<!DOCTYPE html><!--[if lt IE 7 ]><html lang="nl" class="ie-lt9 ie-6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 7 ]><html lang="nl" class="ie-lt9 ie-7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 8 ]><html lang="nl" class="ie-lt9 ie-8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 9 ]><html lang="nl" class="ie-9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html amp lang="nl" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head><meta charset="utf-8" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><title>Concertreview: SX en Warhaus op M-idzomer 2017 (dag 1) - Humo: The Wild Site</title><meta name="publisher" content="Humo NV" /><meta name="generator" content="Sanoma Digital Belgium Content Platform (SDB-humo/2.1)" /><meta name="google-site-verification" content="2eDsonKLUCVuadTpT5mt4UfnwOyEx5AuKDxQJceEUqg" /><meta name="p:domain_verify" content="2252c27637af48f556cc5c044350a993" /><link rel="shortcut icon" href="/a/i/favicon_64.ico" /><meta property="fb:admins" content="539289124" /><link href="/css/default/itp-screen_itp-screen-humo_form_screenhumo_cookie-legal-info_pg-screen_festivalitis_v-265.css" rel="stylesheet" type="text/css" media="screen,tv,handheld,projection" /><meta name="description" content="Leuk festivalletje, M-idzomer in Leuven. Klein en gezellig, met een goeie programmatie. Zoals op dag &eacute;&eacute;n: SX en Warhaus. Belgi&euml;s mooiste..." /><meta name="keywords" content="maarten devoldere, concert, reviews, sx, optreden, Warhaus, Dag 1: SX en Warhaus, M-idzomer 2017" /><meta name="robots" content="index,follow" /><link rel="canonical" href="http://www.humo.be/festivalitis/380937/concertreview-sx-en-warhaus-op-m-idzomer-2017-dag-1" /><meta property="og:type" content="article" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:domain" content="www.humo.be"/><meta name="twitter:site" content="@humo"/><meta name="twitter:creator" content="@humo"/><meta property="og:title" content="Concertreview: SX en Warhaus op M-idzomer 2017 (dag 1) ★★★½" /><meta property="og:url" content="http://www.humo.be/festivalitis/380937/concertreview-sx-en-warhaus-op-m-idzomer-2017-dag-1" /><meta property="og:image" content="http://img.humo.be/q100/w1200/h628/img_173/1734929.jpg" /><meta name="twitter:image" content="http://img.humo.be/q100/w1200/h628/img_173/1734929.jpg"/><meta property="og:site_name" content="Humo" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="Leuk festivalletje, M-idzomer in Leuven. Klein en gezellig, met een goeie programmatie. Zoals op dag &eacute;&eacute;n: SX en Warhaus. Belgi&euml;s mooiste..." /><meta name="twitter:description" content="Leuk festivalletje, M-idzomer in Leuven. Klein en gezellig, met een goeie programmatie. Zoals op dag &eacute;&eacute;n: SX en Warhaus. Belgi&euml;s mooiste..."/><meta name="twitter:title" content="Concertreview: SX en Warhaus op M-idzomer 2017 (dag 1) ★★★½"/><script type="text/javascript" src="/js/default/jq-2.1.1.min_jq.cookie_underscore_jq-lazyload_itp-app_app_cookie-legal-info_loginsso_functions_content_pg-app_v-211.js"></script><meta property="fb:app_id" content="106372110779" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Humo Algemeen" href="http://feeds.feedburner.com/HumoAlgemeen" /><link rel="alternate" type="application/rss+xml" title="Humo Archief" href="http://feeds.feedburner.com/DezeWeekInHumo" /><link rel="alternate" type="application/rss+xml" title="Filmreviews" href="http://feeds.feedburner.com/HumoFilmRecensies" /><link rel="alternate" type="application/rss+xml" title="Cd-reviews" href="http://feeds.feedburner.com/HumoCdRecensies" /><link rel="alternate" type="application/rss+xml" title="Dvd-reviews" href="http://feeds.feedburner.com/HumoDvdRecensies" /><link rel="alternate" type="application/rss+xml" title="Boeken" href="http://feeds.feedburner.com/HumoBoekRecensies" /><link rel="alternate" type="application/rss+xml" title="Linke boel" href="http://feeds.feedburner.com/HumosLinkeBoel" /><link rel="alternate" type="application/rss+xml" title="Tv-reviews" href="http://feeds.feedburner.com/HumoTvReviews" /><link rel="alternate" type="application/rss+xml" title="Actua" href="http://feeds.feedburner.com/HumoActua" /><link rel="alternate" type="application/rss+xml" title="Muziek" href="http://feeds.feedburner.com/HumoMuziek" /><link rel="alternate" type="application/rss+xml" title="Reviews" href="http://feeds.feedburner.com/HumoFilmBoekDvd" /><link rel="alternate" type="application/rss+xml" title="Het gat van de wereld" href="http://feeds.feedburner.com/HumosGatVanDeWereld" /><link rel="alternate" type="application/rss+xml" title="TV" href="http://feeds.feedburner.com/HumoTv" /><link rel="alternate" type="application/rss+xml" title="Festivalitis" href="http://feeds.feedburner.com/HumoFestivalitis" /><link rel="alternate" type="application/rss+xml" title="Wedstrijden" href="http://feeds.feedburner.com/HumoWedstrijden" /><link rel="alternate" type="application/rss+xml" title="Rock Rally" href="http://feeds.feedburner.com/HumosRockRally2010" /><script type="text/javascript">var xfp_sizes = [[[300,600],[300,250]]];var xfp_posities = ["sky1"];var xfp_level3 = '/muziek';var xfp_level4 = '/festivalitis';var xfp_level5 = '/article';var xfp_dossier = 'dossier717';var xfp_nodeIds = '380937';</script><script type="text/javascript" src="/js/default/dfp_v-7.js"></script><script type="text/javascript">document.write(schrijfXFP_headerTag());</script>
</head><body class="mod-header-2016" ><!-- Google Tag Manager --><script> analyticsEvent = function() {};  
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
 dataLayer = [{
  'brand': {'id': '1030'},
'page': {'category': 'festivalitis','videozone': 'no','festivalitis': 'yes','festivalitisvideo': 'no','navpath': '|home|muziek|festivalitis|'},'content': {'id':'380937','access':'FREE','source':'Humo|Online','author':'vvp','tags':'|maarten devoldere|concert|reviews|sx|optreden|Warhaus|Dag 1: SX en Warhaus|M-idzomer 2017|','tagsid':'|76402|84306|104542|231690|437127|442477|457769|457771|','type':'REGULAR ARTICLE','file':'|m-idzomer|','pubdate':'1501231200000','title':'Concertreview: SX en Warhaus op M-idzomer 2017 (dag 1)','length':'5740'}
 }];
</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDV28F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDV28F');</script><!-- End Google Tag Manager --><!-- persgroep add blocker test --><script type="text/javascript" src="/js/default/adblockdetect_v-1.js"></script><script type="text/javascript">jQuery(document).ready(function(){AdBlockDetect.init({'callback': adblockCallbackFunction, 'baitUrl': 'http://www.humo.be/site/adsense/ad.js' });});</script><script type="text/javascript" language="javascript">function adblockCallbackFunction(data) {
 dataLayer.push({
     'event': 'adBlock',
     'userBlocksAds': data.adBlockDetected
 });
}
</script><!-- End persgroep add blocker test --><script src="https://secure.humo.be/sso/ssologin/ssoconnect.js" type="text/javascript"></script><script type="text/javascript" language="javascript">var humo_sso_base_url = 'https://secure.humo.be/sso';var humo_sso_logout_url = 'http://www.humo.be/sso/redirect_uri_logout';var humo_sso_freemium_client_id = 'caps-hu-2061';var humo_sso_freemium_redirect_uri = 'http://www.humo.be/sso/redirect_uri_login';var humo_sso_premium_client_id = 'caps-hu-2082';var humo_sso_premium_redirect_uri = 'http://www.humo.be/sso/redirect_uri_abo';</script><div id="container"><input id="search-sub-nav" type="checkbox" class="search-trigger-checkbox trigger--hide fjs-nav-search" /><header class="page-header fjs-hide-subnav" data-type="fixed" role="banner"> <nav class="secondary-nav" role="navigation">  <div class="container">   <ul class="tertiary-nav" id="nav-login">    <li class="tertiary-nav__item" id="nav-item-login"><a href="javascript:callModalLoginForm(condReloadPage);void(null);" class="tertiary-nav__link" data-gtm="header/profile-login/text">Login</a></li>    <li class="tertiary-nav__item" id="nav-item-register"><a href="javascript:callModalRegisterForm();void(null);" class="tertiary-nav__link" data-gtm="header/profile-register/text">Registreer</a></li>   </ul>   <ul class="secondary-nav__list">    <li class="secondary-nav__list-item highlight"><a href="/" data-gtm="header-nav/humobe/text" class="secondary-nav__link highlight" target="_blank">Humo.be</a></li>    <li class="secondary-nav__list-item highlight3"><a href="/video" data-gtm="header-nav/video/text" class="secondary-nav__link highlight3" target="_blank">Video</a></li>          <li class="secondary-nav__list-item"><a href="http://abonnement.humo.be/" data-gtm="header-nav/abonnement/text" class="secondary-nav__link" target="_blank">Abonnement nemen</a></li>   </ul>  </div> </nav> <div class="fest2017-logo">  <a href="/festivalitis" class="noBorder"><img src="/a/i/fest2017-logo.png" width="401" /></a> </div> <nav class="festivalitis-nav">  <div class="clear20"></div>  <a href="/festivalitis" data-id="FEST">Alle festivals</a>  <a href="/rock-werchter" data-id="RW">Rock Werchter</a>  <a href="/festivalitis/festival/599/couleur-cafe" data-id="599">Couleur Cafe</a>  <a href="/festivalitis/festival/601/cactus" data-id="601">Cactus</a>  <a href="/festivalitis/festival/669/tw-classic" data-id="599">TW Classic</a>  <a href="/festivalitis/festival/607/genk-on-stage" data-id="607">Genk on Stage</a>  <a href="/festivalitis/festival/597/down-the-rabbit-hole" data-id="597">Down The Rabbit Hole</a>  <a href="/festivalitis/festival/595/best-kept-secret" data-id="595">Best Kept Secret</a>  <a href="/festivalitis/festival/591/graspop" data-id="591">Graspop Metal Meeting</a>  <a href="/festivalitis/festival/715/paradise-city" data-id="715">Paradise City</a>  
  <a href="/festivalitis/festival/611/olt-rivierenhof" data-id="597">OLT Rivierenhof</a>  
  <a href="/festivalitis/festival/603/dour" data-id="603">Dour</a>  <a href="/festivalitis/festival/609/boomtown" data-id="609">Boomtown</a>  <a href="/festivalitis/festival/619/tomorrowland" data-id="619">Tomorrowland</a>  <a href="/festivalitis/festival/717/m-idzomer" data-id="717">M-IDzomer</a>  <a href="/festivalitis/festival/653/dranouter" data-id="653">Dranouter</a>  <a href="/festivalitis/festival/719/lokerse-feesten" data-id="719">Lokerse Feesten</a>  <a href="/pukkelpop" data-id="PP">Pukkelpop</a>  <a href="/festivalitis/festival/721/dranouter" data-id="721">Leffingeleuren</a>  <a href="/festivalitis/festival/723/horst" data-id="723">Horst</a>  <div class="clear20"></div> </nav> <nav class="primary-nav" role="navigation">  <div class="container">   <ul class="primary-nav__list">    <li class="primary-nav__list-item fest2017-nav-item1">     <a href="javascript:jQuery('.festivalitis-nav').toggle();void(null);" id="fest2017-nav-item1" class="noBorder">Alle festivals</a>    </li>    <li class="primary-nav__list-item">     <a href="/festivalitis/reviews" id="mod-navigation-festivalitis-reviews" class="primary-nav__link">Reviews &amp; reportages</a>    </li>    <li class="primary-nav__list-item">     <a href="/festivalitis/foto" id="mod-navigation-festivalitis-foto" class="primary-nav__link">Foto's</a>    </li>    <li class="primary-nav__list-item">     <a href="/festivalitis/video" id="mod-navigation-festivalitis-video" class="primary-nav__link">Video's</a>    </li>    <li class="primary-nav__list-item">     <a href="/festivalitis/festival/725/livestreams" id="mod-navigation-festivalitis-livestreams" class="primary-nav__link">Livestreams</a>    </li>    <li class="search-trigger">     <label for="search-sub-nav" class="search-trigger__label">      <i class="icon-search" data-gtm="header/search/image"></i>     </label>    </li>   </ul>  </div> </nav> <div class="sub-nav">  <div class="sub-nav__search">   <div class="container">    <form action="/search" method="get" class="sub-nav__search-form" role="search" id="cse-search-box">     <table class="sub-nav__table">      <tr>       <td>        <input type="hidden" name="cx" value="partner-pub-0016744844788968:kgnpeqx9cf2" />        <input type="hidden" name="cof" value="FORID:9" />      
        <input type="hidden" name="ie" value="utf-8" />      
        <input name="q" id="q" class="input--search fjs-search-input" type="text" value="" />       </td>       <td>        <button class="button--search" type="submit">Zoeken</button>       </td>      </tr>     </table>    </form>    <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=nl"></script>   </div>  </div> </div></header><script type="text/javascript">document.write(schrijfXFP_outofpageTag());</script><main role="main" class="mod-main-2016"><script type="text/javascript">var sdb_settings_video_article_id = 380937;</script><article class="mod-article mod-article-festivalitis" role="article"><header class="container mod-article-header"><div class="share-bar"><a href="javascript:invokeFbShare('http://www.humo.be/festivalitis/380937/concertreview-sx-en-warhaus-op-m-idzomer-2017-dag-1');void(null);" class="share-btn share-fb" data-gtm="share-bar/facebook/image"></a><a href="javascript:invokeTwitterTweet('http://bit.ly/2vOBDdV', 'Concertreview: SX en Warhaus op M-idzomer 2017 (dag 1) ★★★½', 'humo');void(null);" class="share-btn share-twitter" data-gtm="share-bar/twitter/image"></a><a href="mailto:?subject=Concertreview: SX en Warhaus op M-idzomer 2017 (dag 1) ★★★½&amp;body=http://www.humo.be/festivalitis/380937/concertreview-sx-en-warhaus-op-m-idzomer-2017-dag-1" class="share-btn share-email" data-gtm="share-bar/email/image"></a></div>
<div class="mod-article-fullsite-header"><img src="http://s1.img.humo.be/q90/w/h/img_173/1734931.jpg" width="100%" class="floatLeft" /><footer><small>&copy; Koen Keppens</small></footer></div></header><div class="clear"></div><div class="container mod-article-content" role="main"><section class="mod-article-body js-header-fixed-offset" role="main"><h1 class="mod-article-content-width noBorder"><span>Concertreview: SX en Warhaus op M-idzomer 2017 (dag 1)</span></h1><p class="meta"><time datetime="2017-07-28T10:40:00">Vrijdag 28 juli 2017 - 10:40</time>, door (<a href="/auteur/vvp"><span itemprop="name">vvp</span></a>)</p><div class="clear15"></div><div class="floatLeft"><p class="mod-rating mod-rating-35" title="3.5 / 5"></p></div><div class="mod-article-fb-like"><div class="sharebuttoninclude"><span class="sbi_twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://bit.ly/2vOBDdV" data-text="Concertreview: SX en Warhaus op M-idzomer 2017 (dag 1) ★★★½" data-count="horizontal" data-lang="nl" data-via="humo">Tweet</a></span><span class="sbi_facebook"><div class="fb-share-button" data-href="http://www.humo.be/festivalitis/380937/concertreview-sx-en-warhaus-op-m-idzomer-2017-dag-1" data-layout="button_count"></div></span><div class="clear"></div></div></div><div class="clear"></div><section class="mod-article-teasertext intro"><p>Leuk festivalletje, M-idzomer in <strong>Leuven</strong>. Klein en gezellig, met een goeie programmatie. Zoals op dag &eacute;&eacute;n: <strong>SX</strong> en <strong>Warhaus</strong>. Belgi&euml;s mooiste &eacute;n Belgi&euml;s donkerste band, vlak achter elkaar.</p></section><div class="clear"></div><div class="mod-article-body-content"><p>Eerst aan de beurt: <strong>SX (***)</strong>. Wie twijfelt over de betekenis van die bandnaam heeft nog nooit naar de muziek geluisterd. SX staat natuurlijk gewoon voor &lsquo;sexy&rsquo;.</p><p>Wie via de hoofdingang van M-Museum naar boven ging &ndash; vreemd festivalpubliek trouwens: er waren er zelfs bij die zich gewassen hadden &ndash; stond meteen helemaal vooraan bij het podium, waar iedereen een respectvolle afstand bewaarde. Uit beleefdheid, &oacute;f omdat die paar meters werden ingepalmd door het onwezenlijke aura van frontvrouw <strong>Stefanie Callebaut</strong>.</p><p>Wie het over SX heeft, moet het natuurlijk hebben over h&aacute;&aacute;r. Mijn idee: Stefanie is een hoogtechnologische andro&iuml;de die van een gekke wetenschapper een menselijk hart heeft gekregen. Ze fladdert zo ergens tussen de bevreemding van <strong>Bj&ouml;rk</strong>, de intelligentie van <strong>Kate Bush </strong>en de stemkleur van <strong>Victoria Legrand </strong>van <strong>Beach House</strong>. Vanavond danste ze <em>like an Egyptian</em>, soms deed ze de robot en anders zwalpte ze als een dronken priesteres in een gouden gewaad over podium. Met haar verwaaide krullen heeft ze het mystieke <em>je ne sais quoi</em> van <strong>Julie Christie</strong> wanneer die in de film &lsquo;McCabe &amp; Mrs. Miller&rsquo; aan de opium zit: ogen n&eacute;t niet in focus, half weg van de wereld. Betoverend. Daarnaast lijkt <strong>Benjamin Desmet </strong>me een geschikte gozer.</p><p>De muziek die de twee brachten in Leuven paste bij de ondergaande zon: laat ons er voor het gemak &lsquo;droompop&rsquo; tegen zeggen. <strong>Chvrches </strong>zonder de <em>pop hooks, </em>Beach House aan de hartmonitor, <strong>FKA twigs </strong>in een jaren 80-jekje. Omdat het kort moet: mijn haren gingen vooral omhoog bij &lsquo;Hurts&rsquo; en bij &lsquo;Comfort&rsquo;, waarin Callebaut haar noten even betekenisvol liet zinderen bij de tekstflard <em>&lsquo;I&rsquo;m pretty happy&hellip;&rsquo;</em></p><p>Op een set van een uur begonnen de nummers op den duur evenwel wat al te gladjes in elkaar over te vloeien. Daarbij was &lsquo;Gold&rsquo; niet de verpletterende afsluiter die het op een groter festival misschien w&eacute;l was geweest &ndash; het geluid was niet feilloos, dat moet gezegd, en u bl&eacute;&eacute;f tateren &ndash; maar dat geeft niet: SX handelt toch meer in intimiteit en in dromerigheid dan in grootscheepse extase. Het was altijd mooi en het was altijd hypnotiserend.</p><p>Toen ging de zon onder en kwam <strong>Maarten Devoldere </strong>naar buiten. Al noemen zijn vrienden hem tegenwoordig <strong>Warhaus (****)</strong>.</p><p>Samen met zijn lief <strong>Sylvie Kreusch </strong>is Maarten even cool als <strong>Tom Hiddleston </strong>die in &lsquo;Only Lovers Left Alive&rsquo; rondloopt met <strong>Tilda Swinton </strong>aan zijn arm. Hij slaapt op een bedje van dode kraaien, drinkt whisky bij de Choco Pops en steekt zijn sigaretten aan met in brand gestoken pagina&rsquo;s van <strong>William S. Burroughs</strong>. Zijn solomuziek vindt het exacte middelpunt tussen <strong>Leonard Cohen</strong>, <strong>Serge Gainsbourg </strong>en <strong>Nick Cave</strong>, maar dan overgoten met een groovy <strong>Balthazar</strong>-sausje. &lsquo;We Fucked a Flame Into Being&rsquo; blijft de ideale plaattitel.</p><p>Fucks genoeg in Maartens teksten, maar dat wil niet zeggen dat hij er &eacute;&eacute;n moet geven: &lsquo;The Good Lie&rsquo; &ndash; d&eacute; single van de plaat &ndash; zat meteen helemaal in de kop van de set.</p><p>Sylvie stond achteraan het podium vieze dingen te doen met een tamboerijn, Maarten nam even later over. Ze keken naar elkaar zoals alleen twee mensen die vrijen zonder condoom naar elkaar kunnen kijken. Verder werd er volop aan partnerruil gedaan: de tamboerijn ging van hot naar her, Maarten wisselde zijn gitaar voor een trompet en Sylvie deed wat ze wilde, terwijl <strong>Jasper Maekelberg </strong>te pas en te onpas castagnetten vastpakte. De enige die trouw achter zijn instrument bleef zitten, was drummer <strong>Michiel Balcaen</strong>.</p><p>Je krijgt van Warhaus nooit de indruk dat ze een vastgevezen set spelen: alles vloeit en lijkt ter plekke te worden verzonnen, wat het natuurlijk des te spannender maakt. In &lsquo;Against the Rich&rsquo; begon Maekelberg opeens op een trommel te kloppen &eacute;n op een minikeyboardje te spelen. Sylvie was weg, god weet waarheen, samen met de tamboerijn. Maarten kreeg de duivel in zijn lange jas en lulde <em>&lsquo;wah-wah-wah-wah-wah&rsquo;</em>. Dan lachte hij lief naar het publiek en zei hij: &lsquo;Dank u om te komen. Dit is een voorrecht voor ons.&rsquo; Maar dit is wel de man die nog niet zo lang geleden schreef: <em>&lsquo;I&#39;m as easy a fuck as a fuck can get.&rsquo;</em> Dus: oppassen.</p><p>In &lsquo;Take It Easy On Me&rsquo;, haalde Sylvie haar beste <strong>Fever Ray </strong>boven. Net wanneer je dacht, &lsquo;leuk nummer, trage groove&rsquo;, begon ze te krijsen als een banshee en werd de kickdrum ingetrapt. Ik zei het net nog: oppassen.</p><p>Enorm contrast met &lsquo;Memory&rsquo;, dat Maarten helemaal solo te lijf ging. Hij stond erbij zoals Leonard Cohen in 1970 op het Isle of Wight: om vier uur &rsquo;s ochtends haalde die het in zijn hoofd om alleen met zijn gitaar een menigte van 600.000 rumoerige, zatte toeschouwers te gaan temmen. Het lukte hem nog ook. Ok&eacute;, in Leuven stonden hoop en al vijfhonderd brave mensen, maar toch.</p><p>Nummer van de avond was evenwel, concurrentieloos, &lsquo;Beaches&rsquo;: op plaat een coole instrumental van twee minuten, live een onvoorspelbaar beest met tanden als blikkerende stiletto&rsquo;s. Niet toevallig: Warhaus op z&rsquo;n best is sexy, maar dan gev&aacute;&aacute;rlijk sexy, zoals een vampier.</p><p>Vanavond opgetekend: Warhaus is seks en zweet. Nachtje door doen zonder verse kleren. Een avondje uit in <strong>David Lynch</strong>-land. Alles kan gebeuren, het overkomt je spontaan en je kan alleen maar zuchten: &lsquo;Lekker.&rsquo;</p><div class="clear"></div></div><footer class="mod-article-footer"><p class="tags"><span> Zoek meer artikels over: </span><a href="/tags/76402/maarten-devoldere" rel="tag">maarten devoldere</a>, <a href="/tags/84306/concert" rel="tag">concert</a>, <a href="/tags/104542/reviews" rel="tag">reviews</a>, <a href="/tags/231690/sx" rel="tag">sx</a>, <a href="/tags/437127/optreden" rel="tag">optreden</a>, <a href="/tags/442477/warhaus" rel="tag">Warhaus</a>, <a href="/tags/457769/dag-1-sx-en-warhaus" rel="tag">Dag 1: SX en Warhaus</a>, <a href="/tags/457771/m-idzomer-2017" rel="tag">M-idzomer 2017</a></p></footer><footer class="mod-article-share"><ul class="social"><li><a href="javascript:invokeFbShare('http://www.humo.be/festivalitis/380937/concertreview-sx-en-warhaus-op-m-idzomer-2017-dag-1');trackGAEvent('SocialFBShareBottom', 'Share', 'Social');void(null);" class="button-fb">share</a></li><li><a href="javascript:invokeTwitterTweet('http://bit.ly/2vOBDdV', 'Concertreview: SX en Warhaus op M-idzomer 2017 (dag 1) ★★★½');trackGAEvent('SocialTwitterShareBottom', 'Share', 'Social');void(null);" class="button-twitter">share</a></li></ul><div class="float-right"><p>Humo.be-updates in je Facebook-nieuwsfeed?</p><div class="fb-like" data-href="http://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL"></div></div></footer><section class="mod-comments mod-article-comments" role="complementary"><a name="commentlist"></a><header><h2><span class="commentcountlabel">0</span> reacties</h2><a href="#commentform"><h3><span class="commenticon"><span class="commenticon-inner"></span></span></h3></a></header><div id="comment_holder"></div><a name="commentform"></a><form method="post" action="" onsubmit="return false;" id="comment_form" class="mod-form"><h3><span class="commenticon"><span class="commenticon-inner"></span></span><span class="desc">Reageer ook</span></h3><p><textarea id="comment_textarea" onclick="if(this.value=='Plaats hier je reactie...')this.value='';" onblur="if(this.value=='')this.value='Plaats hier je reactie...';">Plaats hier je reactie...</textarea></p><p> <input type="checkbox" value="" id="comment_remember" /> <label for="comment_remember">Stuur mij een e-mail als iemand anders reageert</label></p><p class="actions"> <button type="submit" class="button-red" id="comment_submit_btn" onclick="submitComment();">Plaats reactie</button></p></form></section><script language="javascript" type="text/javascript"> function submitComment() {
  jQuery('#comment_submit_btn').prop("disabled", true);
  var comment = jQuery('#comment_textarea').val();
  var modal = new HUMO.Modal();
  modal.open();
  if(comment == '' || comment == 'Plaats hier je reactie...') {
   if(typeof is_mobile_site !== 'undefined' && is_mobile_site == 1) {
    alert('Gelieve een reactie te plaatsen.');
    modal.close();
   } else {
    modal.setContent('<div class="error"><p>Gelieve een reactie te plaatsen.</p></div>');
    setTimeout(function() {
        modal.close();
    }, 3000);
   }
   jQuery('#comment_submit_btn').prop("disabled", false);
   return false;
  }
  modal.startLoading();
  checkLogin(function(){
   // logged in
   var u = 'N';
   if(jQuery('#comment_remember').is(':checked')) {
    u = 'Y';
   }
   // TODO : eens iets goed zoeken om ip adres op te vragen, onderstaande zit met rate limit issue
   //jQuery.getJSON("http://jsonip.appspot.com?callback=?", function(data2) {
   jQuery.post('/ajax/commentadd/article/380937', {
     'comment': jQuery('#comment_textarea').val()
     ,'update': u
     ,'ipaddress': '' //data2.ip
     ,'url': 'http://www.humo.be/festivalitis/380937/concertreview-sx-en-warhaus-op-m-idzomer-2017-dag-1'
     }, function(response) {
      if(response.substr(0,6) == 'ERROR:') {
       // TODO : dit later eens bekijken
       jQuery('#comment_submit_btn').prop("disabled", false);
       modal.close();
      } else {
       //show succes message or add the comment + move to top + clear textarea
       jQuery('#comment_textarea').val('');
       jQuery('#comment_submit_btn').prop("disabled", false);
       jQuery.get("/ajax/commentreload/article/380937", function(response) {
        jQuery("#comment_holder").html(response);
        lazyActivateImages(jQuery('#comment_holder'));
        var nr_of_comments = jQuery("#comment_holder > article.mod-comment").size();
        jQuery('span.commentcountlabel').html(nr_of_comments);
        location.href = '#commentlist';
        modal.close();
       });
      }
    });
  }, function(){
   // not logged in
   modal.close();
   jQuery('#comment_submit_btn').prop("disabled", false);
   callModalLoginForm(submitComment);
  });
  return false;
 }
</script></section><aside class="mod-article-aside"><figure class="ad"><div class="imu" id="sky1"> <div id="ad_sky1">  <script type="text/javascript">   document.write(schrijfXFP_bodyTag("sky1"));
  </script> </div></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolD"><header class="mod-header-braces"><h2><span><a href="/festivalitis">Trending</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="a64af41052847ef5d36185c35d6c2f64"><li><a href="http://www.humo.be/festivalitis/380937/concertreview-sx-en-warhaus-op-m-idzomer-2017-dag-1"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s1.img.humo.be/q90/w110/h110/img_173/1734921.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s1.img.humo.be/q90/w110/h110/img_173/1734921.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Concertreview: SX en Warhaus op M-idzomer 2017 (dag 1)<span class="fbLikeCount">19</span></span><span class="desc_rating"><p class="mod-rating mod-rating-35" title="3.5 / 5"></p></span></a></li><li><a href="http://www.humo.be/pukkelpop/380935/solange-op-pukkelpop-2017"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s3.img.humo.be/q90/w110/h110/img_173/1734903.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s3.img.humo.be/q90/w110/h110/img_173/1734903.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Festivalnieuws!: Solange op Pukkelpop 2017!<span class="fbLikeCount">25</span></span><span class="desc_rating"></span></a></li><li><a href="http://www.humo.be/wedstrijden/380449/win-tickets-voor-goat-en-brutus-op-olt-rivierenhof"><img src="/a/i/humo-thumb-110x110.png" data-original="http://img.humo.be/q90/w110/h110/img_172/1729079.gif" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://img.humo.be/q90/w110/h110/img_172/1729079.gif" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Win tickets voor Goat en Brutus op OLT Rivierenhof<span class="fbLikeCount">8</span></span><span class="desc_rating"></span></a></li><li><a href="http://www.humo.be/festivalitis/380849/tomorrowland-2017-onze-fotograaf-neemt-u-mee-op-het-betoverende-terrein-fotospecial"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s7.img.humo.be/q90/w110/h110/img_173/1733537.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s7.img.humo.be/q90/w110/h110/img_173/1733537.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Tomorrowland 2017: onze fotograaf neemt u mee op het betoverende terrein...<span class="fbLikeCount">26</span></span><span class="desc_rating"></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section><section class="article-rightcol-block article-rightcol-block-rightcolE"><header class="mod-header-braces"><h2><span><a href="/festivalitis/video">Video's</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="072e4da3eea2fed3321df8d6f9cfc6c4"><li><a href="http://www.humo.be/festivalitis/380859/planet-earth-voorziet-de-festivalgangers-op-tomorrowland-van-deskundig-commentaar"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s7.img.humo.be/q90/w110/h110/img_173/1733827.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s7.img.humo.be/q90/w110/h110/img_173/1733827.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Planet Earth voorziet de festivalgangers op Tomorrowland van deskundig...<span class="fbLikeCount">1962</span></span><span class="desc_rating"></span></a></li><li><a href="http://www.humo.be/festivalitis/367853/waarom-je-een-smeerpoets-bent-als-je-je-festivalbandjes-om-je-pols-laat-zitten-filmpje"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s7.img.humo.be/q90/w110/h110/img_159/1590447.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s7.img.humo.be/q90/w110/h110/img_159/1590447.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Waarom je een smeerpoets bent als je je festivalbandjes om je pols...<span class="fbLikeCount">304</span></span><span class="desc_rating"></span></a></li><li><a href="http://www.humo.be/rock-werchter/379819/rock-werchter-2017-wat-vond-u-van-arcade-fire-video"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s3.img.humo.be/q90/w110/h110/img_172/1721523.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s3.img.humo.be/q90/w110/h110/img_172/1721523.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Rock Werchter 2017: wat vond ú van Arcade Fire? (VIDEO)<span class="fbLikeCount">26</span></span><span class="desc_rating"></span></a></li><li><a href="http://www.humo.be/rock-werchter/380003/onze-vrouw-dankt-de-talloze-vrijwilligers-die-rock-werchter-in-goede-banen-leiden-video"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s3.img.humo.be/q90/w110/h110/img_172/1723763.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s3.img.humo.be/q90/w110/h110/img_172/1723763.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Onze Vrouw dankt de talloze vrijwilligers die Rock Werchter in goede...<span class="fbLikeCount">25</span></span><span class="desc_rating"></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section></aside></div></article><div id="no_id"><section class="row festivalitis-row"><div class="container"><header class="header"><label class="label-new label-new--big">U bent wellicht ook hierin ge&iuml;nteresseerd:</label></header><div class="section-teaser section-teaser--bordered"><div class="col col--festivalitis"><article class="ankeiler ankeiler--festivalitis" data-item-count="1" object-id="380761"><div class="ankeiler__content"><figure class="ankeiler__figure"><a href="http://www.humo.be/festivalitis/380761/concertreview-yasiin-bey-mos-def-in-openluchttheater-rivierenhof-2017" class="ankeiler__link" style="background-image:url('http://img.humo.be/q90/w490/h490/img_173/1732935.jpg');"></a></figure><div class="ankeiler__wrapper"><a href="http://www.humo.be/festivalitis/380761/concertreview-yasiin-bey-mos-def-in-openluchttheater-rivierenhof-2017" class="ankeiler__link"><header class="ankeiler__header"><span class="label-new">Festivalitis</span><p class="mod-rating mod-rating-30" title="3.0 / 5"></p><h2 class="ankeiler__title noPadding">Concertreview: Yasiin Bey (Mos Def) in Openluchttheater Rivierenhof 2017</h2></header><p class="ankeiler__text"><strong>Mos Def</strong> is dood. &rsquo;t Is te zeggen: <em>the artist formerly known as </em>Mos Def is springlevend, maar hij veranderde zijn naam jaren geleden al in <strong>Yasiin Bey</strong> en nu draagt hij zijn artistieke alter ego helemaal ten grave. De begrafenisstoet &ndash; ook wel The Final Tour geheten &ndash; hield vanavond halt in het <strong>Rivierenhof</strong>.<span class="fbLikeCount">10</span></p></a></div></div></article></div><div class="col col--festivalitis"><article class="ankeiler ankeiler--festivalitis" data-item-count="2" object-id="380675"><div class="ankeiler__content"><figure class="ankeiler__figure"><a href="http://www.humo.be/festivalitis/380675/concertreview-justice-op-dour-2017" class="ankeiler__link" style="background-image:url('http://img.humo.be/q90/w490/h490/img_173/1731745.jpg');"></a></figure><div class="ankeiler__wrapper"><a href="http://www.humo.be/festivalitis/380675/concertreview-justice-op-dour-2017" class="ankeiler__link"><header class="ankeiler__header"><span class="label-new">Festivalitis</span><p class="mod-rating mod-rating-35" title="3.5 / 5"></p><h2 class="ankeiler__title noPadding">Concertreview: Justice op Dour 2017</h2></header><p class="ankeiler__text">Alle fun op vijf dagen Dour was te beleven aan de knetterende zijpodia, want de headliners kwamen letterlijk (<strong>Solange</strong>, <strong>Earl Sweatshirt</strong>) dan wel figuurlijk (<strong>M.I.A</strong>., <strong>Die Antwoord</strong>) niet opdagen. Tot nu, want de Franse nachtraven van <strong>Justice</strong> namen bij wijze van <em>au revoir</em> een autobatterij en vlamden anderhalf uur lang extatische stotterbeats door uw tepels. Lekker!<span class="fbLikeCount">47</span></p></a></div></div></article></div></div><div class="section-teaser"><div class="col col--festivalitis"><article class="ankeiler ankeiler--festivalitis" data-item-count="3" object-id="380677"><div class="ankeiler__content"><figure class="ankeiler__figure"><a href="http://www.humo.be/festivalitis/380677/dour-2017-dag-5-teringtyfustelex" class="ankeiler__link" style="background-image:url('http://img.humo.be/q90/w490/h490/img_173/1731759.jpg');"></a></figure><div class="ankeiler__wrapper"><a href="http://www.humo.be/festivalitis/380677/dour-2017-dag-5-teringtyfustelex" class="ankeiler__link"><header class="ankeiler__header"><span class="label-new">Festivalitis</span><h2 class="ankeiler__title noPadding">Dour 2017 Dag 5: TeringTyfusTelex</h2></header><p class="ankeiler__text">Dag 5. De wei ligt erbij als een postapocalyptische woestenij. Stof is overal, snot kleurt zwart. In onze bilnaad kleeft een stukje van elk podium. De vaten raken leeg. <strong>Solange</strong> heeft nog altijd niet geantwoord op onze sms. Nog &eacute;&eacute;n dag: <em>courage!</em><span class="fbLikeCount">14</span></p></a></div></div></article></div><div class="col col--festivalitis"><article class="ankeiler ankeiler--festivalitis" data-item-count="4" object-id="380673"><div class="ankeiler__content"><figure class="ankeiler__figure"><a href="http://www.humo.be/festivalitis/380673/concertreview-young-fathers-op-dour-2017" class="ankeiler__link" style="background-image:url('http://img.humo.be/q90/w490/h490/img_173/1731715.jpg');"></a></figure><div class="ankeiler__wrapper"><a href="http://www.humo.be/festivalitis/380673/concertreview-young-fathers-op-dour-2017" class="ankeiler__link"><header class="ankeiler__header"><span class="label-new">Festivalitis</span><p class="mod-rating mod-rating-40" title="4.0 / 5"></p><h2 class="ankeiler__title noPadding">Concertreview: Young Fathers op Dour 2017</h2></header><p class="ankeiler__text"><strong>Young Fathers</strong> zijn zo&rsquo;n beetje als bomma&rsquo;s die zich &rsquo;s zondags op de baan begeven: net wanneer je denkt dat ze rechts zullen afslaan, zwerven ze naar links en net wanneer je denkt dat ze niet trager kunnen, trappen ze het gaspedaal in. Vr&oacute;&eacute;m!<span class="fbLikeCount">12</span></p></a></div></div></article></div></div></div></section></div></main><footer class="mod-footer"> 
    <nav class="container" role="navigation">      <ul class="mod-grid mod-footer-top">        <li class="grid-item grid-item-5">          <h5><a href="/actua" class="noTextTransform">Actua</a></h5>          <ul><li><a href="/deze-week">Nu in Humo</a></li><li><a href="/columns">De Columns</a></li><li><a href="/dossiers">Dossiers</a></li><li><a href="/politiek">Politiek</a></li><li><a href="/sport">Sport</a></li><li><a href="/onze-man-vrouw">Onze Man/Vrouw</a></li><li><a href="/humo-archief">Eerder in Humo</a></li><li><a href="/de-eindejaarsvragen">De eindejaarsvragen</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/humor" class="noTextTransform">Humor</a></h5>          <ul><li><a href="/fotospecials">Fotospecials</a></li><li><a href="/cartoons">Cartoons</a></li><li><a href="/uitlaat">Uitlaat</a></li><li><a href="/de-beste-grap-volgens">(bulderlacht)</a></li><li><a href="/verzin-de-tekstballon">Verzin de tekstballon</a></li><li><a href="/zelf-iets-opladen">Doe het zelf</a></li><li><a href="/comedycup">Humo's Comedy Cup</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/tv-en-film" class="noTextTransform">Tv/Film</a></h5>          <ul><li><a href="/tv-gids">Tv-gids</a></li><li><a href="/tv-tips">Tv-tips</a></li><li><a href="/tv-reviews">Tv-reviews</a></li><li><a href="/filmreviews">Filmreviews</a></li><li><a href="/honderd-films">De 100 beste films volgens (es)</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/muziek" class="noTextTransform">Muziek</a></h5>          <ul><!-- TODO: <li><a href="#">Muzieknieuws</a></li> --><li><a href="/concert-reviews">Concertreviews</a></li><li><a href="/cd-reviews">Cd-reviews</a></li><!-- <li><a href="/arriba">Arriba!</a></li> --><li><a href="/rock-rally">Humo's Rock Rally</a></li><li><a href="/festivalitis" class="active">Festivalitis</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">         <h5><a href="/boeken" class="noTextTransform">Boeken</a></h5>          <ul><li><a href="/boekreviews">Reviews</a></li><li><a href="/boeken-fictie">Fictie</a></li><li><a href="/boeken-non-fictie">Non-fictie</a></li><li><a href="/het-lezen-zoals-het-is">Het lezen zoals het is</a></li><li><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd">De grootste schrijvers van deze tijd</a></li>          </ul>          <h5 style="margin-top:25px;">Ga naar</h5>          <ul>           <li><a href="/video">Video</a></li>           <li><a href="/fotospecials">Foto's</a></li>           <li><a href="/wedstrijden">Wedstrijden</a></li>           <li><a href="/zoekertjes">Zoekertjes</a></li>           <li><a href="/app">Apps</a></li>          </ul>        </li>      </ul>    </nav>
    <section class="mod-footer-bottom" role="contentinfo">      <div class="container"><div class="clear30"></div><div class="fest-footer-block fest-footer-links"><p><a href="/festivalitis/reviews">Reviews &amp; reportages</a></p><p><a href="/festivalitis/foto">Foto's</a></p><p><a href="/festivalitis/video">Video's</a></p><p><a href="/festivalitis/festival/725/livestreams">Livestreams</a></p></div><div class="fest-footer-block"><div class="mod-block-newsletter2 mod-block-newsletter-footer" id="blcknewsltr719"><header class="newsletter__header"><h3 class="newsletter__title">Festivalnieuwsbrief</h3></header><p class="newsletter__text">Elk festival beleven alsof je er midden in staat? Wees als eerste op de hoogte van de uitspattingen op en rond de weide in feestelijke sfeerbeelden, dolkomische filmpjes en messcherpe concertreviews!</p><p class="newsletter__text">Vul hier je e-mailadres in:</p><footer class="newsletter__footer"><div class="form-group"><input id="newsletter-email-box" placeholder="e-mailadres" value="" class="formfield newsletter__input" type="text" /><span class="newsletter__button" onclick="javascript:submitNewsletterBox('blcknewsltr719', '2');void(null);">go</span></div></footer></div></div><div class="fest-footer-block2"><a href="/festivalitis" class="noBorder"><img src="/a/i/footer-logo-festivalitis.png" width="305" /></a></div><div class="clear30" style="border-bottom:1px solid #ccc;"></div><div class="clear20"></div>        <ul>          <li><a href="http://www.persgroep.be/privacy" title="Privacy" rel="nofollow" target="_blank">Privacy</a></li>          <li><a href="/home/57717/wedstrijdreglement" title="Wedstrijdreglement" rel="nofollow">Wedstrijdreglement</a></li>          <li><a href="/home/57719/adverteren" title="Adverteren" rel="nofollow">Adverteren</a></li>          <li><a href="http://www.persgroep.be/gebruiksvoorwaarden" title="Disclaimer" rel="nofollow" target="_blank">Disclaimer</a></li>          <li><a href="http://www.persgroep.be/cookiebeleid" title="Cookies" rel="nofollow" target="_blank">Cookies</a></li>          <li><a href="/home/57721/contact" title="Contact" rel="nofollow">Contact</a></li>          <li><a href="/home/57723/colofon" title="Colofon" rel="nofollow">Colofon</a></li>
          <li class="float-right nav-item-twitter">            <a href="https://twitter.com/Humo" title="Volg @Humo"><i class="icon-twitter"></i></a>          </li>          <li class="float-right nav-item-facebook">            <a href="https://www.facebook.com/humo.be" title="Volg Humo op Facebook"><i class="icon-facebook"></i></a>          </li>        </ul>
        <p>&copy; 2017 De Persgroep Publishing <a href="javascript:switchToMobileSite();void(null);">Naar de mobiele site</a></p>
        <div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-colorscheme="dark"></div>
        <ul class="partners">          <li>            <a href="http://www.jep.be/nl" target="_blank">              <img src="/a/i/logo-jep.jpg" data-original="/a/i/logo-jep.jpg" alt="" class="js-lazy" width="45" height="25" />            </a>          </li>          <li>            <a href="http://www.rvdj.be/" target="_blank">              <img src="/a/i/logo-rvdj.jpg" data-original="/a/i/logo-rvdj.jpg" alt="" class="js-lazy" width="19" height="25" />            </a>          </li>          <li>            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">              <img src="/a/i/humo-thumb-1x1.png" data-original="/a/i/logo-cim.png" alt="" class="js-lazy" width="69" height="25" />              <noscript><img src="/a/i/logo-cim.png" alt="" width="69" height="25" /></noscript>            </a>          </li>        </ul>      </div>    </section>
</footer><div id="fb-root"></div><script src="http://connect.facebook.net/nl_NL/sdk.js"></script><script language="javascript" type="text/javascript">    FB.init({appId: '106372110779', status: true, cookie: true, xfbml: true, oauth: true, version: 'v2.3', channelUrl: 'http://www.humo.be/php/fb_channel_url.php'});
</script><script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '712635522145678']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=712635522145678&amp;ev=PixelInitialized" /></noscript><script src="https://apis.google.com/js/client:platform.js" async defer></script><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><!-- X-SDB-Cache: php output generated at 2017-07-28 20:07:02 --><!-- Process time: 0.0058 seconds | Memory usage: 1.39MB --><div id="sdbCookieLegalContainer"> <div id="sdbCookieLegalWrapper" class="row-fluid">  <div id="sdbCookieLegal" class="span12">   De website van Humo maakt gebruik van cookies.&nbsp;&nbsp;&nbsp;<a id='cookie_legal_info_link' href='http://www.humo.be/home/57715/disclaimer#cookies'>Meer info</a>&nbsp;&nbsp;&nbsp;<span onClick='hideCookieLegalInfo()' id='close_cookie_legal_info'>Deze melding niet meer weergeven</span>  </div> </div></div></div><script type="text/javascript">var fb_fanpage_id = '29704886388';var fb_login_perms = 'email, user_likes, user_birthday, user_about_me, user_hometown, public_profile, user_location';</script><script type="text/javascript">jQuery(document).ready(function(){showNewsletterSplash({active:true,logged_in:{active:true,pageview:3,capping:7,optin:2},logged_out:{active:true,pageview:3,capping:30,optin:1}});loadHeaderLoginDetails();jQuery('#mod-navigation-festivalitis-reviews').addClass('active');jQuery.get("/php/insert_object_id_view.php", { id: 380937 });FB.Event.subscribe('edge.create', function(response) { addLikeByUrl(response.toString()); });});</script></body></html>