<!DOCTYPE html><!--[if lt IE 7 ]><html lang="nl" class="ie-lt9 ie-6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 7 ]><html lang="nl" class="ie-lt9 ie-7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 8 ]><html lang="nl" class="ie-lt9 ie-8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 9 ]><html lang="nl" class="ie-9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html amp lang="nl" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head><meta charset="utf-8" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><title>TTT-berichten - Neil Young speelt mee in een western: 'De hoed had ik al' - Humo: The Wild Site</title><meta name="publisher" content="Humo NV" /><meta name="generator" content="Sanoma Digital Belgium Content Platform (SDB-humo/2.1)" /><meta name="google-site-verification" content="2eDsonKLUCVuadTpT5mt4UfnwOyEx5AuKDxQJceEUqg" /><meta name="p:domain_verify" content="2252c27637af48f556cc5c044350a993" /><link rel="shortcut icon" href="/a/i/favicon_64.ico" /><meta property="fb:admins" content="539289124" /><link href="/css/default/itp-screen_itp-screen-humo_form_screenhumo_cookie-legal-info_pg-screen_v-277.css" rel="stylesheet" type="text/css" media="screen,tv,handheld,projection" /><meta name="description" content="Voor je dagelijkse portie filmpjes, nieuws, humor, tv-tips, cd-, film-, boek- en festivalreviews slechts één adres: The Wild Site!" /><meta name="keywords" content="willie nelson, neil young, leonard cohen, wilco, Prince, david bowie, bon iver, justin vernon, linkin park, mike shinoda, claude françois, bruno mars, shaggy, grammy awards, lorde, mia's, ttt-berichten, chester bennington, paradox" /><meta name="robots" content="index,follow" /><link rel="canonical" href="http://www.humo.be/muziek/387191/ttt-berichten-neil-young-speelt-mee-in-een-western-de-hoed-had-ik-al" /><meta property="og:type" content="article" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:domain" content="www.humo.be"/><meta name="twitter:site" content="@humo"/><meta name="twitter:creator" content="@humo"/><meta property="og:title" content="TTT-berichten - Neil Young speelt mee in een western: 'De hoed had ik al'" /><meta property="og:url" content="http://www.humo.be/muziek/387191/ttt-berichten-neil-young-speelt-mee-in-een-western-de-hoed-had-ik-al" /><meta property="og:image" content="http://img.humo.be/q100/w1200/h628/img_179/1797637.jpg" /><meta name="twitter:image" content="http://img.humo.be/q100/w1200/h628/img_179/1797637.jpg"/><meta property="og:site_name" content="Humo" /><meta property="og:locale" content="nl_NL" /><meta name="twitter:title" content="TTT-berichten - Neil Young speelt mee in een western: 'De hoed had ik al'"/><script type="text/javascript" src="/js/default/jq-2.1.1.min_jq.cookie_underscore_jq-lazyload_itp-app_app_cookie-legal-info_loginsso_functions_content_pg-app_v-219.js"></script><meta property="fb:app_id" content="106372110779" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Humo Algemeen" href="http://feeds.feedburner.com/HumoAlgemeen" /><link rel="alternate" type="application/rss+xml" title="Humo Archief" href="http://feeds.feedburner.com/DezeWeekInHumo" /><link rel="alternate" type="application/rss+xml" title="Filmreviews" href="http://feeds.feedburner.com/HumoFilmRecensies" /><link rel="alternate" type="application/rss+xml" title="Cd-reviews" href="http://feeds.feedburner.com/HumoCdRecensies" /><link rel="alternate" type="application/rss+xml" title="Dvd-reviews" href="http://feeds.feedburner.com/HumoDvdRecensies" /><link rel="alternate" type="application/rss+xml" title="Boeken" href="http://feeds.feedburner.com/HumoBoekRecensies" /><link rel="alternate" type="application/rss+xml" title="Linke boel" href="http://feeds.feedburner.com/HumosLinkeBoel" /><link rel="alternate" type="application/rss+xml" title="Tv-reviews" href="http://feeds.feedburner.com/HumoTvReviews" /><link rel="alternate" type="application/rss+xml" title="Actua" href="http://feeds.feedburner.com/HumoActua" /><link rel="alternate" type="application/rss+xml" title="Muziek" href="http://feeds.feedburner.com/HumoMuziek" /><link rel="alternate" type="application/rss+xml" title="Reviews" href="http://feeds.feedburner.com/HumoFilmBoekDvd" /><link rel="alternate" type="application/rss+xml" title="Het gat van de wereld" href="http://feeds.feedburner.com/HumosGatVanDeWereld" /><link rel="alternate" type="application/rss+xml" title="TV" href="http://feeds.feedburner.com/HumoTv" /><link rel="alternate" type="application/rss+xml" title="Festivalitis" href="http://feeds.feedburner.com/HumoFestivalitis" /><link rel="alternate" type="application/rss+xml" title="Wedstrijden" href="http://feeds.feedburner.com/HumoWedstrijden" /><link rel="alternate" type="application/rss+xml" title="Rock Rally" href="http://feeds.feedburner.com/HumosRockRally2010" /><script type="text/javascript">var xfp_sizes = [[[840,150],[728,90],[970,250],[840,250]],[[468,400],[336,280],[300,250],[468,60]],[[300,600],[300,250]]];var xfp_posities = ["leader1","imu1","sky1"];var xfp_level3 = '/muziek';var xfp_level4 = '/';var xfp_level5 = '/article';var xfp_dossier = 'dossier683';var xfp_nodeIds = '387191';</script><script type="text/javascript" src="/js/default/dfp_v-7.js"></script><script type="text/javascript">document.write(schrijfXFP_headerTag());</script>
</head><body class="mod-header-2016" ><!-- Google Tag Manager --><script> analyticsEvent = function() {};  
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
 dataLayer = [{
  'brand': {'id': '1030'},
'page': {'category': 'muziek','videozone': 'no','festivalitis': 'no','festivalitisvideo': 'no','navpath': '|home|muziek|'},'content': {'id':'387191','access':'FREE','source':'Humo|Print','author':'tr','tags':'|willie nelson|neil young|leonard cohen|wilco|Prince|david bowie|bon iver|justin vernon|linkin park|mike shinoda|claude françois|bruno mars|shaggy|grammy awards|lorde|mia\'s|ttt-berichten|chester bennington|paradox|','tagsid':'|59108|59986|60462|60856|61716|62712|70406|70410|88358|88360|89934|98510|99558|99918|320893|331076|444627|447433|463579|','type':'REGULAR ARTICLE','file':'|ttt-berichten|','pubdate':'1517848440000','title':'TTT-berichten - Neil Young speelt mee in een western: \'De hoed had ik al\'','length':'4071'}
 }];
</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDV28F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDV28F');</script><!-- End Google Tag Manager --><!-- persgroep add blocker test --><script type="text/javascript" src="/js/default/adblockdetect_v-1.js"></script><script type="text/javascript">jQuery(document).ready(function(){AdBlockDetect.init({'callback': adblockCallbackFunction, 'baitUrl': 'http://www.humo.be/site/adsense/ad.js' });});</script><script type="text/javascript" language="javascript">function adblockCallbackFunction(data) {
 dataLayer.push({
     'event': 'adBlock',
     'userBlocksAds': data.adBlockDetected
 });
}
</script><!-- End persgroep add blocker test --><script src="https://secure.humo.be/sso/ssologin/ssoconnect.js" type="text/javascript"></script><script type="text/javascript" language="javascript">var humo_sso_base_url = 'https://secure.humo.be/sso';var humo_sso_logout_url = 'http://www.humo.be/sso/redirect_uri_logout';var humo_sso_freemium_client_id = 'caps-hu-2061';var humo_sso_freemium_redirect_uri = 'http://www.humo.be/sso/redirect_uri_login';var humo_sso_premium_client_id = 'caps-hu-2082';var humo_sso_premium_redirect_uri = 'http://www.humo.be/sso/redirect_uri_abo';</script><div id="container"><input id="search-sub-nav" type="checkbox" class="search-trigger-checkbox trigger--hide fjs-nav-search" /><header class="page-header fjs-hide-subnav" data-type="fixed" role="banner"> <div class="container">  <nav class="secondary-nav" role="navigation">   <ul class="tertiary-nav" id="nav-login">    <li class="tertiary-nav__item"><a href="/nu-in-humo" class="tertiary-nav__link">Nu in HUMO</a></li>    <li class="tertiary-nav__item" id="nav-item-login"><a href="javascript:callModalLoginForm(condReloadPage);void(null);" class="tertiary-nav__link" data-gtm="header/profile-login/text">Login</a></li>    <li class="tertiary-nav__item" id="nav-item-register"><a href="javascript:callModalRegisterForm();void(null);" class="tertiary-nav__link" data-gtm="header/profile-register/text">Registreer</a></li>   </ul>   <ul class="secondary-nav__list">    <li class="secondary-nav__list-item highlight3"><a href="/video" data-gtm="header-nav/video/text" target="_blank" class="secondary-nav__link highlight3">Video</a></li>    <li class="secondary-nav__list-item highlight2"><a href="/humosapiens" data-gtm="header-nav/humosapiens/text" class="secondary-nav__link highlight2">Humo Sapiens</a></li>          <li class="secondary-nav__list-item"><a href="/fotospecials" data-gtm="header-nav/fotospecials/text" class="secondary-nav__link">Foto's</a></li>          <!-- <li class="secondary-nav__list-item"><a href="/wedstrijden" data-gtm="header-nav/wedstrijden/text" class="secondary-nav__link">Wedstrijden</a></li> -->          <li class="secondary-nav__list-item"><a href="/zoekertjes" data-gtm="header-nav/zoekertjes/text" class="secondary-nav__link">Zoekertjes</a></li>          <li class="secondary-nav__list-item"><a href="http://abonnement.humo.be/" data-gtm="header-nav/abonnement/text" class="secondary-nav__link" target="_blank">Abonnement nemen</a></li>   </ul>  </nav> </div> <nav class="primary-nav" role="navigation">  <div class="container">   <ul class="primary-nav__list">    <li class="primary-nav__list-item">     <a href="/" data-gtm="main-nav/homepage/text" class="primary-nav__link">Home</a>    </li>    <li class="primary-nav__list-item">     <a href="/actua" data-gtm="main-nav/actua/text" class="primary-nav__link">Actua</a>    </li>    <li class="primary-nav__list-item">     <a href="/humor" data-gtm="main-nav/humor/text" class="primary-nav__link">Humor</a>    </li>    <li class="identity"><a href="/" class="identity__link" data-gtm="header/logo/image"><div class="identity__logo mainsite_logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210 70"><path fill="#EE090C" d="M-.5 0h211v69.5H-.5z"/><path fill="#FFF" d="M51.6 13.6H38.5v16H28.4v-16H15.2v43.2h13.1V40h10.1v16.8h13.1V13.6zm42.1 0H83.4v26.5c0 2 .2 4.3-1.5 5.8-1.1 1-3 1.4-4.5 1.4-1.7 0-3.7-.6-4.7-1.9-.8-1.3-.8-3.3-.8-4.7v-27H58.5v28.5c0 5.2.8 9.2 5.4 12.3 3.3 2.2 8.4 3.1 12.4 3.1 4.5 0 9-.7 12.7-3.7 4.1-3.4 4.7-7.4 4.7-12.4V13.6zm54.6 0H131l-5.9 22.9h-.1l-6.1-22.9h-17.2v43.2h9.9V26h.1l8.1 30.9h8.3L136 26h.1v30.9h12.3l-.1-43.3zm27-.6c-13.1 0-20.5 9.5-20.5 22.4 0 12.3 7.5 22.1 20.5 22.1s20.5-9.8 20.5-22.1c0-12.9-7.5-22.4-20.5-22.4zm0 9.8c5.8 0 6.4 8.4 6.4 12.7 0 4.2-.5 12.2-6.4 12.2-6 0-6.4-8-6.4-12.2-.1-4.3.5-12.7 6.4-12.7z"/></svg></div></a>    </li>    <li class="primary-nav__list-item">     <a href="/tv-en-film" data-gtm="main-nav/tvfilm/text" class="primary-nav__link">Tv/Film</a>    </li>    <li class="primary-nav__list-item">     <a href="/muziek" data-gtm="main-nav/muziek/text" class="primary-nav__link active">Muziek</a>    </li>    <li class="primary-nav__list-item">     <a href="/boeken" data-gtm="main-nav/muziek/text" class="primary-nav__link">Boeken</a>    </li>    <li class="search-trigger">     <label for="search-sub-nav" class="search-trigger__label">      <i class="icon-search" data-gtm="header/search/image"></i>     </label>    </li>   </ul>  </div> </nav> <div class="sub-nav"><div class="container"><ul class="sub-nav__list"><li class="sub-nav__list-item"><a href="/concert-reviews" data-gtm="sub-nav/concert-reviews/text" class="sub-nav__link">Concertreviews</a></li><li class="sub-nav__list-item"><a href="/cd-reviews" data-gtm="sub-nav/cd-reviews/text" class="sub-nav__link">Cd-reviews</a></li><li class="sub-nav__list-item"><a href="/rock-rally" data-gtm="sub-nav/rock-rally/text" class="sub-nav__link">Humo's Rock Rally</a></li><li class="sub-nav__list-item"><a href="/festivalitis" data-gtm="sub-nav/festivalitis/text" class="sub-nav__link">Festivalitis</a></li><li class="sub-nav__list-item"><a href="/pukkelpop" data-gtm="sub-nav/pukkelpop/text" class="sub-nav__link">Pukkelpop</a></li></ul></div>  <div class="sub-nav__search">   <div class="container">    <form action="/search" method="get" class="sub-nav__search-form" role="search" id="cse-search-box">     <table class="sub-nav__table">      <tr>       <td>        <input type="hidden" name="cx" value="partner-pub-0016744844788968:kgnpeqx9cf2" />        <input type="hidden" name="cof" value="FORID:9" />        <input type="hidden" name="ie" value="utf-8" />      
        <input name="q" id="q" class="input--search fjs-search-input" type="text" value="" />       </td>       <td>        <button class="button--search" type="submit">Zoeken</button>       </td>      </tr>     </table>    </form>    <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=nl"></script>   </div>  </div> </div></header><script type="text/javascript">document.write(schrijfXFP_outofpageTag());</script><div class="mod-leaderboard" id="leader1"> <div id="ad_leader1">  <script type="text/javascript">   document.write(schrijfXFP_bodyTag("leader1"));
  </script> </div></div><main role="main" class="mod-main-2016"><script type="text/javascript">var sdb_settings_video_article_id = 387191;</script><article class="mod-article" role="article"><div class="container"><header class="mod-header-braces-serif-red"><h2><span><a href="http://www.humo.be/muziek">Muziek</a></span></h2></header></div><header class="container mod-article-header"><div class="share-bar"><a href="javascript:invokeFbShare('http://www.humo.be/muziek/387191/ttt-berichten-neil-young-speelt-mee-in-een-western-de-hoed-had-ik-al');void(null);" class="share-btn share-fb" data-gtm="share-bar/facebook/image"></a><a href="javascript:invokeTwitterTweet('http://bit.ly/2GRFUCS', 'TTT-berichten - Neil Young speelt mee in een western: \'De hoed had ik al\'', 'humo');void(null);" class="share-btn share-twitter" data-gtm="share-bar/twitter/image"></a><a href="mailto:?subject=TTT-berichten - Neil Young speelt mee in een western: 'De hoed had ik al'&amp;body=http://www.humo.be/muziek/387191/ttt-berichten-neil-young-speelt-mee-in-een-western-de-hoed-had-ik-al" class="share-btn share-email" data-gtm="share-bar/email/image"></a></div>
<h1 class="mod-article-content-width noBorder"><span itemprop="name">TTT-berichten - Neil Young speelt mee in een western: 'De hoed had ik al'</span></h1><p class="meta"><time datetime="2018-02-05T17:34:00">Maandag 5 februari 2018 - 17:34</time>, door (<a href="/auteur/tr"><span itemprop="name">tr</span></a>)</p></header><div class="clear"></div><div class="container"><div class="mod-article-fb-like"><div class="sharebuttoninclude"><span class="sbi_twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://bit.ly/2GRFUCS" data-text="TTT-berichten - Neil Young speelt mee in een western: 'De hoed had ik al'" data-count="horizontal" data-lang="nl" data-via="humo">Tweet</a></span><span class="sbi_facebook"><div class="fb-share-button" data-href="http://www.humo.be/muziek/387191/ttt-berichten-neil-young-speelt-mee-in-een-western-de-hoed-had-ik-al" data-layout="button_count"></div></span><div class="clear"></div></div></div></div><div class="container mod-article-content" role="main"><section class="mod-article-body js-header-fixed-offset" role="main"><figure><picture><img class="thumb" src="http://s7.img.humo.be/q100/w696/h/img_179/1797627.jpg" alt="1200" /></picture></figure><div class="mod-article-body-content"><p class="k4a">Dood: <strong>David Bowie</strong>. Geen nieuws, maar we kunnen het niet genoeg herhalen <span class="ttt_ttt">TTT</span> Zie ook: <strong>Leonard Cohen</strong>, die &ndash; en nu zijn we er &ndash; vorige week, ondanks zijn permanente staat van pleite zijn, wel zijn eerste Grammy won. Vieren! <span class="ttt_ttt">TTT</span> Vijven! Zessen! <span class="ttt_ttt">TTT</span> Cohen had volgens mensen die het kunnen weten de beste Rockperformance van het Jaar neergezet met &lsquo;You Want It Darker&rsquo;. Rockperformance: de grote tragedie is dat we nooit zullen weten wat Leonard er zelf van zou hebben gedacht <span class="ttt_ttt">TTT</span> Zo waren er nog wel meer dwalingen op de Grammy-avond: <strong>Bruno Mars</strong> won maar liefst zes van die ondingen, waaronder die voor Plaat van het Jaar en Nummer van het Jaar <img src="http://s7.img.humo.be/q100/w240/h/img_179/1797287.jpg" align="right" class="bodyTextImgright"  /> <span class="ttt_ttt">TTT</span> Kilometers verderop verslikte <strong>Justin Vernon</strong> van <strong>Bon Iver</strong> zich voor de tv in z&rsquo;n cornflakes, hij greep naar zijn iPhone en duwde op het icoontje van de blauwe schijtlijster: <em>&lsquo;No offence to Mr. Mars, but you absolutely have to be shitting me.&rsquo; </em>Justin legde z&rsquo;n typende vinger op de zere plek: &lsquo;Mr. Mars heeft naam gemaakt in de industrie door hits te maken uit oude hits&rsquo; <span class="ttt_ttt">TTT</span> <strong>Lorde</strong>, met d&rsquo;r &lsquo;Melodrama&rsquo; de enige genomineerde vrouw voor Plaat van het Jaar, greep er dus naast. Maar ze is w&eacute;l mooi de morele winnaar: melodrama zou er nog genoeg zijn, die avond. Zo was Lorde ook de enige artiest in die categorie die n&iacute;&eacute;t gevraagd was om tijdens de uitreiking op te treden. Een slag in het gezicht van alle vrouwen, want ondertussen werd zelfs <strong>Shaggy</strong>, anno 2018 qua irrelevantie alleen nog geklopt door bakeliet, op het podium gehaald voor een deuntje <img src="http://s5.img.humo.be/q100/w240/h/img_179/1797285.jpg" align="left" class="bodyTextImgleft"  /> <span class="ttt_ttt">TTT</span> Nu zijn er in de geschiedenis al betere momenten geweest om je de toorn van De Vrouw op de hals te halen, maar toen iemand met een slecht karakter &ndash; waarschijnlijk een journalist &ndash; Grammy-baas <strong>Neil Portnow</strong> vroeg hoe het kwam dat er in de hele uitzending maar &eacute;&eacute;n vrouw een Grammy mocht komen ophalen, pareerde Neil met: &lsquo;Ze moeten maar beter hun best doen.&rsquo; Een uitspraak die, mocht er ooit een categorie Slechte Idee&euml;n in het leven geroepen worden, ongeveer evenveel Grammy&rsquo;s naar de kop gemikt zou krijgen als <strong>Claude Fran&ccedil;ois</strong>&rsquo; idee in 1978 om tijd te besparen door de badkamerlamp vanonder de douche te vervangen <img src="http://s3.img.humo.be/q100/w240/h/img_179/1797283.jpg" align="right" class="bodyTextImgright"  /> <span class="ttt_ttt">TTT</span> <strong>Prince</strong>, die net als Leonard al even geen dokterskosten meer heeft, won geen Grammy. Niet erg, want elders <em>in the old US of A</em> wonnen zijn nabestaanden wel de rechtszaak tegen <strong>George Boxill</strong>, de producer die van plan was om een pak onuitgegeven materiaal op de markt te gooien dat hij ooit opgenomen had met de purperen anderhalve meter <span class="ttt_ttt">TTT</span> De nummers in kwestie blijven dus even onuitgegeven als voorheen, al vonden de nabestaanden het idee om nog wat duiten uit de carri&egrave;re van Prince te meppen toch niet zo slecht: ze staan zelf op het punt om heel wat in de kluis achtergelaten songs met geweld de markt op te jagen <span class="ttt_ttt">TTT</span> <strong>Wilco</strong> wil dan weer een online radiozender opstarten. Wilco-world Radio zal tien uur aan interviews, liveopnames en &ndash; er is duidelijk een markt voor &ndash; onuitgegeven materiaal uitzenden. Fijn, maar u hebt er natuurlijk Radio Maria niet mee terug <span class="ttt_ttt">TTT</span> <strong>Neil Young</strong> gaat meespelen in een western. De film heet &lsquo;Paradox&rsquo; en gaat dit jaar nog in premi&egrave;re. Neil: &lsquo;De hoed had ik al&rsquo; <span class="ttt_ttt">TTT</span> Ook <strong>Willie Nelson</strong> zal volgens de makers meedoen. Als rooksignaal, wellicht <span class="ttt_ttt">TTT</span> <strong>Mike Shinoda</strong>, de overblijvende frontman van <strong>Linkin Park</strong>, heeft laten verstaan dat hij geenszins van plan is de band op te doeken na de dood van <strong>Chester Bennington</strong>. Het idee om op tournee te gaan met een hologram van Chester, zoals voorgesteld door een paar fans, vond hij echter &lsquo;verschrikkelijk&rsquo; <span class="ttt_ttt">TTT</span> Niet schrikken, maar iemand in Linkin Park heeft net blijk gegeven van goede smaak <span class="ttt_ttt">TTT</span> Zo, een hele pagina af en niet stilgestaan bij de MIA&rsquo;s. Of toch: hoeveel keer moet <strong>Millionaire</strong> nog verrijzen voor ze krijgen wat ze verdienen? <span class="ttt_ttt">TTT</span> Stuur uw antwoord op een gele briefkaart naar de Humo-redactie, Brusselsesteenweg 347 in Asse, ter attentie van</p><div class="clear"></div></div><footer class="mod-article-footer"><p class="tags"><span> Zoek meer artikels over: </span><a href="/tags/59108/willie-nelson" rel="tag">willie nelson</a>, <a href="/tags/59986/neil-young" rel="tag">neil young</a>, <a href="/tags/60462/leonard-cohen" rel="tag">leonard cohen</a>, <a href="/tags/60856/wilco" rel="tag">wilco</a>, <a href="/tags/61716/prince" rel="tag">Prince</a>, <a href="/tags/62712/david-bowie" rel="tag">david bowie</a>, <a href="/tags/70406/bon-iver" rel="tag">bon iver</a>, <a href="/tags/70410/justin-vernon" rel="tag">justin vernon</a>, <a href="/tags/88358/linkin-park" rel="tag">linkin park</a>, <a href="/tags/88360/mike-shinoda" rel="tag">mike shinoda</a>, <a href="/tags/89934/claude-francois" rel="tag">claude françois</a>, <a href="/tags/98510/bruno-mars" rel="tag">bruno mars</a>, <a href="/tags/99558/shaggy" rel="tag">shaggy</a>, <a href="/tags/99918/grammy-awards" rel="tag">grammy awards</a>, <a href="/tags/320893/lorde" rel="tag">lorde</a>, <a href="/tags/331076/mias" rel="tag">mia's</a>, <a href="/tags/444627/ttt-berichten" rel="tag">ttt-berichten</a>, <a href="/tags/447433/chester-bennington" rel="tag">chester bennington</a>, <a href="/tags/463579/paradox" rel="tag">paradox</a></p></footer><footer class="mod-article-share"><ul class="social"><li><a href="javascript:invokeFbShare('http://www.humo.be/muziek/387191/ttt-berichten-neil-young-speelt-mee-in-een-western-de-hoed-had-ik-al');trackGAEvent('SocialFBShareBottom', 'Share', 'Social');void(null);" class="button-fb">share</a></li><li><a href="javascript:invokeTwitterTweet('http://bit.ly/2GRFUCS', 'TTT-berichten - Neil Young speelt mee in een western: \'De hoed had ik al\'');trackGAEvent('SocialTwitterShareBottom', 'Share', 'Social');void(null);" class="button-twitter">share</a></li></ul><div class="float-right"><p>Humo.be-updates in je Facebook-nieuwsfeed?</p><div class="fb-like" data-href="http://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL"></div></div></footer><div class="imu" id="imu1"> <div id="ad_imu1">  <script type="text/javascript">   document.write(schrijfXFP_bodyTag("imu1"));
  </script> </div></div><section class="mod-comments mod-article-comments" role="complementary"><a name="commentlist"></a><header><h2><span class="commentcountlabel">0</span> reacties</h2><a href="#commentform"><h3><span class="commenticon"><span class="commenticon-inner"></span></span></h3></a></header><div id="comment_holder"></div><a name="commentform"></a><form method="post" action="" onsubmit="return false;" id="comment_form" class="mod-form"><h3><span class="commenticon"><span class="commenticon-inner"></span></span><span class="desc">Reageer ook</span></h3><p><textarea id="comment_textarea" onclick="if(this.value=='Plaats hier je reactie...')this.value='';" onblur="if(this.value=='')this.value='Plaats hier je reactie...';">Plaats hier je reactie...</textarea></p><p> <input type="checkbox" value="" id="comment_remember" /> <label for="comment_remember">Stuur mij een e-mail als iemand anders reageert</label></p><p class="actions"> <button type="submit" class="button-red" id="comment_submit_btn" onclick="submitComment();">Plaats reactie</button></p></form></section><script language="javascript" type="text/javascript"> function submitComment() {
  jQuery('#comment_submit_btn').prop("disabled", true);
  var comment = jQuery('#comment_textarea').val();
  var modal = new HUMO.Modal();
  modal.open();
  if(comment == '' || comment == 'Plaats hier je reactie...') {
   if(typeof is_mobile_site !== 'undefined' && is_mobile_site == 1) {
    alert('Gelieve een reactie te plaatsen.');
    modal.close();
   } else {
    modal.setContent('<div class="error"><p>Gelieve een reactie te plaatsen.</p></div>');
    setTimeout(function() {
        modal.close();
    }, 3000);
   }
   jQuery('#comment_submit_btn').prop("disabled", false);
   return false;
  }
  modal.startLoading();
  checkLogin(function(){
   // logged in
   var u = 'N';
   if(jQuery('#comment_remember').is(':checked')) {
    u = 'Y';
   }
   // TODO : eens iets goed zoeken om ip adres op te vragen, onderstaande zit met rate limit issue
   //jQuery.getJSON("http://jsonip.appspot.com?callback=?", function(data2) {
   jQuery.post('/ajax/commentadd/article/387191', {
     'comment': jQuery('#comment_textarea').val()
     ,'update': u
     ,'ipaddress': '' //data2.ip
     ,'url': 'http://www.humo.be/muziek/387191/ttt-berichten-neil-young-speelt-mee-in-een-western-de-hoed-had-ik-al'
     }, function(response) {
      if(response.substr(0,6) == 'ERROR:') {
       // TODO : dit later eens bekijken
       jQuery('#comment_submit_btn').prop("disabled", false);
       modal.close();
      } else {
       //show succes message or add the comment + move to top + clear textarea
       jQuery('#comment_textarea').val('');
       jQuery('#comment_submit_btn').prop("disabled", false);
       jQuery.get("/ajax/commentreload/article/387191", function(response) {
        jQuery("#comment_holder").html(response);
        lazyActivateImages(jQuery('#comment_holder'));
        var nr_of_comments = jQuery("#comment_holder > article.mod-comment").size();
        jQuery('span.commentcountlabel').html(nr_of_comments);
        location.href = '#commentlist';
        modal.close();
       });
      }
    });
  }, function(){
   // not logged in
   modal.close();
   jQuery('#comment_submit_btn').prop("disabled", false);
   callModalLoginForm(submitComment);
  });
  return false;
 }
</script><iframe src="http://trackuity.vacature.com/vacature/ticker/humo_article_ticker.html" width="696" height="290" style="border:0;" scrolling="no" frameborder="0"></iframe></section><aside class="mod-article-aside"><figure class="ad"><div class="imu" id="sky1"> <div id="ad_sky1">  <script type="text/javascript">   document.write(schrijfXFP_bodyTag("sky1"));
  </script> </div></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolA"><header class="mod-header-braces"><h2><span><a href="/home/trending" onclick="trackGAEvent('Trending','Click','TrendingRightHFA');">Trending</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="a653b2a8366e0b4a06ef8fa92f32279d"><li><a href="http://www.humo.be/concert-reviews/387117/concertreview-mgmt-in-de-ancienne-belgique"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s3.img.humo.be/q90/w90/h90/img_179/1796823.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="http://s3.img.humo.be/q90/w90/h90/img_179/1796823.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Concertreviews</span><br/>Concertreview: MGMT in de Ancienne Belgique<span class="fbLikeCount">27</span></span></a></li><li><a href="http://www.humo.be/humo-archief/387119/in-de-pub-met-liam-gallagher-een-guinness-twee-rum-colas-en-vijfendertig-fucks-aub"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s9.img.humo.be/q90/w90/h90/img_179/1797159.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="http://s9.img.humo.be/q90/w90/h90/img_179/1797159.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Dinsdag in Humo</span><br/>In de pub met Liam Gallagher: één Guinness, twee rum-cola's en vijfendertig...</span></a></li><li><a href="http://www.humo.be/humo-archief/387131/20-jaar-beyonce-het-belang-van-een-popfenomeen"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s5.img.humo.be/q90/w90/h90/img_179/1797275.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="http://s5.img.humo.be/q90/w90/h90/img_179/1797275.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Dinsdag in Humo</span><br/>20 jaar Beyoncé: het belang van een popfenomeen</span></a></li><li><a href="http://www.humo.be/muziek/387191/ttt-berichten-neil-young-speelt-mee-in-een-western-de-hoed-had-ik-al"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s9.img.humo.be/q90/w90/h90/img_179/1797629.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="http://s9.img.humo.be/q90/w90/h90/img_179/1797629.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Muziek</span><br/>TTT-berichten - Neil Young speelt mee in een western: 'De hoed had...</span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section><figure class="ad ad-ligatus"><div id="lig_humo_humo_side"></div></figure></aside></div></article><section class="mod-block mod-block-alternate mod-block-header-red" id="31bf85d78739aee6ad8eaac7d3b6c1b2"><div class="container"><header><h3>U bent wellicht ook hierin ge&iuml;nteresseerd:</h3></header><div id="teaserlist"><div class="mod-grid mod-block-cols mod-block-4-cols"><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="1"><div class="inner"><header><p class="category"><span>Muziek</span></p><a href="http://www.humo.be/muziek/383733/ttt-berichten-de-rookmachine-van-frank-black-bleek-iets-te-zwaar-afgesteld-net-zoals-de-eigenaar"><h2>TTT-berichten: De rookmachine van Frank Black bleek iets te zwaar afgesteld, net zoals de eigenaar</h2></a></header><time datetime="2017-10-09T20:00:00"><a href="http://www.humo.be/muziek/383733/ttt-berichten-de-rookmachine-van-frank-black-bleek-iets-te-zwaar-afgesteld-net-zoals-de-eigenaar">Maandag 9 oktober 2017 - 20:00</a></time><a href="http://www.humo.be/muziek/383733/ttt-berichten-de-rookmachine-van-frank-black-bleek-iets-te-zwaar-afgesteld-net-zoals-de-eigenaar" class="thumb"><img src="http://s9.img.humo.be/q90/w242/h316/img_176/1763249.jpg" alt="" width="242" height="316" /></a><p class="body"></p><small class="more"><a href="http://www.humo.be/muziek/383733/ttt-berichten-de-rookmachine-van-frank-black-bleek-iets-te-zwaar-afgesteld-net-zoals-de-eigenaar">Lees verder</a></small><div class="fb-like" data-href="http://www.humo.be/muziek/383733/ttt-berichten-de-rookmachine-van-frank-black-bleek-iets-te-zwaar-afgesteld-net-zoals-de-eigenaar" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="2"><div class="inner"><header><p class="category"><span>Eerder in Humo</span></p><a href="http://www.humo.be/humo-archief/372477/dit-was-2016-de-15-cds-van-het-jaar-bruisend-leven-in-het-jaar-van-de-dood"><h2>Dit was 2016: de 15 cd's van het jaar </br>Bruisend leven in het Jaar van de Dood</h2></a></header><time datetime="2016-12-12T17:44:00"><a href="http://www.humo.be/humo-archief/372477/dit-was-2016-de-15-cds-van-het-jaar-bruisend-leven-in-het-jaar-van-de-dood">Maandag 12 december 2016 - 17:44</a></time><a href="http://www.humo.be/humo-archief/372477/dit-was-2016-de-15-cds-van-het-jaar-bruisend-leven-in-het-jaar-van-de-dood" class="thumb"><img src="http://s1.img.humo.be/q90/w242/h316/img_164/1641561.jpg" alt="" width="242" height="316" /></a><p class="body">Kijk, u kunt nu wel zeggen dat 2016 een klotejaar was, en waarschijnlijk hebt u nog gelijk ook, maar wij hebben hieronder toch maar mooi vijftien tegenargumenten...</p><small class="more"><a href="http://www.humo.be/humo-archief/372477/dit-was-2016-de-15-cds-van-het-jaar-bruisend-leven-in-het-jaar-van-de-dood">Lees verder</a></small><div class="fb-like" data-href="http://www.humo.be/humo-archief/372477/dit-was-2016-de-15-cds-van-het-jaar-bruisend-leven-in-het-jaar-van-de-dood" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb " data-item-count="3"><div class="inner"><header><p class="category"><span>Muziek</span></p><a href="http://www.humo.be/muziek/386369/ttt-berichten-de-rock-n-roll-heeft-er-allesbehalve-een-grand-cru-jaar-op-zitten"><h2>TTT-berichten: De rock-'n-roll heeft er allesbehalve een grand cru-jaar op zitten</h2></a></header><time datetime="2018-01-08T17:34:00"><a href="http://www.humo.be/muziek/386369/ttt-berichten-de-rock-n-roll-heeft-er-allesbehalve-een-grand-cru-jaar-op-zitten">Maandag 8 januari 2018 - 17:34</a></time><a href="http://www.humo.be/muziek/386369/ttt-berichten-de-rock-n-roll-heeft-er-allesbehalve-een-grand-cru-jaar-op-zitten" class="thumb"><img src="http://s3.img.humo.be/q90/w242/h316/img_178/1789343.jpg" alt="" width="242" height="316" /></a><p class="body"></p><small class="more"><a href="http://www.humo.be/muziek/386369/ttt-berichten-de-rock-n-roll-heeft-er-allesbehalve-een-grand-cru-jaar-op-zitten">Lees verder</a></small><div class="fb-like" data-href="http://www.humo.be/muziek/386369/ttt-berichten-de-rock-n-roll-heeft-er-allesbehalve-een-grand-cru-jaar-op-zitten" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article><div class="grid-item grid-item-4 mod-block mod-block-thumb grid-standalone grid-ligatus"><div id="lig_humo_humo_smartbox_ti_cm"></div></div></div></div></div></section></main><footer class="mod-footer"> 
    <nav class="container" role="navigation">      <ul class="mod-grid mod-footer-top">        <li class="grid-item grid-item-5">          <h5><a href="/actua" class="noTextTransform">Actua</a></h5>          <ul><li><a href="/deze-week">Nu in Humo</a></li><li><a href="/columns">De Columns</a></li><li><a href="/dossiers">Dossiers</a></li><li><a href="/politiek">Politiek</a></li><li><a href="/sport">Sport</a></li><li><a href="/onze-man-vrouw">Onze Man/Vrouw</a></li><li><a href="/humo-archief">Eerder in Humo</a></li><li><a href="/de-eindejaarsvragen">De eindejaarsvragen</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/humor" class="noTextTransform">Humor</a></h5>          <ul><li><a href="/fotospecials">Fotospecials</a></li><li><a href="/cartoons">Cartoons</a></li><li><a href="/uitlaat">Uitlaat</a></li><li><a href="/de-beste-grap-volgens">(bulderlacht)</a></li><!-- <li><a href="/verzin-de-tekstballon">Verzin de tekstballon</a></li> --><li><a href="/zelf-iets-opladen">Doe het zelf</a></li><li><a href="/comedycup">Humo's Comedy Cup</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/tv-en-film" class="noTextTransform">Tv/Film</a></h5>          <ul><li><a href="/tv-gids">Tv-gids</a></li><li><a href="/tv-tips">Tv-tips</a></li><li><a href="/tv-reviews">Tv-reviews</a></li><li><a href="/filmreviews">Filmreviews</a></li><li><a href="/honderd-films">De 100 beste films volgens (es)</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/muziek" class="noTextTransform">Muziek</a></h5>          <ul><!-- TODO: <li><a href="#">Muzieknieuws</a></li> --><li><a href="/concert-reviews">Concertreviews</a></li><li><a href="/cd-reviews">Cd-reviews</a></li><!-- <li><a href="/arriba">Arriba!</a></li> --><li><a href="/rock-rally">Humo's Rock Rally</a></li><li><a href="/festivalitis">Festivalitis</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">         <h5><a href="/boeken" class="noTextTransform">Boeken</a></h5>          <ul><li><a href="/boekreviews">Reviews</a></li><li><a href="/boeken-fictie">Fictie</a></li><li><a href="/boeken-non-fictie">Non-fictie</a></li><li><a href="/het-lezen-zoals-het-is">Het lezen zoals het is</a></li><li><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd">De grootste schrijvers van deze tijd</a></li>          </ul>          <h5 style="margin-top:25px;">Ga naar</h5>          <ul>           <li><a href="/video">Video</a></li>           <li><a href="/fotospecials">Foto's</a></li>           <li><a href="/wedstrijden">Wedstrijden</a></li>           <li><a href="/zoekertjes">Zoekertjes</a></li>           <li><a href="/app">Apps</a></li>          </ul>        </li>      </ul>    </nav>
    <section class="mod-footer-bottom" role="contentinfo">      <div class="container">        <ul>          <li><a href="http://www.persgroep.be/privacy" title="Privacy" rel="nofollow" target="_blank">Privacy</a></li>          <li><a href="/home/57717/wedstrijdreglement" title="Wedstrijdreglement" rel="nofollow">Wedstrijdreglement</a></li>          <li><a href="/home/57719/adverteren" title="Adverteren" rel="nofollow">Adverteren</a></li>          <li><a href="http://www.persgroep.be/gebruiksvoorwaarden" title="Disclaimer" rel="nofollow" target="_blank">Disclaimer</a></li>          <li><a href="http://www.persgroep.be/cookiebeleid" title="Cookies" rel="nofollow" target="_blank">Cookies</a></li>          <li><a href="/home/57721/contact" title="Contact" rel="nofollow">Contact</a></li>          <li><a href="/home/57723/colofon" title="Colofon" rel="nofollow">Colofon</a></li>
          <li class="float-right nav-item-twitter">            <a href="https://twitter.com/Humo" title="Volg @Humo"><i class="icon-twitter"></i></a>          </li>          <li class="float-right nav-item-facebook">            <a href="https://www.facebook.com/humo.be" title="Volg Humo op Facebook"><i class="icon-facebook"></i></a>          </li>        </ul>
        <p>&copy; 2018 De Persgroep Publishing <a href="javascript:switchToMobileSite();void(null);">Naar de mobiele site</a></p>
        <div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-colorscheme="dark"></div>
        <ul class="partners">          <li>            <a href="http://www.jep.be/nl" target="_blank">              <img src="/a/i/logo-jep.jpg" data-original="/a/i/logo-jep.jpg" alt="" class="js-lazy" width="45" height="25" />            </a>          </li>          <li>            <a href="http://www.rvdj.be/" target="_blank">              <img src="/a/i/logo-rvdj.jpg" data-original="/a/i/logo-rvdj.jpg" alt="" class="js-lazy" width="19" height="25" />            </a>          </li>          <li>            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">              <img src="/a/i/humo-thumb-1x1.png" data-original="/a/i/logo-cim.png" alt="" class="js-lazy" width="69" height="25" />              <noscript><img src="/a/i/logo-cim.png" alt="" width="69" height="25" /></noscript>            </a>          </li>        </ul>      </div>    </section>
</footer><div id="fb-root"></div><script src="http://connect.facebook.net/nl_NL/sdk.js"></script><script language="javascript" type="text/javascript">    FB.init({appId: '106372110779', status: true, cookie: true, xfbml: true, oauth: true, version: 'v2.3', channelUrl: 'http://www.humo.be/php/fb_channel_url.php'});
</script><script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '712635522145678']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=712635522145678&amp;ev=PixelInitialized" /></noscript><script src="https://apis.google.com/js/client:platform.js" async defer></script><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><!-- X-SDB-Cache: php output generated at 2018-02-05 22:45:29 --><!-- Process time: 0.0224 seconds | Memory usage: 1.38MB --><div id="sdbCookieLegalContainer"> <div id="sdbCookieLegalWrapper" class="row-fluid">  <div id="sdbCookieLegal" class="span12">   De website van Humo maakt gebruik van cookies.&nbsp;&nbsp;&nbsp;<a id='cookie_legal_info_link' href='http://www.humo.be/home/57715/disclaimer#cookies'>Meer info</a>&nbsp;&nbsp;&nbsp;<span onClick='hideCookieLegalInfo()' id='close_cookie_legal_info'>Deze melding niet meer weergeven</span>  </div> </div></div></div><script type="text/javascript">var fb_fanpage_id = '29704886388';var fb_login_perms = 'email, user_likes, user_birthday, user_about_me, user_hometown, public_profile, user_location';</script><script src="http://i.ligatus.com/be-placements/containers/humo/humo/tc-site.js" type="text/javascript"></script><script type="text/javascript">jQuery(document).ready(function(){showNewsletterSplash({active:true,logged_in:{active:true,pageview:3,capping:7,optin:2},logged_out:{active:true,pageview:3,capping:30,optin:1}});loadHeaderLoginDetails();jQuery('#a653b2a8366e0b4a06ef8fa92f32279d a').click(function(){trackGAEvent('Trending','Click','TrendingRightBoxA');});jQuery.get("/php/insert_object_id_view.php", { id: 387191 });FB.Event.subscribe('edge.create', function(response) { addLikeByUrl(response.toString()); });jQuery('#31bf85d78739aee6ad8eaac7d3b6c1b2 article.grid-item a').click(function(){trackGAEvent('Related','Click','RelatedBottomA');});});</script></body></html>