<!DOCTYPE html><!--[if lt IE 7 ]><html lang="nl" class="ie-lt9 ie-6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 7 ]><html lang="nl" class="ie-lt9 ie-7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 8 ]><html lang="nl" class="ie-lt9 ie-8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 9 ]><html lang="nl" class="ie-9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html amp lang="nl" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head><meta charset="utf-8" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><title>Pukkelpop 2017 door de ogen van Donnie (fotodagboek) - Humo: The Wild Site</title><meta name="publisher" content="Humo NV" /><meta name="generator" content="Sanoma Digital Belgium Content Platform (SDB-humo/2.1)" /><meta name="google-site-verification" content="2eDsonKLUCVuadTpT5mt4UfnwOyEx5AuKDxQJceEUqg" /><meta name="p:domain_verify" content="2252c27637af48f556cc5c044350a993" /><link rel="shortcut icon" href="/a/i/favicon_64.ico" /><meta property="fb:admins" content="539289124" /><link href="/css/default/itp-screen_itp-screen-humo_form_screenhumo_cookie-legal-info_pg-screen_festivalitis_v-265.css" rel="stylesheet" type="text/css" media="screen,tv,handheld,projection" /><meta name="description" content="&#39;Jaja, maar hoe beleven de artiesten Pukkelpop?&#39; vraagt u zich af? Onze vriend Donnie&nbsp;licht&nbsp;erg graag een tipje van de sluier: Hij maakte..." /><meta name="keywords" content="pukkelpop, festivalitis, fotodagboek, donnie" /><meta name="robots" content="index,follow" /><link rel="canonical" href="http://www.humo.be/pukkelpop/381717/pukkelpop-2017-door-de-ogen-van-donnie-fotodagboek" /><meta property="og:type" content="article" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:domain" content="www.humo.be"/><meta name="twitter:site" content="@humo"/><meta name="twitter:creator" content="@humo"/><meta property="og:title" content="Pukkelpop 2017 door de ogen van Donnie (fotodagboek)" /><meta property="og:url" content="http://www.humo.be/pukkelpop/381717/pukkelpop-2017-door-de-ogen-van-donnie-fotodagboek" /><meta property="og:image" content="http://img.humo.be/q100/w1200/h628/img_174/1743509.jpg" /><meta name="twitter:image" content="http://img.humo.be/q100/w1200/h628/img_174/1743509.jpg"/><meta property="og:site_name" content="Humo" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="&#39;Jaja, maar hoe beleven de artiesten Pukkelpop?&#39; vraagt u zich af? Onze vriend Donnie&nbsp;licht&nbsp;erg graag een tipje van de sluier: Hij maakte..." /><meta name="twitter:description" content="&#39;Jaja, maar hoe beleven de artiesten Pukkelpop?&#39; vraagt u zich af? Onze vriend Donnie&nbsp;licht&nbsp;erg graag een tipje van de sluier: Hij maakte..."/><meta name="twitter:title" content="Pukkelpop 2017 door de ogen van Donnie (fotodagboek)"/><script type="text/javascript" src="/js/default/jq-2.1.1.min_jq.cookie_underscore_jq-lazyload_itp-app_app_cookie-legal-info_loginsso_functions_content_pg-app_v-213.js"></script><meta property="fb:app_id" content="106372110779" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Humo Algemeen" href="http://feeds.feedburner.com/HumoAlgemeen" /><link rel="alternate" type="application/rss+xml" title="Humo Archief" href="http://feeds.feedburner.com/DezeWeekInHumo" /><link rel="alternate" type="application/rss+xml" title="Filmreviews" href="http://feeds.feedburner.com/HumoFilmRecensies" /><link rel="alternate" type="application/rss+xml" title="Cd-reviews" href="http://feeds.feedburner.com/HumoCdRecensies" /><link rel="alternate" type="application/rss+xml" title="Dvd-reviews" href="http://feeds.feedburner.com/HumoDvdRecensies" /><link rel="alternate" type="application/rss+xml" title="Boeken" href="http://feeds.feedburner.com/HumoBoekRecensies" /><link rel="alternate" type="application/rss+xml" title="Linke boel" href="http://feeds.feedburner.com/HumosLinkeBoel" /><link rel="alternate" type="application/rss+xml" title="Tv-reviews" href="http://feeds.feedburner.com/HumoTvReviews" /><link rel="alternate" type="application/rss+xml" title="Actua" href="http://feeds.feedburner.com/HumoActua" /><link rel="alternate" type="application/rss+xml" title="Muziek" href="http://feeds.feedburner.com/HumoMuziek" /><link rel="alternate" type="application/rss+xml" title="Reviews" href="http://feeds.feedburner.com/HumoFilmBoekDvd" /><link rel="alternate" type="application/rss+xml" title="Het gat van de wereld" href="http://feeds.feedburner.com/HumosGatVanDeWereld" /><link rel="alternate" type="application/rss+xml" title="TV" href="http://feeds.feedburner.com/HumoTv" /><link rel="alternate" type="application/rss+xml" title="Festivalitis" href="http://feeds.feedburner.com/HumoFestivalitis" /><link rel="alternate" type="application/rss+xml" title="Wedstrijden" href="http://feeds.feedburner.com/HumoWedstrijden" /><link rel="alternate" type="application/rss+xml" title="Rock Rally" href="http://feeds.feedburner.com/HumosRockRally2010" /><script type="text/javascript">var xfp_sizes = [[[300,600],[300,250]]];var xfp_posities = ["sky1"];var xfp_level3 = '/muziek';var xfp_level4 = '/pukkelpop';var xfp_level5 = '/article';var xfp_dossier = '';var xfp_nodeIds = '381717';</script><script type="text/javascript" src="/js/default/dfp_v-7.js"></script><script type="text/javascript">document.write(schrijfXFP_headerTag());</script>
</head><body class="mod-header-2016" ><!-- Google Tag Manager --><script> analyticsEvent = function() {};  
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
 dataLayer = [{
  'brand': {'id': '1030'},
'page': {'category': 'pukkelpop','videozone': 'no','festivalitis': 'yes','festivalitisvideo': 'no','navpath': '|home|muziek|pukkelpop|'},'content': {'id':'381717','access':'FREE','source':'Humo|Online','author':'kdl','tags':'|pukkelpop|festivalitis|fotodagboek|donnie|','tagsid':'|74108|79392|204064|458419|','type':'PHOTOALBUM','pubdate':'1503084540000','title':'Pukkelpop 2017 door de ogen van Donnie (fotodagboek)','length':'199'}
 }];
</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDV28F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDV28F');</script><!-- End Google Tag Manager --><!-- persgroep add blocker test --><script type="text/javascript" src="/js/default/adblockdetect_v-1.js"></script><script type="text/javascript">jQuery(document).ready(function(){AdBlockDetect.init({'callback': adblockCallbackFunction, 'baitUrl': 'http://www.humo.be/site/adsense/ad.js' });});</script><script type="text/javascript" language="javascript">function adblockCallbackFunction(data) {
 dataLayer.push({
     'event': 'adBlock',
     'userBlocksAds': data.adBlockDetected
 });
}
</script><!-- End persgroep add blocker test --><script src="https://secure.humo.be/sso/ssologin/ssoconnect.js" type="text/javascript"></script><script type="text/javascript" language="javascript">var humo_sso_base_url = 'https://secure.humo.be/sso';var humo_sso_logout_url = 'http://www.humo.be/sso/redirect_uri_logout';var humo_sso_freemium_client_id = 'caps-hu-2061';var humo_sso_freemium_redirect_uri = 'http://www.humo.be/sso/redirect_uri_login';var humo_sso_premium_client_id = 'caps-hu-2082';var humo_sso_premium_redirect_uri = 'http://www.humo.be/sso/redirect_uri_abo';</script><div id="container"><input id="search-sub-nav" type="checkbox" class="search-trigger-checkbox trigger--hide fjs-nav-search" /><header class="page-header fjs-hide-subnav" data-type="fixed" role="banner"> <nav class="secondary-nav" role="navigation">  <div class="container">   <ul class="tertiary-nav" id="nav-login">    <li class="tertiary-nav__item" id="nav-item-login"><a href="javascript:callModalLoginForm(condReloadPage);void(null);" class="tertiary-nav__link" data-gtm="header/profile-login/text">Login</a></li>    <li class="tertiary-nav__item" id="nav-item-register"><a href="javascript:callModalRegisterForm();void(null);" class="tertiary-nav__link" data-gtm="header/profile-register/text">Registreer</a></li>   </ul>   <ul class="secondary-nav__list">    <li class="secondary-nav__list-item highlight"><a href="/home/homepage" data-gtm="header-nav/humobe/text" class="secondary-nav__link highlight" target="_blank">Humo.be</a></li>    <li class="secondary-nav__list-item highlight3"><a href="/video/home" data-gtm="header-nav/video/text" class="secondary-nav__link highlight3" target="_blank">Video</a></li>          <li class="secondary-nav__list-item"><a href="http://abonnement.humo.be/" data-gtm="header-nav/abonnement/text" class="secondary-nav__link" target="_blank">Abonnement nemen</a></li>   </ul>  </div> </nav> <div class="fest2017-logo">  <a href="/festivalitis" class="noBorder"><img src="/a/i/fest2017-logo.png" width="401" /></a> </div> <nav class="festivalitis-nav">  <div class="clear20"></div>  <a href="/festivalitis" data-id="FEST">Alle festivals</a>  
  <a href="/pukkelpop" data-id="PP">Pukkelpop</a>  
  <a href="/festivalitis/festival/721/dranouter" data-id="721">Leffingeleuren</a>  <a href="/festivalitis/festival/723/horst" data-id="723">Horst</a>  
  <a href="/festivalitis/festival/611/olt-rivierenhof" data-id="597">OLT Rivierenhof</a>  
  <a href="/festivalitis/festival/719/lokerse-feesten" data-id="719">Lokerse Feesten</a>  <a href="/festivalitis/festival/619/tomorrowland" data-id="619">Tomorrowland</a>  <a href="/festivalitis/festival/653/dranouter" data-id="653">Dranouter</a>  
  <a href="/rock-werchter" data-id="RW">Rock Werchter</a>  <a href="/festivalitis/festival/603/dour" data-id="603">Dour</a>  <a href="/festivalitis/festival/609/boomtown" data-id="609">Boomtown</a>  
  <a href="/festivalitis/festival/717/m-idzomer" data-id="717">M-IDzomer</a>  
  <a href="/festivalitis/festival/599/couleur-cafe" data-id="599">Couleur Cafe</a>  <a href="/festivalitis/festival/601/cactus" data-id="601">Cactus</a>  <a href="/festivalitis/festival/669/tw-classic" data-id="599">TW Classic</a>  <a href="/festivalitis/festival/607/genk-on-stage" data-id="607">Genk on Stage</a>  <a href="/festivalitis/festival/597/down-the-rabbit-hole" data-id="597">Down The Rabbit Hole</a>  <a href="/festivalitis/festival/595/best-kept-secret" data-id="595">Best Kept Secret</a>  <a href="/festivalitis/festival/591/graspop" data-id="591">Graspop Metal Meeting</a>  <a href="/festivalitis/festival/715/paradise-city" data-id="715">Paradise City</a>  
  <div class="clear20"></div> </nav> <nav class="primary-nav" role="navigation">  <div class="container">   <ul class="primary-nav__list">    <li class="primary-nav__list-item fest2017-nav-item1">     <a href="javascript:jQuery('.festivalitis-nav').toggle();void(null);" id="fest2017-nav-item1" class="noBorder">Alle festivals</a>    </li>    <li class="primary-nav__list-item">     <a href="/festivalitis/reviews" id="mod-navigation-festivalitis-reviews" class="primary-nav__link">Reviews &amp; reportages</a>    </li>    <li class="primary-nav__list-item">     <a href="/festivalitis/foto" id="mod-navigation-festivalitis-foto" class="primary-nav__link">Foto's</a>    </li>    <li class="primary-nav__list-item">     <a href="/festivalitis/video" id="mod-navigation-festivalitis-video" class="primary-nav__link">Video's</a>    </li>    <li class="primary-nav__list-item">     <a href="/festivalitis/festival/725/livestreams" id="mod-navigation-festivalitis-livestreams" class="primary-nav__link">Livestreams</a>    </li>    <li class="search-trigger">     <label for="search-sub-nav" class="search-trigger__label">      <i class="icon-search" data-gtm="header/search/image"></i>     </label>    </li>   </ul>  </div> </nav> <div class="sub-nav">  <div class="sub-nav__search">   <div class="container">    <form action="/search" method="get" class="sub-nav__search-form" role="search" id="cse-search-box">     <table class="sub-nav__table">      <tr>       <td>        <input type="hidden" name="cx" value="partner-pub-0016744844788968:kgnpeqx9cf2" />        <input type="hidden" name="cof" value="FORID:9" />      
        <input type="hidden" name="ie" value="utf-8" />      
        <input name="q" id="q" class="input--search fjs-search-input" type="text" value="" />       </td>       <td>        <button class="button--search" type="submit">Zoeken</button>       </td>      </tr>     </table>    </form>    <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=nl"></script>   </div>  </div> </div></header><script type="text/javascript">document.write(schrijfXFP_outofpageTag());</script><main role="main" class="mod-main-2016"><script type="text/javascript">var sdb_settings_video_article_id = 381717;</script><article class="mod-article mod-article-festivalitis" role="article"><header class="container mod-article-header"><div class="share-bar"><a href="javascript:invokeFbShare('http://www.humo.be/pukkelpop/381717/pukkelpop-2017-door-de-ogen-van-donnie-fotodagboek');void(null);" class="share-btn share-fb" data-gtm="share-bar/facebook/image"></a><a href="javascript:invokeTwitterTweet('http://bit.ly/2vQcPCH', 'Pukkelpop 2017 door de ogen van Donnie (fotodagboek)', 'humo');void(null);" class="share-btn share-twitter" data-gtm="share-bar/twitter/image"></a><a href="mailto:?subject=Pukkelpop 2017 door de ogen van Donnie (fotodagboek)&amp;body=http://www.humo.be/pukkelpop/381717/pukkelpop-2017-door-de-ogen-van-donnie-fotodagboek" class="share-btn share-email" data-gtm="share-bar/email/image"></a></div>
<div class="mod-article-fullsite-header"><img src="http://s1.img.humo.be/q90/w/h/img_174/1743511.jpg" width="100%" class="floatLeft" /></div></header><div class="clear"></div><div class="container mod-article-content" role="main"><section class="mod-article-body js-header-fixed-offset" role="main"><h1 class="mod-article-content-width noBorder"><span>Pukkelpop 2017 door de ogen van Donnie (fotodagboek)</span></h1><p class="meta"><time datetime="2017-08-18T21:29:00">Vrijdag 18 augustus 2017 - 21:29</time>, door (<a href="/auteur/kdl"><span itemprop="name">kdl</span></a>)</p><div class="clear15"></div><div class="floatLeft"></div><div class="mod-article-fb-like"><div class="sharebuttoninclude"><span class="sbi_twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://bit.ly/2vQcPCH" data-text="Pukkelpop 2017 door de ogen van Donnie (fotodagboek)" data-count="horizontal" data-lang="nl" data-via="humo">Tweet</a></span><span class="sbi_facebook"><div class="fb-share-button" data-href="http://www.humo.be/pukkelpop/381717/pukkelpop-2017-door-de-ogen-van-donnie-fotodagboek" data-layout="button_count"></div></span><div class="clear"></div></div></div><div class="clear"></div><section class="mod-article-teasertext intro"><p>&#39;Jaja, maar hoe beleven de artiesten <strong>Pukkelpop</strong>?&#39; vraagt u zich af? Onze vriend <strong>Donnie</strong><b><strong>&nbsp;</strong></b>licht&nbsp;erg graag een tipje van de sluier: Hij maakte een fotoverslag van zijn passage in <strong>Kiewit</strong>.</p></section><div class="clear"></div><div class="mod-article-body-content"><div class="clear"></div><div class="inline_fotospecial"><div class="inline_fotospecial_hdr"><a href="javascript:openFotospecial(38285);void(null);" class="noBorder"><img src="/a/i/fotospecial_h2.jpg" width="251"/></a></div><div class="inline_fotospecial_ruler"></div><div class="inline_fotospecial_body"><ul class="mod-grid noPadding"><li class="grid-item"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743457.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s7.img.humo.be/q90/w210/h140/img_174/1743457.jpg" alt="Poseren voor de kleedkamer voor &#39;t nageslacht.&nbsp;" /></picture><figcaption class="hide">Poseren voor de kleedkamer voor &#39;t nageslacht.&nbsp;</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743459.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s9.img.humo.be/q90/w210/h140/img_174/1743459.jpg" alt="Balenciaga&#39;s zolen met vuile randen maar alsnog schoner dan je tanden.&nbsp;" /></picture><figcaption class="hide">Balenciaga&#39;s zolen met vuile randen maar alsnog schoner dan je tanden.&nbsp;</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743461.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s1.img.humo.be/q90/w210/h140/img_174/1743461.jpg" alt="In gedachte met Leipe gaan we &#39;t publiek los krijgen?&nbsp;" /></picture><figcaption class="hide">In gedachte met Leipe gaan we &#39;t publiek los krijgen?&nbsp;</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item hidden"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743463.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s3.img.humo.be/q90/w210/h140/img_174/1743463.jpg" alt="Very Rare Photo Of A Totale Destructie Gif Beker in the making.&nbsp;" /></picture><figcaption class="hide">Very Rare Photo Of A Totale Destructie Gif Beker in the making.&nbsp;</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item hidden"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743465.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s5.img.humo.be/q90/w210/h140/img_174/1743465.jpg" alt="Voor als me moeder kijkt.. ik ruim netjes alles op achter m&#39;n balmain brakka dragende reet.&nbsp;" /></picture><figcaption class="hide">Voor als me moeder kijkt.. ik ruim netjes alles op achter m&#39;n balmain brakka dragende reet.&nbsp;</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item hidden"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743467.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s7.img.humo.be/q90/w210/h140/img_174/1743467.jpg" alt="Van Freestylen in Amsterdam. Naar performen op Pukkelpop voor 8 duizend man.&nbsp;" /></picture><figcaption class="hide">Van Freestylen in Amsterdam. Naar performen op Pukkelpop voor 8 duizend man.&nbsp;</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item hidden"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743469.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s9.img.humo.be/q90/w210/h140/img_174/1743469.jpg" alt="Hier inhaleer ik de aanheidse sfeer wat smaakt naar meer." /></picture><figcaption class="hide">Hier inhaleer ik de aanheidse sfeer wat smaakt naar meer.</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item hidden"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743471.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s1.img.humo.be/q90/w210/h140/img_174/1743471.jpg" alt="Quotes worden zo scherp gegooid dat men op tv straks hun gezicht plooit." /></picture><figcaption class="hide">Quotes worden zo scherp gegooid dat men op tv straks hun gezicht plooit.</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item hidden"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743473.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s3.img.humo.be/q90/w210/h140/img_174/1743473.jpg" alt="In discussie over is t nou Friet of Patat. Het blijft aardappel tis maar welke jouw voorkeur pakt.&nbsp;" /></picture><figcaption class="hide">In discussie over is t nou Friet of Patat. Het blijft aardappel tis maar welke jouw voorkeur pakt.&nbsp;</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item hidden"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743475.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s5.img.humo.be/q90/w210/h140/img_174/1743475.jpg" alt="Fotogeniek net Cara de Levean. Riem in beeld ze moeten de logo zien.&nbsp;" /></picture><figcaption class="hide">Fotogeniek net Cara de Levean. Riem in beeld ze moeten de logo zien.&nbsp;</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item hidden"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743479.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s9.img.humo.be/q90/w210/h140/img_174/1743479.jpg" alt="Aan de lijn met met zaakwaarnemer. De koersen kunnen altijd beter.&nbsp;" /></picture><figcaption class="hide">Aan de lijn met met zaakwaarnemer. De koersen kunnen altijd beter.&nbsp;</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item hidden"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743485.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s5.img.humo.be/q90/w210/h140/img_174/1743485.jpg" alt="Hier kreeg ik nostalgie naar me overleden opa Willy. Hij was logistiek medewerker in Mississippi.&nbsp;" /></picture><figcaption class="hide">Hier kreeg ik nostalgie naar me overleden opa Willy. Hij was logistiek medewerker in Mississippi.&nbsp;</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item hidden"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743491.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s1.img.humo.be/q90/w210/h140/img_174/1743491.jpg" alt="Wanneer je realiseert dat je onderdeel bent geweest van een stukje popgeschiedenis.&nbsp;" /></picture><figcaption class="hide">Wanneer je realiseert dat je onderdeel bent geweest van een stukje popgeschiedenis.&nbsp;</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li><li class="grid-item hidden"><a href="http://s9.img.humo.be/q100/w850/h/img_174/1743495.jpg" data-modal="image" data-gallery="gallery-38285" data-close-on-background-click="false"><figure><picture><img src="http://s5.img.humo.be/q90/w210/h140/img_174/1743495.jpg" alt="Dit was met 2e show van de nacht. Er wordt geld en geen slaap gepakt." /></picture><figcaption class="hide">Dit was met 2e show van de nacht. Er wordt geld en geen slaap gepakt.</figcaption><footer class="hide"><small>&copy; Donnie</small></footer></figure></a></li></ul></div><div class="inline_fotospecial_ruler"></div></div></div><footer class="mod-article-footer"><p class="tags"><span> Zoek meer artikels over: </span><a href="/tags/74108/pukkelpop" rel="tag">pukkelpop</a>, <a href="/tags/79392/festivalitis" rel="tag">festivalitis</a>, <a href="/tags/204064/fotodagboek" rel="tag">fotodagboek</a>, <a href="/tags/458419/donnie" rel="tag">donnie</a></p></footer><footer class="mod-article-share"><ul class="social"><li><a href="javascript:invokeFbShare('http://www.humo.be/pukkelpop/381717/pukkelpop-2017-door-de-ogen-van-donnie-fotodagboek');trackGAEvent('SocialFBShareBottom', 'Share', 'Social');void(null);" class="button-fb">share</a></li><li><a href="javascript:invokeTwitterTweet('http://bit.ly/2vQcPCH', 'Pukkelpop 2017 door de ogen van Donnie (fotodagboek)');trackGAEvent('SocialTwitterShareBottom', 'Share', 'Social');void(null);" class="button-twitter">share</a></li></ul><div class="float-right"><p>Humo.be-updates in je Facebook-nieuwsfeed?</p><div class="fb-like" data-href="http://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL"></div></div></footer><section class="mod-comments mod-article-comments" role="complementary"><a name="commentlist"></a><header><h2><span class="commentcountlabel">0</span> reacties</h2><a href="#commentform"><h3><span class="commenticon"><span class="commenticon-inner"></span></span></h3></a></header><div id="comment_holder"></div><a name="commentform"></a><form method="post" action="" onsubmit="return false;" id="comment_form" class="mod-form"><h3><span class="commenticon"><span class="commenticon-inner"></span></span><span class="desc">Reageer ook</span></h3><p><textarea id="comment_textarea" onclick="if(this.value=='Plaats hier je reactie...')this.value='';" onblur="if(this.value=='')this.value='Plaats hier je reactie...';">Plaats hier je reactie...</textarea></p><p> <input type="checkbox" value="" id="comment_remember" /> <label for="comment_remember">Stuur mij een e-mail als iemand anders reageert</label></p><p class="actions"> <button type="submit" class="button-red" id="comment_submit_btn" onclick="submitComment();">Plaats reactie</button></p></form></section><script language="javascript" type="text/javascript"> function submitComment() {
  jQuery('#comment_submit_btn').prop("disabled", true);
  var comment = jQuery('#comment_textarea').val();
  var modal = new HUMO.Modal();
  modal.open();
  if(comment == '' || comment == 'Plaats hier je reactie...') {
   if(typeof is_mobile_site !== 'undefined' && is_mobile_site == 1) {
    alert('Gelieve een reactie te plaatsen.');
    modal.close();
   } else {
    modal.setContent('<div class="error"><p>Gelieve een reactie te plaatsen.</p></div>');
    setTimeout(function() {
        modal.close();
    }, 3000);
   }
   jQuery('#comment_submit_btn').prop("disabled", false);
   return false;
  }
  modal.startLoading();
  checkLogin(function(){
   // logged in
   var u = 'N';
   if(jQuery('#comment_remember').is(':checked')) {
    u = 'Y';
   }
   // TODO : eens iets goed zoeken om ip adres op te vragen, onderstaande zit met rate limit issue
   //jQuery.getJSON("http://jsonip.appspot.com?callback=?", function(data2) {
   jQuery.post('/ajax/commentadd/article/381717', {
     'comment': jQuery('#comment_textarea').val()
     ,'update': u
     ,'ipaddress': '' //data2.ip
     ,'url': 'http://www.humo.be/pukkelpop/381717/pukkelpop-2017-door-de-ogen-van-donnie-fotodagboek'
     }, function(response) {
      if(response.substr(0,6) == 'ERROR:') {
       // TODO : dit later eens bekijken
       jQuery('#comment_submit_btn').prop("disabled", false);
       modal.close();
      } else {
       //show succes message or add the comment + move to top + clear textarea
       jQuery('#comment_textarea').val('');
       jQuery('#comment_submit_btn').prop("disabled", false);
       jQuery.get("/ajax/commentreload/article/381717", function(response) {
        jQuery("#comment_holder").html(response);
        lazyActivateImages(jQuery('#comment_holder'));
        var nr_of_comments = jQuery("#comment_holder > article.mod-comment").size();
        jQuery('span.commentcountlabel').html(nr_of_comments);
        location.href = '#commentlist';
        modal.close();
       });
      }
    });
  }, function(){
   // not logged in
   modal.close();
   jQuery('#comment_submit_btn').prop("disabled", false);
   callModalLoginForm(submitComment);
  });
  return false;
 }
</script></section><aside class="mod-article-aside"><figure class="ad"><div class="imu" id="sky1"> <div id="ad_sky1">  <script type="text/javascript">   document.write(schrijfXFP_bodyTag("sky1"));
  </script> </div></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolD"><header class="mod-header-braces"><h2><span><a href="/festivalitis">Trending</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="3ef13a61a48c240be42e5122df3f731d"><li><a href="http://www.humo.be/pukkelpop/381647/solange-pukkelpop-2017"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s3.img.humo.be/q90/w110/h110/img_174/1742683.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s3.img.humo.be/q90/w110/h110/img_174/1742683.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Concertreview: Solange op Pukkelpop 2017<span class="fbLikeCount">315</span></span><span class="desc_rating"><p class="mod-rating mod-rating-50" title="5.0 / 5"></p></span></a></li><li><a href="http://www.humo.be/pukkelpop/381375/geniet-van-een-miniconcert-van-uw-favoriete-band-op-pukkelpop-tijdens-humos-secret-sessions"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s1.img.humo.be/q90/w110/h110/img_173/1739801.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s1.img.humo.be/q90/w110/h110/img_173/1739801.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Geniet van een miniconcert van uw favoriete band op Pukkelpop tijdens...<span class="fbLikeCount">1</span></span><span class="desc_rating"></span></a></li><li><a href="http://www.humo.be/pukkelpop/381573/pukkelpop-2017-het-regent-maar-dat-kan-de-pret-niet-drukken-fotospecial"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s9.img.humo.be/q90/w110/h110/img_174/1741959.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s9.img.humo.be/q90/w110/h110/img_174/1741959.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Pukkelpop 2017: het regent maar dat kan de pret niet drukken (17 foto's)<span class="fbLikeCount">42</span></span><span class="desc_rating"></span></a></li><li><a href="http://www.humo.be/pukkelpop/381547/pukkelpop-2017-de-boiler-kolkte-en-kookte-sorry-woorspelingspolitie-fotospecial"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s3.img.humo.be/q90/w110/h110/img_174/1741693.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s3.img.humo.be/q90/w110/h110/img_174/1741693.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Pukkelpop 2017: de Boiler kolkte en kookte (sorry, woordspelingspolitie)...<span class="fbLikeCount">25</span></span><span class="desc_rating"></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section><section class="article-rightcol-block article-rightcol-block-rightcolE"><header class="mod-header-braces"><h2><span><a href="/festivalitis/video">Video's</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="909be557190c9ee72e5a0dc3d7820266"><li><a href="http://www.humo.be/pukkelpop/381621/bekijk-de-intieme-set-van-enter-shikari-in-humos-secret-sessions-op-pukkelpop-2017-video"><img src="/a/i/humo-thumb-110x110.png" data-original="http://img.humo.be/q90/w110/h110/img_174/1742589.png" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://img.humo.be/q90/w110/h110/img_174/1742589.png" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Bekijk de intieme set van Enter Shikari in Humo's Secret Sessions...<span class="fbLikeCount">528</span></span><span class="desc_rating"></span></a></li><li><a href="http://www.humo.be/pukkelpop/381611/pukkelpop-2017-in-het-spoor-van-de-befaamde-bekerrapers"><img src="/a/i/humo-thumb-110x110.png" data-original="http://img.humo.be/q90/w110/h110/img_174/1742401.gif" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://img.humo.be/q90/w110/h110/img_174/1742401.gif" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Pukkelpop 2017: in het spoor van de befaamde bekerrapers<span class="fbLikeCount">297</span></span><span class="desc_rating"></span></a></li><li><a href="http://www.humo.be/pukkelpop/381539/pukkelpop-2017-dit-vonden-jullie-van-boefje-video"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s7.img.humo.be/q90/w110/h110/img_174/1741557.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s7.img.humo.be/q90/w110/h110/img_174/1741557.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Pukkelpop 2017: Dit vonden júllie van Boefje (VIDEO)<span class="fbLikeCount">242</span></span><span class="desc_rating"></span></a></li><li><a href="http://www.humo.be/festivalitis/381683/sziget-vrije-sfeer-en-veel-seks"><img src="/a/i/humo-thumb-110x110.png" data-original="http://s1.img.humo.be/q90/w110/h110/img_174/1743201.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="http://s1.img.humo.be/q90/w110/h110/img_174/1743201.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Sziget 2017: vrije sfeer en véél seks<span class="fbLikeCount">148</span></span><span class="desc_rating"></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section></aside></div></article><div id="no_id"><section class="row festivalitis-row"><div class="container"><header class="header"><label class="label-new label-new--big">U bent wellicht ook hierin ge&iuml;nteresseerd:</label></header><div class="section-teaser section-teaser--bordered"><div class="col col--festivalitis"><article class="ankeiler ankeiler--festivalitis" data-item-count="1" object-id="368515"><div class="ankeiler__content"><figure class="ankeiler__figure"><a href="http://www.humo.be/pukkelpop/368515/pukkelpop-2016-door-de-ogen-van-compact-disk-dummies-fotodagboek-copy" class="ankeiler__link" style="background-image:url('http://img.humo.be/q90/w490/h490/img_159/1598357.jpg');"></a></figure><div class="ankeiler__wrapper"><a href="http://www.humo.be/pukkelpop/368515/pukkelpop-2016-door-de-ogen-van-compact-disk-dummies-fotodagboek-copy" class="ankeiler__link"><header class="ankeiler__header"><span class="label-new">Pukkelpop</span><h2 class="ankeiler__title noPadding">Pukkelpop 2016 door de ogen van Compact Disk Dummies (fotodagboek)</h2></header><p class="ankeiler__text">&#39;Jaja, maar hoe beleven de artiesten<strong>&nbsp;Pukkelpop</strong>?&#39; vraagt u zich af? Onze vrienden van <strong>Compact Disk Dummies </strong>lichten een tipje van de sluier: zij maakten een fotoverslag van hun passage op in de Dance Hall.<span class="fbLikeCount">9</span></p></a></div></div></article></div><div class="col col--festivalitis"><article class="ankeiler ankeiler--festivalitis" data-item-count="2" object-id="368395"><div class="ankeiler__content"><figure class="ankeiler__figure"><a href="http://www.humo.be/pukkelpop/368395/pukkelpop-2016-door-de-ogen-van-echo-beatty-fotodagboek" class="ankeiler__link" style="background-image:url('http://img.humo.be/q90/w490/h490/img_159/1597315.jpg');"></a></figure><div class="ankeiler__wrapper"><a href="http://www.humo.be/pukkelpop/368395/pukkelpop-2016-door-de-ogen-van-echo-beatty-fotodagboek" class="ankeiler__link"><header class="ankeiler__header"><span class="label-new">Pukkelpop</span><h2 class="ankeiler__title noPadding">Pukkelpop 2016 door de ogen van Echo Beatty (fotodagboek)</h2></header><p class="ankeiler__text">&#39;Jaja, maar hoe beleven de artiesten<strong>&nbsp;Pukkelpop</strong>?&#39; vraagt u zich af? Onze vrienden van <strong>Echo Beatty&nbsp;</strong>lichten een tipje van de sluier: zij maakten een fotoverslag van hun passage op Pukkelpop.<span class="fbLikeCount">1</span></p></a></div></div></article></div></div><div class="section-teaser"><div class="col col--festivalitis"><article class="ankeiler ankeiler--festivalitis" data-item-count="3" object-id="368371"><div class="ankeiler__content"><figure class="ankeiler__figure"><a href="http://www.humo.be/pukkelpop/368371/pukkelpop-2016-door-de-ogen-van-hydrogen-sea-fotodagboek" class="ankeiler__link" style="background-image:url('http://img.humo.be/q90/w490/h490/img_159/1596795.jpg');"></a></figure><div class="ankeiler__wrapper"><a href="http://www.humo.be/pukkelpop/368371/pukkelpop-2016-door-de-ogen-van-hydrogen-sea-fotodagboek" class="ankeiler__link"><header class="ankeiler__header"><span class="label-new">Pukkelpop</span><h2 class="ankeiler__title noPadding">Pukkelpop 2016 door de ogen van Hydrogen Sea (fotodagboek)</h2></header><p class="ankeiler__text">&#39;Jaja, maar hoe beleven de artiesten<strong>&nbsp;Pukkelpop</strong>?&#39; vraagt u zich af? Onze vrienden van <strong>Hydrogen Sea&nbsp;</strong>lichten een tipje van de sluier: zij maakten een fotoverslag van hun passage in de Castello.<span class="fbLikeCount">10</span></p></a></div></div></article></div><div class="col col--festivalitis"><article class="ankeiler ankeiler--festivalitis" data-item-count="4" object-id="349778"><div class="ankeiler__content"><figure class="ankeiler__figure"><a href="http://www.humo.be/festivalitis/349778/pukkelpop-2015-door-de-ogen-van-safi-spreej-fotodagboek" class="ankeiler__link" style="background-image:url('http://img.humo.be/q90/w490/h490/img_144/1443756.jpg');"></a></figure><div class="ankeiler__wrapper"><a href="http://www.humo.be/festivalitis/349778/pukkelpop-2015-door-de-ogen-van-safi-spreej-fotodagboek" class="ankeiler__link"><header class="ankeiler__header"><span class="label-new">Festivalitis</span><h2 class="ankeiler__title noPadding">Pukkelpop 2015 door de ogen van Safi & Spreej  (fotodagboek)</h2></header><p class="ankeiler__text">&#39;Jaja, maar hoe beleven de artiesten <strong>Pukkelpop</strong>?&#39; vraagt u zich af? Onze vrienden van <strong>Safi &amp; Spreej</strong><strong>&nbsp;</strong>lichten een tipje van de sluier: zij maakten een fotoverslag van hun passage op Pukkelpop.<span class="fbLikeCount">295</span></p></a></div></div></article></div></div></div></section></div></main><footer class="mod-footer"> 
    <nav class="container" role="navigation">      <ul class="mod-grid mod-footer-top">        <li class="grid-item grid-item-5">          <h5><a href="/actua" class="noTextTransform">Actua</a></h5>          <ul><li><a href="/deze-week">Nu in Humo</a></li><li><a href="/columns">De Columns</a></li><li><a href="/dossiers">Dossiers</a></li><li><a href="/politiek">Politiek</a></li><li><a href="/sport">Sport</a></li><li><a href="/onze-man-vrouw">Onze Man/Vrouw</a></li><li><a href="/humo-archief">Eerder in Humo</a></li><li><a href="/de-eindejaarsvragen">De eindejaarsvragen</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/humor" class="noTextTransform">Humor</a></h5>          <ul><li><a href="/fotospecials">Fotospecials</a></li><li><a href="/cartoons">Cartoons</a></li><li><a href="/uitlaat">Uitlaat</a></li><li><a href="/de-beste-grap-volgens">(bulderlacht)</a></li><li><a href="/verzin-de-tekstballon">Verzin de tekstballon</a></li><li><a href="/zelf-iets-opladen">Doe het zelf</a></li><li><a href="/comedycup">Humo's Comedy Cup</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/tv-en-film" class="noTextTransform">Tv/Film</a></h5>          <ul><li><a href="/tv-gids">Tv-gids</a></li><li><a href="/tv-tips">Tv-tips</a></li><li><a href="/tv-reviews">Tv-reviews</a></li><li><a href="/filmreviews">Filmreviews</a></li><li><a href="/honderd-films">De 100 beste films volgens (es)</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/muziek" class="noTextTransform">Muziek</a></h5>          <ul><!-- TODO: <li><a href="#">Muzieknieuws</a></li> --><li><a href="/concert-reviews">Concertreviews</a></li><li><a href="/cd-reviews">Cd-reviews</a></li><!-- <li><a href="/arriba">Arriba!</a></li> --><li><a href="/rock-rally">Humo's Rock Rally</a></li><li><a href="/festivalitis">Festivalitis</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">         <h5><a href="/boeken" class="noTextTransform">Boeken</a></h5>          <ul><li><a href="/boekreviews">Reviews</a></li><li><a href="/boeken-fictie">Fictie</a></li><li><a href="/boeken-non-fictie">Non-fictie</a></li><li><a href="/het-lezen-zoals-het-is">Het lezen zoals het is</a></li><li><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd">De grootste schrijvers van deze tijd</a></li>          </ul>          <h5 style="margin-top:25px;">Ga naar</h5>          <ul>           <li><a href="/video">Video</a></li>           <li><a href="/fotospecials">Foto's</a></li>           <li><a href="/wedstrijden">Wedstrijden</a></li>           <li><a href="/zoekertjes">Zoekertjes</a></li>           <li><a href="/app">Apps</a></li>          </ul>        </li>      </ul>    </nav>
    <section class="mod-footer-bottom" role="contentinfo">      <div class="container"><div class="clear30"></div><div class="fest-footer-block fest-footer-links"><p><a href="/festivalitis/reviews">Reviews &amp; reportages</a></p><p><a href="/festivalitis/foto">Foto's</a></p><p><a href="/festivalitis/video">Video's</a></p><p><a href="/festivalitis/festival/725/livestreams">Livestreams</a></p></div><div class="fest-footer-block"><div class="mod-block-newsletter2 mod-block-newsletter-footer" id="blcknewsltr83"><header class="newsletter__header"><h3 class="newsletter__title">Festivalnieuwsbrief</h3></header><p class="newsletter__text">Elk festival beleven alsof je er midden in staat? Wees als eerste op de hoogte van de uitspattingen op en rond de weide in feestelijke sfeerbeelden, dolkomische filmpjes en messcherpe concertreviews!</p><p class="newsletter__text">Vul hier je e-mailadres in:</p><footer class="newsletter__footer"><div class="form-group"><input id="newsletter-email-box" placeholder="e-mailadres" value="" class="formfield newsletter__input" type="text" /><span class="newsletter__button" onclick="javascript:submitNewsletterBox('blcknewsltr83', '2');void(null);">go</span></div></footer></div></div><div class="fest-footer-block2"><a href="/festivalitis" class="noBorder"><img src="/a/i/footer-logo-festivalitis.png" width="305" /></a></div><div class="clear30" style="border-bottom:1px solid #ccc;"></div><div class="clear20"></div>        <ul>          <li><a href="http://www.persgroep.be/privacy" title="Privacy" rel="nofollow" target="_blank">Privacy</a></li>          <li><a href="/home/57717/wedstrijdreglement" title="Wedstrijdreglement" rel="nofollow">Wedstrijdreglement</a></li>          <li><a href="/home/57719/adverteren" title="Adverteren" rel="nofollow">Adverteren</a></li>          <li><a href="http://www.persgroep.be/gebruiksvoorwaarden" title="Disclaimer" rel="nofollow" target="_blank">Disclaimer</a></li>          <li><a href="http://www.persgroep.be/cookiebeleid" title="Cookies" rel="nofollow" target="_blank">Cookies</a></li>          <li><a href="/home/57721/contact" title="Contact" rel="nofollow">Contact</a></li>          <li><a href="/home/57723/colofon" title="Colofon" rel="nofollow">Colofon</a></li>
          <li class="float-right nav-item-twitter">            <a href="https://twitter.com/Humo" title="Volg @Humo"><i class="icon-twitter"></i></a>          </li>          <li class="float-right nav-item-facebook">            <a href="https://www.facebook.com/humo.be" title="Volg Humo op Facebook"><i class="icon-facebook"></i></a>          </li>        </ul>
        <p>&copy; 2017 De Persgroep Publishing <a href="javascript:switchToMobileSite();void(null);">Naar de mobiele site</a></p>
        <div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-colorscheme="dark"></div>
        <ul class="partners">          <li>            <a href="http://www.jep.be/nl" target="_blank">              <img src="/a/i/logo-jep.jpg" data-original="/a/i/logo-jep.jpg" alt="" class="js-lazy" width="45" height="25" />            </a>          </li>          <li>            <a href="http://www.rvdj.be/" target="_blank">              <img src="/a/i/logo-rvdj.jpg" data-original="/a/i/logo-rvdj.jpg" alt="" class="js-lazy" width="19" height="25" />            </a>          </li>          <li>            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">              <img src="/a/i/humo-thumb-1x1.png" data-original="/a/i/logo-cim.png" alt="" class="js-lazy" width="69" height="25" />              <noscript><img src="/a/i/logo-cim.png" alt="" width="69" height="25" /></noscript>            </a>          </li>        </ul>      </div>    </section>
</footer><div id="fb-root"></div><script src="http://connect.facebook.net/nl_NL/sdk.js"></script><script language="javascript" type="text/javascript">    FB.init({appId: '106372110779', status: true, cookie: true, xfbml: true, oauth: true, version: 'v2.3', channelUrl: 'http://www.humo.be/php/fb_channel_url.php'});
</script><script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '712635522145678']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=712635522145678&amp;ev=PixelInitialized" /></noscript><script src="https://apis.google.com/js/client:platform.js" async defer></script><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><!-- X-SDB-Cache: php output generated at 2017-08-18 23:38:40 --><!-- Process time: 0.0118 seconds | Memory usage: 1.39MB --><div id="sdbCookieLegalContainer"> <div id="sdbCookieLegalWrapper" class="row-fluid">  <div id="sdbCookieLegal" class="span12">   De website van Humo maakt gebruik van cookies.&nbsp;&nbsp;&nbsp;<a id='cookie_legal_info_link' href='http://www.humo.be/home/57715/disclaimer#cookies'>Meer info</a>&nbsp;&nbsp;&nbsp;<span onClick='hideCookieLegalInfo()' id='close_cookie_legal_info'>Deze melding niet meer weergeven</span>  </div> </div></div></div><script type="text/javascript">var fb_fanpage_id = '29704886388';var fb_login_perms = 'email, user_likes, user_birthday, user_about_me, user_hometown, public_profile, user_location';</script><script type="text/javascript">jQuery(document).ready(function(){jQuery('#fest2017-nav-item1').text('Pukkelpop');jQuery('.festivalitis-nav a[data-id=PP]').addClass('active');jQuery('#mod-navigation-festivalitis-reviews').attr('href', '/pukkelpop/reviews');jQuery('#mod-navigation-festivalitis-foto').attr('href', '/pukkelpop/foto');jQuery('#mod-navigation-festivalitis-video').attr('href', '/pukkelpop/video');showNewsletterSplash({active:true,logged_in:{active:true,pageview:3,capping:7,optin:2},logged_out:{active:true,pageview:3,capping:30,optin:1}});loadHeaderLoginDetails();jQuery('#mod-navigation-festivalitis-foto').addClass('active');jQuery.get("/php/insert_object_id_view.php", { id: 381717 });FB.Event.subscribe('edge.create', function(response) { addLikeByUrl(response.toString()); });});</script></body></html>