<!DOCTYPE html><!--[if lt IE 7 ]><html lang="nl" class="ie-lt9 ie-6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 7 ]><html lang="nl" class="ie-lt9 ie-7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 8 ]><html lang="nl" class="ie-lt9 ie-8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 9 ]><html lang="nl" class="ie-9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html amp lang="nl" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head><meta charset="utf-8" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><title>Vrouwelijke ondernemers zijn seksisme beu: 'Werk jij echt fulltime, nu je een kindje hebt?' - Humo: The Wild Site</title><meta name="publisher" content="Humo NV" /><meta name="generator" content="Sanoma Digital Belgium Content Platform (SDB-humo/2.1)" /><meta name="google-site-verification" content="2eDsonKLUCVuadTpT5mt4UfnwOyEx5AuKDxQJceEUqg" /><meta name="p:domain_verify" content="2252c27637af48f556cc5c044350a993" /><link rel="shortcut icon" href="/a/i/favicon_64.ico" /><meta property="fb:admins" content="539289124" /><link href="/css/default/itp-screen_itp-screen-humo_form_screenhumo_pg-screen_v-335.css" rel="stylesheet" type="text/css" media="screen,tv,handheld,projection,print" /><meta name="description" content="&lsquo;Oh, jij hebt gestudeerd? Dan schat ik je &eacute;cht verkeerd in.&rsquo; Het is slechts een van de botte opmerkingen die vrouwelijke ondernemers..." /><meta name="keywords" content="seksisme, vrouwelijke ondernemers" /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.humo.be/actua/400745/vrouwelijke-ondernemers-zijn-seksisme-beu-werk-jij-echt-fulltime-nu-je-een-kindje-hebt" /><meta property="og:type" content="article" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:domain" content="www.humo.be"/><meta name="twitter:site" content="@humo"/><meta name="twitter:creator" content="@humo"/><meta property="og:title" content="Vrouwelijke ondernemers zijn seksisme beu: 'Werk jij echt fulltime, nu je een kindje hebt?'" /><meta property="og:url" content="https://www.humo.be/actua/400745/vrouwelijke-ondernemers-zijn-seksisme-beu-werk-jij-echt-fulltime-nu-je-een-kindje-hebt" /><meta property="og:image" content="https://img.humo.be/q100/w1200/h628/img_192/1928519.jpg" /><meta name="twitter:image" content="https://img.humo.be/q100/w1200/h628/img_192/1928519.jpg"/><meta property="og:site_name" content="Humo" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="&lsquo;Oh, jij hebt gestudeerd? Dan schat ik je &eacute;cht verkeerd in.&rsquo; Het is slechts een van de botte opmerkingen die vrouwelijke ondernemers..." /><meta name="twitter:description" content="&lsquo;Oh, jij hebt gestudeerd? Dan schat ik je &eacute;cht verkeerd in.&rsquo; Het is slechts een van de botte opmerkingen die vrouwelijke ondernemers..."/><meta name="twitter:title" content="Vrouwelijke ondernemers zijn seksisme beu: 'Werk jij echt fulltime, nu je een kindje hebt?'"/><script type="text/javascript" src="/js/default/jq-2.1.1.min_jq.cookie_underscore_jq-lazyload_itp-app_app_loginsso_functions_content_pg-app_v-266.js"></script><meta property="fb:app_id" content="106372110779" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link href="/css/default/print_v335.css" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="Humo Algemeen" href="https://feeds.feedburner.com/HumoAlgemeen" /><link rel="alternate" type="application/rss+xml" title="Humo Archief" href="https://feeds.feedburner.com/DezeWeekInHumo" /><link rel="alternate" type="application/rss+xml" title="Filmreviews" href="https://feeds.feedburner.com/HumoFilmRecensies" /><link rel="alternate" type="application/rss+xml" title="Cd-reviews" href="https://feeds.feedburner.com/HumoCdRecensies" /><link rel="alternate" type="application/rss+xml" title="Dvd-reviews" href="https://feeds.feedburner.com/HumoDvdRecensies" /><link rel="alternate" type="application/rss+xml" title="Boeken" href="https://feeds.feedburner.com/HumoBoekRecensies" /><link rel="alternate" type="application/rss+xml" title="Linke boel" href="https://feeds.feedburner.com/HumosLinkeBoel" /><link rel="alternate" type="application/rss+xml" title="Tv-reviews" href="https://feeds.feedburner.com/HumoTvReviews" /><link rel="alternate" type="application/rss+xml" title="Actua" href="https://feeds.feedburner.com/HumoActua" /><link rel="alternate" type="application/rss+xml" title="Muziek" href="https://feeds.feedburner.com/HumoMuziek" /><link rel="alternate" type="application/rss+xml" title="Reviews" href="https://feeds.feedburner.com/HumoFilmBoekDvd" /><link rel="alternate" type="application/rss+xml" title="Het gat van de wereld" href="https://feeds.feedburner.com/HumosGatVanDeWereld" /><link rel="alternate" type="application/rss+xml" title="TV" href="https://feeds.feedburner.com/HumoTv" /><link rel="alternate" type="application/rss+xml" title="Festivalitis" href="https://feeds.feedburner.com/HumoFestivalitis" /><link rel="alternate" type="application/rss+xml" title="Wedstrijden" href="https://feeds.feedburner.com/HumoWedstrijden" /><link rel="alternate" type="application/rss+xml" title="Rock Rally" href="https://feeds.feedburner.com/HumosRockRally2010" />
<script type="text/javascript" src="/js/default/stub-1.1_v-1.js"></script><script async src="//js-sec.indexww.com/ht/p/186433-151063857952467.js"></script><script>window.tentacles = { apiToken: "9hrhk2f7kpsbzvs26ps6awurt4kfzjd7"};</script><script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script></head><body class="mod-header-2016" ><!-- Google Tag Manager --><script> analyticsEvent = function() {};  
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
 dataLayer = [{
  'brand': {'id': '1030'},
'page': {'category': 'actua','videozone': 'no','festivalitis': 'no','festivalitisvideo': 'no','navpath': '|home|actua|'},'content': {'id':'400745','access':'PAYWALL','source':'Humo|Online','author':'eva christiaens|fernand van damme','tags':'|seksisme|vrouwelijke ondernemers|','tagsid':'|85682|474131|','type':'REGULAR ARTICLE','pubdate':'1555664220000','title':'Vrouwelijke ondernemers zijn seksisme beu: \'Werk jij echt fulltime, nu je een kindje hebt?\'','length':'8382'}
 }];
</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDV28F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDV28F');</script><!-- End Google Tag Manager --><!-- persgroep add blocker test --><script type="text/javascript" src="/js/default/adblockdetect_v-1.js"></script><script type="text/javascript">jQuery(document).ready(function(){AdBlockDetect.init({'callback': adblockCallbackFunction, 'baitUrl': '//www.humo.be/site/adsense/ad.js' });});</script><script type="text/javascript" language="javascript">function adblockCallbackFunction(data) {
 dataLayer.push({
     'event': 'adBlock',
     'userBlocksAds': data.adBlockDetected
 });
}
</script><!-- End persgroep add blocker test --><script src="https://secure.humo.be/sso/ssologin/ssoconnect.js" type="text/javascript"></script><script type="text/javascript" language="javascript">var humo_sso_base_url = 'https://secure.humo.be/sso';var humo_sso_logout_url = 'https://www.humo.be/sso/redirect_uri_logout';var humo_sso_freemium_client_id = 'caps-hu-2061';var humo_sso_freemium_redirect_uri = 'https://www.humo.be/sso/redirect_uri_login';var humo_sso_premium_client_id = 'caps-hu-2082';var humo_sso_premium_redirect_uri = 'https://www.humo.be/sso/redirect_uri_abo';</script><script type="text/javascript" language="javascript"> checkPrivacyWall();
</script><script type="text/javascript">var xfp_sizes = [[[840,150],[728,90],[970,250],[840,250]],[[468,400],[336,280],[300,250],[468,60]],[[300,600],[300,250]]];var xfp_posities = ["leader1","imu1","sky1"];var xfp_level3 = '/actua';var xfp_level4 = '/';var xfp_level5 = '/article';var xfp_dossier = '';var xfp_nodeIds = '400745';</script><script type="text/javascript" src="/js/default/dfp_v-11.js"></script><script type="text/javascript">document.write(schrijfXFP_headerTag());</script><div id="container"><input id="search-sub-nav" type="checkbox" class="search-trigger-checkbox trigger--hide fjs-nav-search" /><header class="page-header fjs-hide-subnav" data-type="fixed" role="banner"> <div class="container">  <nav class="secondary-nav" role="navigation">   <ul class="tertiary-nav" id="nav-login">    <li class="tertiary-nav__item"><a href="/nu-in-humo" class="tertiary-nav__link">Nu in HUMO</a></li>    <li class="tertiary-nav__item" id="nav-item-login"><a href="javascript:callOidcLogin();void(null);" class="tertiary-nav__link" data-gtm="header/profile-login/text">Login</a></li>    <li class="tertiary-nav__item" id="nav-item-register"><a href="javascript:callOidcRegister();void(null);" class="tertiary-nav__link" data-gtm="header/profile-register/text">Registreer</a></li>   </ul>   <ul class="secondary-nav__list">    <li class="secondary-nav__list-item highlight3"><a href="/video" data-gtm="header-nav/video/text" target="_blank" class="secondary-nav__link highlight3">Video</a></li>    <!-- <li class="secondary-nav__list-item highlight2"><a href="/humosapiens" data-gtm="header-nav/humosapiens/text" class="secondary-nav__link highlight2">Humo Sapiens</a></li> -->          <li class="secondary-nav__list-item"><a href="/tv-gids" data-gtm="header-nav/tv-gids/text" class="secondary-nav__link">TV-Gids</a></li>          <!-- <li class="secondary-nav__list-item"><a href="/wedstrijden" data-gtm="header-nav/wedstrijden/text" class="secondary-nav__link">Wedstrijden</a></li> -->          <li class="secondary-nav__list-item"><a href="/zoekertjes" data-gtm="header-nav/zoekertjes/text" class="secondary-nav__link">Zoekertjes</a></li>          <li class="secondary-nav__list-item"><a href="https://abonnement.humo.be/?otag=DKhkLG&utm_source=humo&utm_medium=website&utm_campaign=colofon" data-gtm="header-nav/abonnement/text" class="secondary-nav__link" target="_blank">Abonnement nemen</a></li>   </ul>  </nav> </div> <nav class="primary-nav" role="navigation">  <div class="container">   <ul class="primary-nav__list">    <li class="primary-nav__list-item">     <a href="/" data-gtm="main-nav/homepage/text" class="primary-nav__link">Home</a>    </li>    <li class="primary-nav__list-item">     <a href="/actua" data-gtm="main-nav/actua/text" class="primary-nav__link active">Actua</a>    </li>    <li class="primary-nav__list-item">     <a href="/humor" data-gtm="main-nav/humor/text" class="primary-nav__link">Humor</a>    </li>    <li class="identity"><a href="/" class="identity__link" data-gtm="header/logo/image"><div class="identity__logo mainsite_logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210 70"><path fill="#EE090C" d="M-.5 0h211v69.5H-.5z"/><path fill="#FFF" d="M51.6 13.6H38.5v16H28.4v-16H15.2v43.2h13.1V40h10.1v16.8h13.1V13.6zm42.1 0H83.4v26.5c0 2 .2 4.3-1.5 5.8-1.1 1-3 1.4-4.5 1.4-1.7 0-3.7-.6-4.7-1.9-.8-1.3-.8-3.3-.8-4.7v-27H58.5v28.5c0 5.2.8 9.2 5.4 12.3 3.3 2.2 8.4 3.1 12.4 3.1 4.5 0 9-.7 12.7-3.7 4.1-3.4 4.7-7.4 4.7-12.4V13.6zm54.6 0H131l-5.9 22.9h-.1l-6.1-22.9h-17.2v43.2h9.9V26h.1l8.1 30.9h8.3L136 26h.1v30.9h12.3l-.1-43.3zm27-.6c-13.1 0-20.5 9.5-20.5 22.4 0 12.3 7.5 22.1 20.5 22.1s20.5-9.8 20.5-22.1c0-12.9-7.5-22.4-20.5-22.4zm0 9.8c5.8 0 6.4 8.4 6.4 12.7 0 4.2-.5 12.2-6.4 12.2-6 0-6.4-8-6.4-12.2-.1-4.3.5-12.7 6.4-12.7z"/></svg></div></a>    </li>    <li class="primary-nav__list-item">     <a href="/tv-en-film" data-gtm="main-nav/tvfilm/text" class="primary-nav__link">Tv/Film</a>    </li>    <li class="primary-nav__list-item">     <a href="/muziek" data-gtm="main-nav/muziek/text" class="primary-nav__link">Muziek</a>    </li>    <li class="primary-nav__list-item">     <a href="/boeken" data-gtm="main-nav/muziek/text" class="primary-nav__link">Boeken</a>    </li>    <li class="search-trigger">     <label for="search-sub-nav" class="search-trigger__label">      <i class="icon-search" data-gtm="header/search/image"></i>     </label>    </li>   </ul>  </div> </nav> <div class="sub-nav"><div class="container"><ul class="sub-nav__list"><li class="sub-nav__list-item"><a href="/deze-week" data-gtm="sub-nav/deze-week/text" class="sub-nav__link">Nu in Humo</a></li><li class="sub-nav__list-item"><a href="/columns" data-gtm="sub-nav/columns/text" class="sub-nav__link">De Columns</a></li><li class="sub-nav__list-item"><a href="/dossiers" data-gtm="sub-nav/dossiers/text" class="sub-nav__link">Dossiers</a></li><li class="sub-nav__list-item"><a href="/politiek" data-gtm="sub-nav/politiek/text" class="sub-nav__link">Politiek</a></li><li class="sub-nav__list-item"><a href="/sport" data-gtm="sub-nav/sport/text" class="sub-nav__link">Sport</a></li><li class="sub-nav__list-item"><a href="/onze-man-vrouw" data-gtm="sub-nav/onze-man-vrouw/text" class="sub-nav__link">Onze Man/Vrouw</a></li><li class="sub-nav__list-item"><a href="/humo-archief" data-gtm="sub-nav/humo-archief/text" class="sub-nav__link">Eerder in Humo</a></li><li class="sub-nav__list-item"><a href="/open-venster" data-gtm="sub-nav/open-venster/text" class="sub-nav__link">Open Venster</a></li><li class="sub-nav__list-item"><a href="/de-eindejaarsvragen" data-gtm="sub-nav/de-eindejaarsvragen/text" class="sub-nav__link">De eindejaarsvragen</a></li></ul></div>  <div class="sub-nav__search">   <div class="container">    <form action="/search" method="get" class="sub-nav__search-form" role="search" id="cse-search-box">     <table class="sub-nav__table">      <tr>       <td>        <input type="hidden" name="cx" value="partner-pub-0016744844788968:kgnpeqx9cf2" />        <input type="hidden" name="cof" value="FORID:9" />        <input type="hidden" name="ie" value="utf-8" />      
        <input name="q" id="q" class="input--search fjs-search-input" type="text" value="" />       </td>       <td>        <button class="button--search" type="submit">Zoeken</button>       </td>      </tr>     </table>    </form>    <script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=nl"></script>   </div>  </div> </div></header><script type="text/javascript">document.write(schrijfXFP_outofpageTag());</script><div class="mod-leaderboard" id="leader1"> <div id="ad_leader1">  <script type="text/javascript">   document.write('<div id="77478af385d532a4ba5a9642c7b39c21">' + schrijfXFP_bodyTag("leader1") + '</div>');
   //activateJsContent('#77478af385d532a4ba5a9642c7b39c21');
  </script> </div></div><main role="main" class="mod-main-2016"><script type="text/javascript">var sdb_settings_video_article_id = 400745;</script><article class="mod-article" role="article"><div class="container"><header class="mod-header-braces-serif-red"><h2><span><a href="https://www.humo.be/actua">Actua</a></span></h2></header></div><header class="container mod-article-header"><div class="share-bar"><a href="javascript:invokeFbShare('https://www.humo.be/actua/400745/vrouwelijke-ondernemers-zijn-seksisme-beu-werk-jij-echt-fulltime-nu-je-een-kindje-hebt');void(null);" class="share-btn share-fb" data-gtm="share-bar/facebook/image"></a><a href="javascript:invokeTwitterTweet('http://bit.ly/2IuyJnU', 'Vrouwelijke ondernemers zijn seksisme beu: \'Werk jij echt fulltime, nu je een kindje hebt?\'', 'humo');void(null);" class="share-btn share-twitter" data-gtm="share-bar/twitter/image"></a><a href="mailto:?subject=Vrouwelijke ondernemers zijn seksisme beu: 'Werk jij echt fulltime, nu je een kindje hebt?'&amp;body=https://www.humo.be/actua/400745/vrouwelijke-ondernemers-zijn-seksisme-beu-werk-jij-echt-fulltime-nu-je-een-kindje-hebt" class="share-btn share-email" data-gtm="share-bar/email/image"></a></div>
<h1 class="mod-article-content-width noBorder"><span itemprop="name">Vrouwelijke ondernemers zijn seksisme beu: 'Werk jij echt fulltime, nu je een kindje hebt?'</span></h1><p class="meta"><time datetime="2019-04-19T10:57:00">Vrijdag 19 april 2019 - 10:57</time>, door (<a href="/auteur/eva christiaens"><span itemprop="name">eva christiaens</span></a>) en (<a href="/auteur/fernand van damme"><span itemprop="name">fernand van damme</span></a>)</p></header><div class="clear"></div><div class="container"><div class="mod-article-fb-like"><div class="sharebuttoninclude"><span class="sbi_facebook_new" onclick="invokeFbShare('https://www.humo.be/actua/400745/vrouwelijke-ondernemers-zijn-seksisme-beu-werk-jij-echt-fulltime-nu-je-een-kindje-hebt');void(null);">Deel</span><div class="clear"></div></div></div></div><div class="container mod-article-content" role="main"><section class="mod-article-body js-header-fixed-offset" role="main"><section class="mod-article-teasertext intro" id="premiumteaser_400745"><p>&lsquo;Oh, jij hebt gestudeerd? Dan schat ik je &eacute;cht verkeerd in.&rsquo; Het is slechts een van de botte opmerkingen die vrouwelijke ondernemers van investeerders te horen krijgen. Een Nederlandse zakenvrouw houdt in een Google-document alle denigrerende ervaringen bij.</p></section><div class="clear"></div><figure><picture><img class="thumb" src="https://img.humo.be/q100/w696/h/img_192/1928509.jpg" alt="vrijbeeld" /></picture></figure><div class="mod-article-body-content"><div id="premiumcontent_400745"><p class="dp-content__paragraph" itemprop="text">&lsquo;Je moet sterke mannen aannemen, want jij moet lekker kinderen gaan krijgen.&rsquo;</p><p class="dp-content__paragraph" itemprop="text">&lsquo;Werk jij echt fulltime, nu je een kindje hebt?&rsquo;</p><p class="gradient">&lsquo;En wat doet je man? Heeft die wel een normale baan?&rsquo;</p></div><div id="premiumloginform" class="blendleloginform"><h2 class="h1 clear"><a href="https://abonnement.humo.be/proef?otag=TbjwRI&content_id=400745&URL_referrer=https%3A%2F%2Fwww.humo.be%2Factua%2F400745%2Fvrouwelijke-ondernemers-zijn-seksisme-beu-werk-jij-echt-fulltime-nu-je-een-kindje-hebt" class="noBorder" target="_blank" onclick="trackGAEvent('PremiumContentAboOffer','Click', 'NIEREN');">In ruil voor jouw beide nieren kan je dit stuk verder lezen. Of in ruil voor je gegevens. Dat is voor ons ook goed.</a></h2><div class="loginformoption" style="margin: 0 auto; float:none;"><p class="intro"><a href="https://abonnement.humo.be/proef?otag=TbjwRI&content_id=400745&URL_referrer=https%3A%2F%2Fwww.humo.be%2Factua%2F400745%2Fvrouwelijke-ondernemers-zijn-seksisme-beu-werk-jij-echt-fulltime-nu-je-een-kindje-hebt" class="noBorder" target="_blank" onclick="trackGAEvent('PremiumContentAboOffer','Click', 'NIEREN');"><img src="https://img.humo.be/q100/w750/h/images/general/NierenKort3.jpg" target="_blank" /></a></p><p class="intro"><a href="javascript:callModalLoginForm(loadPremiumContent,'premium');void(null);" onclick="trackGAEvent('PremiumContentAboOffer','Click', 'IkHebEenAbo');">Ik heb al een abonnement</a></p></div><div class="clear20"></div></div><input type="hidden" value="400745" id="premiumid" /><input type="hidden" value="" id="premiumpreview" /></div><footer class="mod-article-footer"><p class="tags"><span> Zoek meer artikels over: </span><a href="/tags/85682/seksisme" rel="tag">seksisme</a>, <a href="/tags/474131/vrouwelijke-ondernemers" rel="tag">vrouwelijke ondernemers</a></p></footer><footer class="mod-article-share"><ul class="social"><li><a href="javascript:invokeFbShare('https://www.humo.be/actua/400745/vrouwelijke-ondernemers-zijn-seksisme-beu-werk-jij-echt-fulltime-nu-je-een-kindje-hebt');trackGAEvent('SocialFBShareBottom', 'Share', 'Social');void(null);" class="button-fb">share</a></li><li><a href="javascript:invokeTwitterTweet('http://bit.ly/2IuyJnU', 'Vrouwelijke ondernemers zijn seksisme beu: \'Werk jij echt fulltime, nu je een kindje hebt?\'');trackGAEvent('SocialTwitterShareBottom', 'Share', 'Social');void(null);" class="button-twitter">share</a></li></ul><div class="float-right"><p>Humo.be-updates in je Facebook-nieuwsfeed?</p><div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL"></div></div><div class="clear20"></div><iframe id="sim_3776449616_1" width="100%" frameborder="0" src="https://ims.humo.be/optiext/optiextension.dll?ID=Y78Yas9WqHYXU_1LU3527suIV7aCn0zPReVm7KBxNGMiLHrMN1julcWwM0HShMJoAg7gC8pov6Jley&guid=DA74407D-B30E-4BFD-971B-FC3F7E751824&frameid=sim_3776449616_1"></iframe><script type='text/javascript'> window.addEventListener('message', function(e) {   var iframe = document.getElementById(e.data[2]);   var eventName = e.data[0];   switch(eventName) {     case 'setHeight':       iframe.height = e.data[1];       break;   } }, false); </script></footer><div class="imu" id="imu1"> <div id="ad_imu1">  <script type="text/javascript">   document.write('<div id="e0c571e353006efddb830938b016acbf">' + schrijfXFP_bodyTag("imu1") + '</div>');
   //activateJsContent('#e0c571e353006efddb830938b016acbf');
  </script> </div></div><section class="mod-comments mod-article-comments" role="complementary"><a name="commentlist"></a><header><h2><span class="commentcountlabel">0</span> reacties</h2><a href="#commentform"><h3><span class="commenticon"><span class="commenticon-inner"></span></span></h3></a></header><div id="comment_holder"></div><a name="commentform"></a><form method="post" action="" onsubmit="return false;" id="comment_form" class="mod-form"><h3><span class="commenticon"><span class="commenticon-inner"></span></span><span class="desc">Reageer ook</span></h3><p><textarea id="comment_textarea" onclick="if(this.value=='Plaats hier je reactie...')this.value='';" onblur="if(this.value=='')this.value='Plaats hier je reactie...';">Plaats hier je reactie...</textarea></p><p> <input type="checkbox" value="" id="comment_remember" /> <label for="comment_remember">Stuur mij een e-mail als iemand anders reageert</label></p><p class="actions"> <button type="submit" class="button-red" id="comment_submit_btn" onclick="submitComment();">Plaats reactie</button></p></form></section><script language="javascript" type="text/javascript"> function submitComment() {
  jQuery('#comment_submit_btn').prop("disabled", true);
  var comment = jQuery('#comment_textarea').val();
  var modal = new HUMO.Modal();
  modal.open();
  if(comment == '' || comment == 'Plaats hier je reactie...') {
   if(typeof is_mobile_site !== 'undefined' && is_mobile_site == 1) {
    alert('Gelieve een reactie te plaatsen.');
    modal.close();
   } else {
    modal.setContent('<div class="error"><p>Gelieve een reactie te plaatsen.</p></div>');
    setTimeout(function() {
        modal.close();
    }, 3000);
   }
   jQuery('#comment_submit_btn').prop("disabled", false);
   return false;
  }
  modal.startLoading();
  checkLogin(function(){
   // logged in
   var u = 'N';
   if(jQuery('#comment_remember').is(':checked')) {
    u = 'Y';
   }
   // TODO : eens iets goed zoeken om ip adres op te vragen, onderstaande zit met rate limit issue
   //jQuery.getJSON("http://jsonip.appspot.com?callback=?", function(data2) {
   jQuery.post('/ajax/commentadd/article/400745', {
     'comment': jQuery('#comment_textarea').val()
     ,'update': u
     ,'ipaddress': '' //data2.ip
     ,'url': 'https://www.humo.be/actua/400745/vrouwelijke-ondernemers-zijn-seksisme-beu-werk-jij-echt-fulltime-nu-je-een-kindje-hebt'
     }, function(response) {
      if(response.substr(0,6) == 'ERROR:') {
       // TODO : dit later eens bekijken
       jQuery('#comment_submit_btn').prop("disabled", false);
       modal.close();
      } else {
       //show succes message or add the comment + move to top + clear textarea
       jQuery('#comment_textarea').val('');
       jQuery('#comment_submit_btn').prop("disabled", false);
       jQuery.get("/ajax/commentreload/article/400745", function(response) {
        jQuery("#comment_holder").html(response);
        lazyActivateImages(jQuery('#comment_holder'));
        var nr_of_comments = jQuery("#comment_holder > article.mod-comment").size();
        jQuery('span.commentcountlabel').html(nr_of_comments);
        location.href = '#commentlist';
        modal.close();
       });
      }
    });
  }, function(){
   // not logged in
   modal.close();
   jQuery('#comment_submit_btn').prop("disabled", false);
   callModalLoginForm(submitComment);
  });
  return false;
 }
</script></section><aside class="mod-article-aside"><figure class="ad"><div class="imu" id="sky1"> <div id="ad_sky1">  <script type="text/javascript">   document.write('<div id="12a43095e7f15f05d922cb09c16b6ddf">' + schrijfXFP_bodyTag("sky1") + '</div>');
   //activateJsContent('#12a43095e7f15f05d922cb09c16b6ddf');
  </script> </div></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolA"><header class="mod-header-braces"><h2><span><a href="/home/trending" onclick="trackGAEvent('Trending','Click','TrendingRightHFA');">Trending</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="25771d0c0292384fe95fd470463f6b89"><li><a href="https://www.humo.be/tv-en-film/400685/de-ideale-wereld-stuurt-knulligste-reporter-naar-parijs-voor-de-brand-van-de-notre-dame-dam-dam-biedoe-bie-doe-bie"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_192/1928031.png" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_192/1928031.png" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Tv en film</span><br/>'De ideale wereld' stuurt knulligste reporter naar Parijs voor de...<span class="fbLikeCount">174</span></span></a></li><li><a href="https://www.humo.be/humo-archief/400547/hoe-zou-het-eigenlijk-zijn-met-jo-lernout-ik-heb-fouten-gemaakt-maar-ik-heb-niemand-opgelicht"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_192/1927093.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_192/1927093.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Nu in Humo</span><br/>Hoe zou het eigenlijk zijn met... Jo Lernout? 'Ik heb fouten gemaakt,...<span class="fbLikeCount">44</span></span></a></li><li><a href="https://www.humo.be/actua/400719/venezuela-heeft-geen-cent-maar-wel-de-beste-tieten-ter-wereld"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_192/1928247.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_192/1928247.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Actua</span><br/>Venezuela heeft geen cent, maar wel 'de beste tieten ter wereld'<span class="fbLikeCount">11</span></span></a></li><li><a href="https://www.humo.be/actua/400661/liefde-met-een-looprekje-humo-vroeg-advies-aan-enkele-grijze-liefdesexperts"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_192/1927717.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_192/1927717.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Actua</span><br/>Liefde met een looprekje: Humo vroeg advies aan enkele grijze liefdesexperts<span class="fbLikeCount">698</span></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section><figure class="ad ad-ligatus"><div id="lig_humo_side"></div></figure></aside></div></article><section class="mod-block mod-block-alternate mod-block-header-red" id="5efa2b81dab46e229e2689dffe7f4bfa"><div class="container"><header><h3>U bent wellicht ook hierin ge&iuml;nteresseerd:</h3></header><div id="teaserlist"><div class="mod-grid mod-block-cols mod-block-4-cols"><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="1"><div class="inner"><header><p class="category"><span>Eerder in Humo</span></p><a href="https://www.humo.be/humo-archief/397639/waarom-schrijver-yann-moix-niet-naar-bed-wil-met-vrouwen-van-boven-de-50"><h2>Waarom schrijver Yann Moix niet naar bed wil met vrouwen van boven de 50</h2></a></header><time datetime="2019-01-14T17:51:00"><a href="https://www.humo.be/humo-archief/397639/waarom-schrijver-yann-moix-niet-naar-bed-wil-met-vrouwen-van-boven-de-50">Maandag 14 januari 2019 - 17:51</a></time><a href="https://www.humo.be/humo-archief/397639/waarom-schrijver-yann-moix-niet-naar-bed-wil-met-vrouwen-van-boven-de-50" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_190/1900383.jpg" alt="" width="242" height="316" /></a><p class="body">De Franse auteur Yann Moix (50) ging vorige week viraal nadat hij in het Franse magazine Marie Claire onomwonden had gezegd dat hij zich &lsquo;niet kon...</p><small class="more"><a href="https://www.humo.be/humo-archief/397639/waarom-schrijver-yann-moix-niet-naar-bed-wil-met-vrouwen-van-boven-de-50">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/397639/waarom-schrijver-yann-moix-niet-naar-bed-wil-met-vrouwen-van-boven-de-50" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="2"><div class="inner"><header><p class="category"><span>Actua</span></p><a href="https://www.humo.be/actua/397103/dat-ze-maar-eens-goed-verkracht-moeten-worden-vrouwen-over-de-twitter-bagger-die-ze-dagelijks-incasseren"><h2>'Dat ze maar eens goed verkracht moeten worden': vrouwen over de Twitter-bagger die ze dagelijks incasseren</h2></a></header><time datetime="2018-12-20T11:03:00"><a href="https://www.humo.be/actua/397103/dat-ze-maar-eens-goed-verkracht-moeten-worden-vrouwen-over-de-twitter-bagger-die-ze-dagelijks-incasseren">Donderdag 20 december 2018 - 11:03</a></time><a href="https://www.humo.be/actua/397103/dat-ze-maar-eens-goed-verkracht-moeten-worden-vrouwen-over-de-twitter-bagger-die-ze-dagelijks-incasseren" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_189/1894693.jpg" alt="" width="242" height="316" /></a><p class="body">Vrouwelijke politici en journalisten krijgen op Twitter elke 30 seconden haat naar hun hoofd geslingerd. Dat blijkt uit onderzoek van Amnesty International...</p><small class="more"><a href="https://www.humo.be/actua/397103/dat-ze-maar-eens-goed-verkracht-moeten-worden-vrouwen-over-de-twitter-bagger-die-ze-dagelijks-incasseren">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/actua/397103/dat-ze-maar-eens-goed-verkracht-moeten-worden-vrouwen-over-de-twitter-bagger-die-ze-dagelijks-incasseren" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb " data-item-count="3"><div class="inner"><header><p class="category"><span>Actua</span></p><a href="https://www.humo.be/actua/396323/seksisme-in-studentenkringen-nu-heeft-ook-de-universiteit-er-genoeg-van"><h2>Seksisme in studentenkringen: nu heeft ook de universiteit er genoeg van</h2></a></header><time datetime="2018-11-21T17:03:00"><a href="https://www.humo.be/actua/396323/seksisme-in-studentenkringen-nu-heeft-ook-de-universiteit-er-genoeg-van">Woensdag 21 november 2018 - 17:03</a></time><a href="https://www.humo.be/actua/396323/seksisme-in-studentenkringen-nu-heeft-ook-de-universiteit-er-genoeg-van" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_188/1886647.jpg" alt="" width="242" height="316" /></a><p class="body">Twee weken geleden kondigden een aantal studentenverenigingen in Leuven een feestje aan met een plat seksistische evenementbeschrijving&nbsp;(o.a. over...</p><small class="more"><a href="https://www.humo.be/actua/396323/seksisme-in-studentenkringen-nu-heeft-ook-de-universiteit-er-genoeg-van">Lees meer</a></small><div class="fb-like" data-href="https://www.humo.be/actua/396323/seksisme-in-studentenkringen-nu-heeft-ook-de-universiteit-er-genoeg-van" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb" data-item-count="4"><div class="inner"><header><p class="category"><span>Eerder in Humo</span></p><a href="https://www.humo.be/humo-archief/385169/het-jaar-van-de-vrouw-zuhal-demir-37-leen-dendievel-33-en-heleen-debruyne-29-nemen-het-voortouw"><h2>Het jaar van de vrouw: Zuhal Demir (37), Leen Dendievel (33) en Heleen Debruyne (29) nemen het voortouw</h2></a></header><time datetime="2017-11-27T18:00:00"><a href="https://www.humo.be/humo-archief/385169/het-jaar-van-de-vrouw-zuhal-demir-37-leen-dendievel-33-en-heleen-debruyne-29-nemen-het-voortouw">Maandag 27 november 2017 - 18:00</a></time><a href="https://www.humo.be/humo-archief/385169/het-jaar-van-de-vrouw-zuhal-demir-37-leen-dendievel-33-en-heleen-debruyne-29-nemen-het-voortouw" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_177/1778329.jpg" alt="" width="242" height="316" /></a><p class="body">Mannen en vrouwen: anno 2017 blijkt het nog steeds een explosieve combinatie. Na de inauguratie van&nbsp;Donald Trump&nbsp;trokken begin dit jaar wereldwijd...</p><small class="more"><a href="https://www.humo.be/humo-archief/385169/het-jaar-van-de-vrouw-zuhal-demir-37-leen-dendievel-33-en-heleen-debruyne-29-nemen-het-voortouw">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/385169/het-jaar-van-de-vrouw-zuhal-demir-37-leen-dendievel-33-en-heleen-debruyne-29-nemen-het-voortouw" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article></div></div></div></section></main><footer class="mod-footer"> 
    <nav class="container" role="navigation">      <ul class="mod-grid mod-footer-top">        <li class="grid-item grid-item-5">          <h5><a href="/actua" class="noTextTransform">Actua</a></h5>          <ul><li><a href="/deze-week">Nu in Humo</a></li><li><a href="/columns">De Columns</a></li><li><a href="/dossiers">Dossiers</a></li><li><a href="/politiek">Politiek</a></li><li><a href="/sport">Sport</a></li><li><a href="/onze-man-vrouw">Onze Man/Vrouw</a></li><li><a href="/humo-archief">Eerder in Humo</a></li><li><a href="/de-eindejaarsvragen">De eindejaarsvragen</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/humor" class="noTextTransform">Humor</a></h5>          <ul><li><a href="/fotospecials">Fotospecials</a></li><li><a href="/cartoons">Cartoons</a></li><li><a href="/uitlaat">Uitlaat</a></li><li><a href="/de-beste-grap-volgens">(bulderlacht)</a></li><!-- <li><a href="/verzin-de-tekstballon">Verzin de tekstballon</a></li> --><li><a href="/zelf-iets-opladen">Doe het zelf</a></li><li><a href="/comedycup">Humo's Comedy Cup</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/tv-en-film" class="noTextTransform">Tv/Film</a></h5>          <ul><li><a href="/tv-gids">Tv-gids</a></li><li><a href="/tv-tips">Tv-tips</a></li><li><a href="/tv-reviews">Tv-reviews</a></li><li><a href="/filmreviews">Filmreviews</a></li><li><a href="/honderd-films">De 100 beste films volgens (es)</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/muziek" class="noTextTransform">Muziek</a></h5>          <ul><!-- TODO: <li><a href="#">Muzieknieuws</a></li> --><li><a href="/concert-reviews">Concertreviews</a></li><li><a href="/cd-reviews">Cd-reviews</a></li><!-- <li><a href="/arriba">Arriba!</a></li> --><li><a href="/rock-rally">Humo's Rock Rally</a></li><li><a href="/festivalitis">Festivalitis</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">         <h5><a href="/boeken" class="noTextTransform">Boeken</a></h5>          <ul><li><a href="/boekreviews">Reviews</a></li><li><a href="/boeken-fictie">Fictie</a></li><li><a href="/boeken-non-fictie">Non-fictie</a></li><li><a href="/het-lezen-zoals-het-is">Het lezen zoals het is</a></li><li><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd">De grootste schrijvers van deze tijd</a></li>          </ul>          <h5 style="margin-top:25px;">Ga naar</h5>          <ul>           <li><a href="/video">Video</a></li>           <li><a href="/fotospecials">Foto's</a></li>           <li><a href="/wedstrijden">Wedstrijden</a></li>           <li><a href="/zoekertjes">Zoekertjes</a></li>           <li><a href="/app">Apps</a></li>          </ul>        </li>      </ul>    </nav>
    <section class="mod-footer-bottom" role="contentinfo">      <div class="container">        <ul>          <li><a href="http://www.persgroep.be/privacy" title="Privacybeleid" rel="nofollow" target="_blank">Privacybeleid</a></li>          <li><a href="/home/57717/wedstrijdreglement" title="Wedstrijdreglement" rel="nofollow">Wedstrijdreglement</a></li>          <li><a href="/home/57719/adverteren" title="Adverteren" rel="nofollow">Adverteren</a></li>          <li><a href="http://www.persgroep.be/gebruiksvoorwaarden" title="Gebruiksvoorwaarden" rel="nofollow" target="_blank">Gebruiksvoorwaarden</a></li>          <li><a href="http://www.persgroep.be/cookiebeleid" title="Cookiebeleid" rel="nofollow" target="_blank">Cookiebeleid</a></li>          <li><a href="javascript:changePrivacyWall();void(null);" title="Cookie instellingen" rel="nofollow">Cookie instellingen</a></li>          <li><a href="/home/57721/contact" title="Contact" rel="nofollow">Contact</a></li>          <li><a href="/home/57723/colofon" title="Colofon" rel="nofollow">Colofon</a></li>
          <li class="float-right nav-item-twitter">            <a href="https://twitter.com/Humo" title="Volg @Humo"><i class="icon-twitter"></i></a>          </li>          <li class="float-right nav-item-facebook">            <a href="https://www.facebook.com/humo.be" title="Volg Humo op Facebook"><i class="icon-facebook"></i></a>          </li>        </ul>
        <p>&copy; 2019 MEDIALAAN nv <a href="javascript:switchToMobileSite();void(null);">Naar de mobiele site</a></p>
        <div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-colorscheme="dark"></div>
        <ul class="partners">          <li>            <a href="http://www.jep.be/nl" target="_blank">              <img src="/a/i/logo-jep.jpg" data-original="/a/i/logo-jep.jpg" alt="" class="js-lazy" width="45" height="25" />            </a>          </li>          <li>            <a href="http://www.rvdj.be/" target="_blank">              <img src="/a/i/logo-rvdj.jpg" data-original="/a/i/logo-rvdj.jpg" alt="" class="js-lazy" width="19" height="25" />            </a>          </li>          <li>            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">              <img src="/a/i/humo-thumb-1x1.png" data-original="/a/i/logo-cim.png" alt="" class="js-lazy" width="69" height="25" />              <noscript><img src="/a/i/logo-cim.png" alt="" width="69" height="25" /></noscript>            </a>          </li>        </ul>      </div>    </section>
</footer><div id="fb-root"></div><script language="javascript" type="text/javascript"> loadPrivacyWallExtJs('social_media', 'https://connect.facebook.net/nl_NL/sdk.js', function() {
  FB.init({appId: '106372110779', status: true, cookie: true, xfbml: true, oauth: true, version: 'v2.3', channelUrl: 'https://www.humo.be/php/fb_channel_url.php'});
  FB.Event.subscribe('edge.create', function(response) { addLikeByUrl(response.toString()); });
 });
</script><script>(function() {
if(_humo_privacy['social_media']) {
 var _fbq = window._fbq || (window._fbq = []);
 if (!_fbq.loaded) {
 var fbds = document.createElement('script');
 fbds.async = true;
 fbds.src = '//connect.facebook.net/en_US/fbds.js';
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(fbds, s);
 _fbq.loaded = true;
 }
}
})();
</script><!-- X-SDB-Cache: php output generated at 2019-04-19 10:57:31 --><!-- Process time: 0.0054 seconds | Memory usage: 1.38MB | Protocol: HTTPS | Deployment: PROD --></div><script type="text/javascript">var fb_fanpage_id = '29704886388';var fb_login_perms = 'email, user_likes, user_birthday, user_about_me, user_hometown, public_profile, user_location';</script><script type="text/javascript">jQuery(document).ready(function(){loadHeaderLoginDetails();trackGAEvent('PremiumContentAboOffer','View', 'NIEREN');loadPremiumContent();jQuery('#25771d0c0292384fe95fd470463f6b89 a').click(function(){trackGAEvent('Trending','Click','TrendingRightBoxA');});jQuery('#humosapiens_rightcol a').click(function(){trackGAEvent('UX Clicks','detail-page/humosapiens-teaser/text','text');});loadPrivacyWallExtJs('targeted_advertising', 'https://d.ligatus.com/?ids=66847&t=js&s=1');jQuery.get("/php/insert_object_id_view.php", { id: 400745 });jQuery('#5efa2b81dab46e229e2689dffe7f4bfa article.grid-item a').click(function(){trackGAEvent('Related','Click','RelatedBottomA');});loadPrivacyWallExtJs('social_media', 'https://apis.google.com/js/client:platform.js');loadPrivacyWallExtJs('social_media', 'https://platform.twitter.com/widgets.js');});</script></body></html>