<!DOCTYPE html><!--[if lt IE 7 ]><html lang="nl" class="ie-lt9 ie-6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 7 ]><html lang="nl" class="ie-lt9 ie-7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 8 ]><html lang="nl" class="ie-lt9 ie-8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 9 ]><html lang="nl" class="ie-9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html amp lang="nl" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head><meta charset="utf-8" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><title>Lisa Halliday - Asymmetrie - Humo: The Wild Site</title><meta name="publisher" content="Humo NV" /><meta name="generator" content="Sanoma Digital Belgium Content Platform (SDB-humo/2.1)" /><meta name="google-site-verification" content="2eDsonKLUCVuadTpT5mt4UfnwOyEx5AuKDxQJceEUqg" /><meta name="p:domain_verify" content="2252c27637af48f556cc5c044350a993" /><link rel="shortcut icon" href="/a/i/favicon_64.ico" /><meta property="fb:admins" content="539289124" /><link href="/css/default/itp-screen_itp-screen-humo_form_screenhumo_pg-screen_v-335.css" rel="stylesheet" type="text/css" media="screen,tv,handheld,projection,print" /><meta name="description" content="Nadat ze &lsquo;Asymmetrie&rsquo; had gelezen, wist schrijfster Zadie Smith niet goed of ze nu bewonderend tussen de tanden moest fluiten, of zich jaloers..." /><meta name="keywords" content="asymmetrie, lisa halliday" /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.humo.be/boekreviews/396459/lisa-halliday-asymmetrie" /><meta property="og:type" content="article" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:domain" content="www.humo.be"/><meta name="twitter:site" content="@humo"/><meta name="twitter:creator" content="@humo"/><meta property="og:title" content="Lisa Halliday - Asymmetrie ★★★½" /><meta property="og:url" content="https://www.humo.be/boekreviews/396459/lisa-halliday-asymmetrie" /><meta property="og:image" content="https://img.humo.be/q100/w/h470/img_188/1887951.jpg" /><meta name="twitter:image" content="https://img.humo.be/q100/w/h470/img_188/1887951.jpg"/><meta property="og:site_name" content="Humo" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="Nadat ze &lsquo;Asymmetrie&rsquo; had gelezen, wist schrijfster Zadie Smith niet goed of ze nu bewonderend tussen de tanden moest fluiten, of zich jaloers..." /><meta name="twitter:description" content="Nadat ze &lsquo;Asymmetrie&rsquo; had gelezen, wist schrijfster Zadie Smith niet goed of ze nu bewonderend tussen de tanden moest fluiten, of zich jaloers..."/><meta name="twitter:title" content="Lisa Halliday - Asymmetrie ★★★½"/><script type="text/javascript" src="/js/default/jq-2.1.1.min_jq.cookie_underscore_jq-lazyload_itp-app_app_loginsso_functions_content_pg-app_v-264.js"></script><meta property="fb:app_id" content="106372110779" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link href="/css/default/print_v335.css" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="Humo Algemeen" href="https://feeds.feedburner.com/HumoAlgemeen" /><link rel="alternate" type="application/rss+xml" title="Humo Archief" href="https://feeds.feedburner.com/DezeWeekInHumo" /><link rel="alternate" type="application/rss+xml" title="Filmreviews" href="https://feeds.feedburner.com/HumoFilmRecensies" /><link rel="alternate" type="application/rss+xml" title="Cd-reviews" href="https://feeds.feedburner.com/HumoCdRecensies" /><link rel="alternate" type="application/rss+xml" title="Dvd-reviews" href="https://feeds.feedburner.com/HumoDvdRecensies" /><link rel="alternate" type="application/rss+xml" title="Boeken" href="https://feeds.feedburner.com/HumoBoekRecensies" /><link rel="alternate" type="application/rss+xml" title="Linke boel" href="https://feeds.feedburner.com/HumosLinkeBoel" /><link rel="alternate" type="application/rss+xml" title="Tv-reviews" href="https://feeds.feedburner.com/HumoTvReviews" /><link rel="alternate" type="application/rss+xml" title="Actua" href="https://feeds.feedburner.com/HumoActua" /><link rel="alternate" type="application/rss+xml" title="Muziek" href="https://feeds.feedburner.com/HumoMuziek" /><link rel="alternate" type="application/rss+xml" title="Reviews" href="https://feeds.feedburner.com/HumoFilmBoekDvd" /><link rel="alternate" type="application/rss+xml" title="Het gat van de wereld" href="https://feeds.feedburner.com/HumosGatVanDeWereld" /><link rel="alternate" type="application/rss+xml" title="TV" href="https://feeds.feedburner.com/HumoTv" /><link rel="alternate" type="application/rss+xml" title="Festivalitis" href="https://feeds.feedburner.com/HumoFestivalitis" /><link rel="alternate" type="application/rss+xml" title="Wedstrijden" href="https://feeds.feedburner.com/HumoWedstrijden" /><link rel="alternate" type="application/rss+xml" title="Rock Rally" href="https://feeds.feedburner.com/HumosRockRally2010" />
<script type="text/javascript" src="/js/default/stub-1.1_v-1.js"></script><script async src="//js-sec.indexww.com/ht/p/186433-151063857952467.js"></script></head><body class="mod-header-2016" ><!-- Google Tag Manager --><script> analyticsEvent = function() {};  
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
 dataLayer = [{
  'brand': {'id': '1030'},
'page': {'category': 'boekreviews','videozone': 'no','festivalitis': 'no','festivalitisvideo': 'no','navpath': '|home|boeken|boekreviews|'},'content': {'id':'396459','access':'FREE','source':'Humo|Print','author':'fvd','tags':'|asymmetrie|lisa halliday|','tagsid':'|470895|470897|','type':'REVIEW ARTICLE','pubdate':'1543330440000','title':'Lisa Halliday - Asymmetrie','length':'4805'}
 }];
</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDV28F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDV28F');</script><!-- End Google Tag Manager --><!-- persgroep add blocker test --><script type="text/javascript" src="/js/default/adblockdetect_v-1.js"></script><script type="text/javascript">jQuery(document).ready(function(){AdBlockDetect.init({'callback': adblockCallbackFunction, 'baitUrl': '//www.humo.be/site/adsense/ad.js' });});</script><script type="text/javascript" language="javascript">function adblockCallbackFunction(data) {
 dataLayer.push({
     'event': 'adBlock',
     'userBlocksAds': data.adBlockDetected
 });
}
</script><!-- End persgroep add blocker test --><script src="https://secure.humo.be/sso/ssologin/ssoconnect.js" type="text/javascript"></script><script type="text/javascript" language="javascript">var humo_sso_base_url = 'https://secure.humo.be/sso';var humo_sso_logout_url = 'https://www.humo.be/sso/redirect_uri_logout';var humo_sso_freemium_client_id = 'caps-hu-2061';var humo_sso_freemium_redirect_uri = 'https://www.humo.be/sso/redirect_uri_login';var humo_sso_premium_client_id = 'caps-hu-2082';var humo_sso_premium_redirect_uri = 'https://www.humo.be/sso/redirect_uri_abo';</script><script type="text/javascript" language="javascript"> checkPrivacyWall();
</script><script type="text/javascript">var xfp_sizes = [[[840,150],[728,90],[970,250],[840,250]],[[468,400],[336,280],[300,250],[468,60]],[[300,600],[300,250]]];var xfp_posities = ["leader1","imu1","sky1"];var xfp_level3 = '/boeken';var xfp_level4 = '/boekreviews';var xfp_level5 = '/article';var xfp_dossier = '';var xfp_nodeIds = '396459';</script><script type="text/javascript" src="/js/default/dfp_v-11.js"></script><script type="text/javascript">document.write(schrijfXFP_headerTag());</script><div id="container"><input id="search-sub-nav" type="checkbox" class="search-trigger-checkbox trigger--hide fjs-nav-search" /><header class="page-header fjs-hide-subnav" data-type="fixed" role="banner"> <div class="container">  <nav class="secondary-nav" role="navigation">   <ul class="tertiary-nav" id="nav-login">    <li class="tertiary-nav__item"><a href="/nu-in-humo" class="tertiary-nav__link">Nu in HUMO</a></li>    <li class="tertiary-nav__item" id="nav-item-login"><a href="javascript:callOidcLogin();void(null);" class="tertiary-nav__link" data-gtm="header/profile-login/text">Login</a></li>    <li class="tertiary-nav__item" id="nav-item-register"><a href="javascript:callOidcRegister();void(null);" class="tertiary-nav__link" data-gtm="header/profile-register/text">Registreer</a></li>   </ul>   <ul class="secondary-nav__list">    <li class="secondary-nav__list-item highlight3"><a href="/video" data-gtm="header-nav/video/text" target="_blank" class="secondary-nav__link highlight3">Video</a></li>    <li class="secondary-nav__list-item highlight2"><a href="/humosapiens" data-gtm="header-nav/humosapiens/text" class="secondary-nav__link highlight2">Humo Sapiens</a></li>          <li class="secondary-nav__list-item"><a href="/tv-gids" data-gtm="header-nav/tv-gids/text" class="secondary-nav__link">TV-Gids</a></li>          <!-- <li class="secondary-nav__list-item"><a href="/wedstrijden" data-gtm="header-nav/wedstrijden/text" class="secondary-nav__link">Wedstrijden</a></li> -->          <li class="secondary-nav__list-item"><a href="/zoekertjes" data-gtm="header-nav/zoekertjes/text" class="secondary-nav__link">Zoekertjes</a></li>          <li class="secondary-nav__list-item"><a href="https://abonnement.humo.be/?otag=DKhkLG&utm_source=humo&utm_medium=website&utm_campaign=colofon" data-gtm="header-nav/abonnement/text" class="secondary-nav__link" target="_blank">Abonnement nemen</a></li>   </ul>  </nav> </div> <nav class="primary-nav" role="navigation">  <div class="container">   <ul class="primary-nav__list">    <li class="primary-nav__list-item">     <a href="/" data-gtm="main-nav/homepage/text" class="primary-nav__link">Home</a>    </li>    <li class="primary-nav__list-item">     <a href="/actua" data-gtm="main-nav/actua/text" class="primary-nav__link">Actua</a>    </li>    <li class="primary-nav__list-item">     <a href="/humor" data-gtm="main-nav/humor/text" class="primary-nav__link">Humor</a>    </li>    <li class="identity"><a href="/" class="identity__link" data-gtm="header/logo/image"><div class="identity__logo mainsite_logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210 70"><path fill="#EE090C" d="M-.5 0h211v69.5H-.5z"/><path fill="#FFF" d="M51.6 13.6H38.5v16H28.4v-16H15.2v43.2h13.1V40h10.1v16.8h13.1V13.6zm42.1 0H83.4v26.5c0 2 .2 4.3-1.5 5.8-1.1 1-3 1.4-4.5 1.4-1.7 0-3.7-.6-4.7-1.9-.8-1.3-.8-3.3-.8-4.7v-27H58.5v28.5c0 5.2.8 9.2 5.4 12.3 3.3 2.2 8.4 3.1 12.4 3.1 4.5 0 9-.7 12.7-3.7 4.1-3.4 4.7-7.4 4.7-12.4V13.6zm54.6 0H131l-5.9 22.9h-.1l-6.1-22.9h-17.2v43.2h9.9V26h.1l8.1 30.9h8.3L136 26h.1v30.9h12.3l-.1-43.3zm27-.6c-13.1 0-20.5 9.5-20.5 22.4 0 12.3 7.5 22.1 20.5 22.1s20.5-9.8 20.5-22.1c0-12.9-7.5-22.4-20.5-22.4zm0 9.8c5.8 0 6.4 8.4 6.4 12.7 0 4.2-.5 12.2-6.4 12.2-6 0-6.4-8-6.4-12.2-.1-4.3.5-12.7 6.4-12.7z"/></svg></div></a>    </li>    <li class="primary-nav__list-item">     <a href="/tv-en-film" data-gtm="main-nav/tvfilm/text" class="primary-nav__link">Tv/Film</a>    </li>    <li class="primary-nav__list-item">     <a href="/muziek" data-gtm="main-nav/muziek/text" class="primary-nav__link">Muziek</a>    </li>    <li class="primary-nav__list-item">     <a href="/boeken" data-gtm="main-nav/muziek/text" class="primary-nav__link active">Boeken</a>    </li>    <li class="search-trigger">     <label for="search-sub-nav" class="search-trigger__label">      <i class="icon-search" data-gtm="header/search/image"></i>     </label>    </li>   </ul>  </div> </nav> <div class="sub-nav"><div class="container"><ul class="sub-nav__list"><li class="sub-nav__list-item"><a href="/boekreviews" data-gtm="sub-nav/boekreviews/text" class="sub-nav__link active">Reviews</a></li><li class="sub-nav__list-item"><a href="/boeken-fictie" data-gtm="sub-nav/boeken-fictie/text" class="sub-nav__link">Fictie</a></li><li class="sub-nav__list-item"><a href="/boeken-non-fictie" data-gtm="sub-nav/boeken-non-fictie/text" class="sub-nav__link">Non-fictie</a></li><li class="sub-nav__list-item"><a href="/het-lezen-zoals-het-is" data-gtm="sub-nav/het-lezen-zoals-het-is/text" class="sub-nav__link">Het lezen zoals het is</a></li><li class="sub-nav__list-item"><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd" data-gtm="sub-nav/de-grootste-schrijvers/text" class="sub-nav__link">De grootste schrijvers van deze tijd</a></li></ul></div>  <div class="sub-nav__search">   <div class="container">    <form action="/search" method="get" class="sub-nav__search-form" role="search" id="cse-search-box">     <table class="sub-nav__table">      <tr>       <td>        <input type="hidden" name="cx" value="partner-pub-0016744844788968:kgnpeqx9cf2" />        <input type="hidden" name="cof" value="FORID:9" />        <input type="hidden" name="ie" value="utf-8" />      
        <input name="q" id="q" class="input--search fjs-search-input" type="text" value="" />       </td>       <td>        <button class="button--search" type="submit">Zoeken</button>       </td>      </tr>     </table>    </form>    <script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=nl"></script>   </div>  </div> </div></header><script type="text/javascript">document.write(schrijfXFP_outofpageTag());</script><div class="mod-leaderboard" id="leader1"> <div id="ad_leader1">  <script type="text/javascript">   document.write('<div id="332c6b4aad4f8b30a6ca36603d5d8c31">' + schrijfXFP_bodyTag("leader1") + '</div>');
   //activateJsContent('#332c6b4aad4f8b30a6ca36603d5d8c31');
  </script> </div></div><main role="main" class="mod-main-2016"><script type="text/javascript">var sdb_settings_video_article_id = 396459;</script><article class="mod-article" role="article" itemscope itemtype="http://schema.org/Review"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Humo"></span><div class="container"><header class="mod-header-braces-serif-red"><h2><span><a href="https://www.humo.be/boekreviews">Boekreviews</a></span></h2></header></div><header class="container mod-article-header"><div class="share-bar"><a href="javascript:invokeFbShare('https://www.humo.be/boekreviews/396459/lisa-halliday-asymmetrie');void(null);" class="share-btn share-fb" data-gtm="share-bar/facebook/image"></a><a href="javascript:invokeTwitterTweet('http://bit.ly/2zteNf3', 'Lisa Halliday - Asymmetrie ★★★½', 'humo');void(null);" class="share-btn share-twitter" data-gtm="share-bar/twitter/image"></a><a href="mailto:?subject=Lisa Halliday - Asymmetrie ★★★½&amp;body=https://www.humo.be/boekreviews/396459/lisa-halliday-asymmetrie" class="share-btn share-email" data-gtm="share-bar/email/image"></a></div>
<h1 class="mod-article-content-width noBorder" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Lisa Halliday - Asymmetrie</span></h1><p class="meta"><time datetime="2018-11-27T15:54:00" class="dtreviewed">Dinsdag 27 november 2018 - 15:54</time>, door (<a href="/auteur/fvd" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">fvd</span></a>)</p></header><div class="clear"></div><div class="container"><div class="mod-article-fb-like"><div class="sharebuttoninclude"><span class="sbi_facebook_new" onclick="invokeFbShare('https://www.humo.be/boekreviews/396459/lisa-halliday-asymmetrie');void(null);">Deel</span><div class="clear"></div></div></div></div><div class="container mod-article-content" role="main"><section class="mod-article-body js-header-fixed-offset description" role="main"><section class="mod-article-teasertext intro summary"><p>Nadat ze &lsquo;Asymmetrie&rsquo; had gelezen, wist schrijfster <strong>Zadie Smith</strong> niet goed of ze nu bewonderend tussen de tanden moest fluiten, of zich jaloers de haren uit het hoofd moest trekken.&nbsp;</p></section><div class="clear"></div><figure class="float-left"><picture><img src="/a/i/humo-thumb-242x316.png" data-original="https://img.humo.be/q100/w242/h316/img_188/1887951.jpg" alt="Asymmetrie" class="js-lazy" width="242" height="316" /><noscript><img src="https://img.humo.be/q100/w242/h316/img_188/1887951.jpg" alt="Asymmetrie" class="thumb" width="242" height="316" /></noscript></picture></figure><span class="hidden" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><span itemprop="ratingValue">3.5</span><span itemprop="bestRating">5</span><span itemprop="worstRating">0</span></span><p class="mod-rating mod-rating-35" title="3.5 / 5"></p><div class="mod-article-body-content"><p class="k4a">The New York Times noemde het boek &lsquo;verschroeiend intelligent&rsquo;. En The Guardian identificeerde&nbsp;<strong>Lisa Halliday</strong>&nbsp;(41) als &eacute;&eacute;n van de sprankelendste nieuwe namen van het moment. &lsquo;Asymmetrie&rsquo; doet in de VS en Groot-Brittanni&euml; al bijna een jaar de oren flapperen van opwinding. De debutante heeft de schijnwerpers op zichzelf gericht met een uitzonderlijke, bij momenten verbluffende roman die, zeker de eerste 150 pagina&rsquo;s, nochtans vederlicht lijkt.</p><p class="k4a">&lsquo;Asymmetrie&rsquo; trapt af in het New York van 2002, waar de binnenstad nog nasmeult van 9/11. Twintiger Alice werkt als assistente bij een uitgeverij, maar wil liever zelf boeken schrijven. Haar vader is een samenzwerings- en wapengek die elke dag met een nieuwe theorie belt (&lsquo;Op de dag van de aanslagen was geen enkele Jood op zijn werk in de Twin Towers verschenen!&rsquo;, &lsquo;Gefluorideerd water is een duivels plan van de Nieuwe Wereldorde!&rsquo;), maar verder komen we over Alice weinig te weten. Dat draagt bij tot het mysterieuze air van een personage, dat iets wegheeft van haar naamgenoot in Wonderland en schijnbaar onbewust van de ene verwondering in de andere stapt.</p><p class="k4a">Al op de eerste pagina&rsquo;s begint Alice een romance met de 45 jaar oudere Ezra Blazer, een tweevoudige winnaar van de Pulitzer Prize. Een Joodse, wereldwijd bejubelde, droogkomische New Yorker &ndash; een <em>spitting image</em> van de eerder dit jaar overleden <strong>Philip Roth</strong>. Hij overlaadt Alice met geschenken, literatuurtips en advies. Zij bedankt hem door tijdens het vrijen zorg te dragen voor zijn pijnlijke rug. De seks vergelijkt Alice met een spelletje Dokter Bibber: &lsquo;Alsof zijn neus zou knipperen en zijn zoemer zou afgaan als ze zijn lachbotje er niet ongeschonden uit peuterde.&rsquo;</p><p class="k4a">Een paar Amerikaanse critici omschreven het eerste deel van &lsquo;Asymmetrie&rsquo; als een &lsquo;romantische komedie&rsquo;. Ja, Blazer is een olijkerd (&lsquo;Het is heerlijk om een winderige vrouw te neuken als ze er met elke stoot van eentje wordt verlost. Ik denk dat ik Nora&rsquo;s scheet uit duizenden zou herkennen&rsquo;), de titel van dat deel is &lsquo;Zotternij&rsquo;, en de komische timing van Halliday is raak. Maar het is slechts patine, dik uitgesmeerd over een verhaal van venijnige ambities en scheefgetrokken machtsverhoudingen. Een verhaal dat hier en daar doet denken aan, bijvoorbeeld, &lsquo;Sabbaths theater&rsquo; van Philip Roth. Maar Halliday maakt het zich mooi eigen.</p><p class="k4a">Alice en Ezra schitteren door afwezigheid in het tweede, veel ernstiger deel, waarin Amar het woord neemt. Hij is een Irakese Amerikaan die, op weg naar zijn broer in Koerdistan, door de douane een weekend wordt vastgehouden op Heathrow. De lezer moet op eigen houtje het verband tussen delen &eacute;&eacute;n en twee zien te leggen, maar de schrijfster legt wel een zuinig spoortje broodkruimels. Halliday speelt nog meer spelletjes, maar je moet erg aandachtig lezen om ze allemaal op te merken.</p><p class="k4a">De verleiding is groot om &lsquo;Asymmetrie&rsquo; als een halve autobiografie of een sleutelroman te lezen. Halliday werkte zelf ooit bij een uitgeverij, en ze had in de periode waarin ze haar boek situeert een relatie met... Philip Roth. Ze werd bovendien ook ooit vastgehouden op Heathrow. Een deel van de buzz ontleent de roman aan dat voyeurisme: &lsquo;Wow, dus z&oacute; moet het geweest zijn om te vrijen met Roth!&rsquo; Opnieuw een deel van het spel: de schrijfster goochelt met de verwachtingen en de grenzen van het genre.</p><p class="k4a">&lsquo;Asymmetrie&rsquo; is blijkbaar niet voor iedereen. Veel lezers laten weten hun tanden te hebben stukgebeten op het boek. Op het &lsquo;pretentieuze, vervelend postmoderne&rsquo; metagehalte; het zogezegd toondove, politiek incorrecte tweede deel (&lsquo;Een blanke vrouw die schrijft over de lotgevallen van een immigrant uit het Midden-Oosten? Wat weet zij daar nu over?&rsquo;); en de &lsquo;ondraaglijk lichte toon&rsquo; van de tortelsc&egrave;nes tussen Alice en Ezra, die een aaneenschakeling zijn van namedropping, dure merken en dialogen als doodlopende straatjes.</p><p class="k4a">Het loont nochtans om door te lezen tot het derde deel, een vrolijke coda waarin Ezra op nog latere leeftijd wordt ge&iuml;nterviewd in het radioprogramma &lsquo;Desert Islands Discs&rsquo; over zijn favoriete muziek, en waarin Halliday de meeste gaten mooi dichtrijdt.</p><p class="k4a">De opbouw van de roman, zowat alle intermenselijke relaties en het contrast tussen toon en inhoud: werkelijk alles zit schots en scheef in het toepasselijk getitelde &lsquo;Asymmetrie&rsquo;. Zo is ook Pisa groot geworden.</p><div class="clear"></div></div><footer class="mod-article-footer"><p class="tags"><span> Zoek meer artikels over: </span><a href="/tags/470895/asymmetrie" rel="tag">asymmetrie</a>, <a href="/tags/470897/lisa-halliday" rel="tag">lisa halliday</a></p></footer><footer class="mod-article-share"><ul class="social"><li><a href="javascript:invokeFbShare('https://www.humo.be/boekreviews/396459/lisa-halliday-asymmetrie');trackGAEvent('SocialFBShareBottom', 'Share', 'Social');void(null);" class="button-fb">share</a></li><li><a href="javascript:invokeTwitterTweet('http://bit.ly/2zteNf3', 'Lisa Halliday - Asymmetrie ★★★½');trackGAEvent('SocialTwitterShareBottom', 'Share', 'Social');void(null);" class="button-twitter">share</a></li></ul><div class="float-right"><p>Humo.be-updates in je Facebook-nieuwsfeed?</p><div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL"></div></div></footer><div class="imu" id="imu1"> <div id="ad_imu1">  <script type="text/javascript">   document.write('<div id="6bd632eef378b453eb9c481c856227d9">' + schrijfXFP_bodyTag("imu1") + '</div>');
   //activateJsContent('#6bd632eef378b453eb9c481c856227d9');
  </script> </div></div><section class="mod-comments mod-article-comments" role="complementary"><a name="commentlist"></a><header><h2><span class="commentcountlabel">0</span> reacties</h2><a href="#commentform"><h3><span class="commenticon"><span class="commenticon-inner"></span></span></h3></a></header><div id="comment_holder"></div><a name="commentform"></a><form method="post" action="" onsubmit="return false;" id="comment_form" class="mod-form"><h3><span class="commenticon"><span class="commenticon-inner"></span></span><span class="desc">Reageer ook</span></h3><p><textarea id="comment_textarea" onclick="if(this.value=='Plaats hier je reactie...')this.value='';" onblur="if(this.value=='')this.value='Plaats hier je reactie...';">Plaats hier je reactie...</textarea></p><p> <input type="checkbox" value="" id="comment_remember" /> <label for="comment_remember">Stuur mij een e-mail als iemand anders reageert</label></p><p class="actions"> <button type="submit" class="button-red" id="comment_submit_btn" onclick="submitComment();">Plaats reactie</button></p></form></section><script language="javascript" type="text/javascript"> function submitComment() {
  jQuery('#comment_submit_btn').prop("disabled", true);
  var comment = jQuery('#comment_textarea').val();
  var modal = new HUMO.Modal();
  modal.open();
  if(comment == '' || comment == 'Plaats hier je reactie...') {
   if(typeof is_mobile_site !== 'undefined' && is_mobile_site == 1) {
    alert('Gelieve een reactie te plaatsen.');
    modal.close();
   } else {
    modal.setContent('<div class="error"><p>Gelieve een reactie te plaatsen.</p></div>');
    setTimeout(function() {
        modal.close();
    }, 3000);
   }
   jQuery('#comment_submit_btn').prop("disabled", false);
   return false;
  }
  modal.startLoading();
  checkLogin(function(){
   // logged in
   var u = 'N';
   if(jQuery('#comment_remember').is(':checked')) {
    u = 'Y';
   }
   // TODO : eens iets goed zoeken om ip adres op te vragen, onderstaande zit met rate limit issue
   //jQuery.getJSON("http://jsonip.appspot.com?callback=?", function(data2) {
   jQuery.post('/ajax/commentadd/article/396459', {
     'comment': jQuery('#comment_textarea').val()
     ,'update': u
     ,'ipaddress': '' //data2.ip
     ,'url': 'https://www.humo.be/boekreviews/396459/lisa-halliday-asymmetrie'
     }, function(response) {
      if(response.substr(0,6) == 'ERROR:') {
       // TODO : dit later eens bekijken
       jQuery('#comment_submit_btn').prop("disabled", false);
       modal.close();
      } else {
       //show succes message or add the comment + move to top + clear textarea
       jQuery('#comment_textarea').val('');
       jQuery('#comment_submit_btn').prop("disabled", false);
       jQuery.get("/ajax/commentreload/article/396459", function(response) {
        jQuery("#comment_holder").html(response);
        lazyActivateImages(jQuery('#comment_holder'));
        var nr_of_comments = jQuery("#comment_holder > article.mod-comment").size();
        jQuery('span.commentcountlabel').html(nr_of_comments);
        location.href = '#commentlist';
        modal.close();
       });
      }
    });
  }, function(){
   // not logged in
   modal.close();
   jQuery('#comment_submit_btn').prop("disabled", false);
   callModalLoginForm(submitComment);
  });
  return false;
 }
</script><iframe src="https://trackuity.vacature.com/vacature/ticker/humo_article_ticker.html" width="696" height="290" style="border:0;" scrolling="no" frameborder="0"></iframe></section><aside class="mod-article-aside"><section class="article-rightcol-block article-rightcol-block-rightcolC"><header class="mod-header-braces"><h2><span>Toppers</span></h2></header><div class="mod-block-trending"><div class="body"><ol id="c7cd5447261ce74f8640e1088483174f"><li><a href="https://www.humo.be/boekreviews/395417/rachel-cusk-contouren"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_187/1877913.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_187/1877913.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Boekreviews</span><br/>Rachel Cusk - Contouren</span><span class="desc_rating"><p class="mod-rating mod-rating-45" title="4.5 / 5"></p></span></a></li><li><a href="https://www.humo.be/boekreviews/396045/a-f-th-van-der-heijden-mooi-doodliggen"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_188/1883931.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_188/1883931.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Boekreviews</span><br/>A.F.Th. van der Heijden - Mooi doodliggen<span class="fbLikeCount">4</span></span><span class="desc_rating"><p class="mod-rating mod-rating-40" title="4.0 / 5"></p></span></a></li><li><a href="https://www.humo.be/boekreviews/395639/bregje-hofstede-drift"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_188/1880475.png" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_188/1880475.png" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Boekreviews</span><br/>bregje Hofstede - Drift</span><span class="desc_rating"><p class="mod-rating mod-rating-40" title="4.0 / 5"></p></span></a></li><li><a href="https://www.humo.be/boekreviews/394795/j-m-a-biesheuvel-verhalen-uit-het-gekkenhuis"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_187/1872569.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_187/1872569.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Boekreviews</span><br/>J.M.A. Biesheuvel - Verhalen uit het gekkenhuis</span><span class="desc_rating"><p class="mod-rating mod-rating-40" title="4.0 / 5"></p></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section><figure class="ad"><div class="imu" id="sky1"> <div id="ad_sky1">  <script type="text/javascript">   document.write('<div id="4782007183ef98d893d61e01259c9404">' + schrijfXFP_bodyTag("sky1") + '</div>');
   //activateJsContent('#4782007183ef98d893d61e01259c9404');
  </script> </div></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolA"><header class="mod-header-braces"><h2><span><a href="/home/trending" onclick="trackGAEvent('Trending','Click','TrendingRightHFA');">Trending</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="bc9412dc1edf2d56de8aa8870bb373ba"><li><a href="https://www.humo.be/actua/396357/stem-nu-voor-humos-pop-poll-2018"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_188/1887705.png" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_188/1887705.png" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Nu in Humo</span><br/>Stem nu voor Humo's Pop Poll 2018!</span></a></li><li><a href="https://www.humo.be/humo-archief/396397/laat-u-niet-greenwashen-de-groene-leugens-van-grote-multinationals"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_188/1887527.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_188/1887527.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Nu in Humo</span><br/>Laat u niet greenwashen: de groene leugens van grote multinationals<span class="fbLikeCount">21</span></span></a></li><li><a href="https://www.humo.be/humo-archief/396389/humo-sprak-met-ian-kershaw-historicus-voortmodderen-zoals-we-vandaag-bezig-zijn-is-nog-het-best"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_188/1887389.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_188/1887389.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Nu in Humo</span><br/>Humo sprak met Ian Kershaw, historicus: 'Voortmodderen zoals we vandaag...<span class="fbLikeCount">1</span></span></a></li><li><a href="https://www.humo.be/humo-archief/396367/om-stress-te-vermijden-kun-je-maar-beter-links-noch-rechts-zijn"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_188/1887735.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_188/1887735.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">De columns van Herman Brusselmans</span><br/>'Om stress te vermijden kun je maar beter links noch rechts zijn'</span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section><figure class="ad ad-ligatus"><div id="lig_humo_side"></div></figure></aside></div></article><section class="mod-block mod-block-alternate mod-block-header-red" id="40cd750bba9870f18aada2478b24840a"><div class="container"><header><h3>U bent wellicht ook hierin ge&iuml;nteresseerd:</h3></header></div></section></main><footer class="mod-footer"> 
    <nav class="container" role="navigation">      <ul class="mod-grid mod-footer-top">        <li class="grid-item grid-item-5">          <h5><a href="/actua" class="noTextTransform">Actua</a></h5>          <ul><li><a href="/deze-week">Nu in Humo</a></li><li><a href="/columns">De Columns</a></li><li><a href="/dossiers">Dossiers</a></li><li><a href="/politiek">Politiek</a></li><li><a href="/sport">Sport</a></li><li><a href="/onze-man-vrouw">Onze Man/Vrouw</a></li><li><a href="/humo-archief">Eerder in Humo</a></li><li><a href="/de-eindejaarsvragen">De eindejaarsvragen</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/humor" class="noTextTransform">Humor</a></h5>          <ul><li><a href="/fotospecials">Fotospecials</a></li><li><a href="/cartoons">Cartoons</a></li><li><a href="/uitlaat">Uitlaat</a></li><li><a href="/de-beste-grap-volgens">(bulderlacht)</a></li><!-- <li><a href="/verzin-de-tekstballon">Verzin de tekstballon</a></li> --><li><a href="/zelf-iets-opladen">Doe het zelf</a></li><li><a href="/comedycup">Humo's Comedy Cup</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/tv-en-film" class="noTextTransform">Tv/Film</a></h5>          <ul><li><a href="/tv-gids">Tv-gids</a></li><li><a href="/tv-tips">Tv-tips</a></li><li><a href="/tv-reviews">Tv-reviews</a></li><li><a href="/filmreviews">Filmreviews</a></li><li><a href="/honderd-films">De 100 beste films volgens (es)</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/muziek" class="noTextTransform">Muziek</a></h5>          <ul><!-- TODO: <li><a href="#">Muzieknieuws</a></li> --><li><a href="/concert-reviews">Concertreviews</a></li><li><a href="/cd-reviews">Cd-reviews</a></li><!-- <li><a href="/arriba">Arriba!</a></li> --><li><a href="/rock-rally">Humo's Rock Rally</a></li><li><a href="/festivalitis">Festivalitis</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">         <h5><a href="/boeken" class="noTextTransform">Boeken</a></h5>          <ul><li><a href="/boekreviews" class="active">Reviews</a></li><li><a href="/boeken-fictie">Fictie</a></li><li><a href="/boeken-non-fictie">Non-fictie</a></li><li><a href="/het-lezen-zoals-het-is">Het lezen zoals het is</a></li><li><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd">De grootste schrijvers van deze tijd</a></li>          </ul>          <h5 style="margin-top:25px;">Ga naar</h5>          <ul>           <li><a href="/video">Video</a></li>           <li><a href="/fotospecials">Foto's</a></li>           <li><a href="/wedstrijden">Wedstrijden</a></li>           <li><a href="/zoekertjes">Zoekertjes</a></li>           <li><a href="/app">Apps</a></li>          </ul>        </li>      </ul>    </nav>
    <section class="mod-footer-bottom" role="contentinfo">      <div class="container">        <ul>          <li><a href="http://www.persgroep.be/privacy" title="Privacybeleid" rel="nofollow" target="_blank">Privacybeleid</a></li>          <li><a href="/home/57717/wedstrijdreglement" title="Wedstrijdreglement" rel="nofollow">Wedstrijdreglement</a></li>          <li><a href="/home/57719/adverteren" title="Adverteren" rel="nofollow">Adverteren</a></li>          <li><a href="http://www.persgroep.be/gebruiksvoorwaarden" title="Gebruiksvoorwaarden" rel="nofollow" target="_blank">Gebruiksvoorwaarden</a></li>          <li><a href="http://www.persgroep.be/cookiebeleid" title="Cookiebeleid" rel="nofollow" target="_blank">Cookiebeleid</a></li>          <li><a href="javascript:changePrivacyWall();void(null);" title="Cookie instellingen" rel="nofollow">Cookie instellingen</a></li>          <li><a href="/home/57721/contact" title="Contact" rel="nofollow">Contact</a></li>          <li><a href="/home/57723/colofon" title="Colofon" rel="nofollow">Colofon</a></li>
          <li class="float-right nav-item-twitter">            <a href="https://twitter.com/Humo" title="Volg @Humo"><i class="icon-twitter"></i></a>          </li>          <li class="float-right nav-item-facebook">            <a href="https://www.facebook.com/humo.be" title="Volg Humo op Facebook"><i class="icon-facebook"></i></a>          </li>        </ul>
        <p>&copy; 2018 De Persgroep Publishing <a href="javascript:switchToMobileSite();void(null);">Naar de mobiele site</a></p>
        <div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-colorscheme="dark"></div>
        <ul class="partners">          <li>            <a href="http://www.jep.be/nl" target="_blank">              <img src="/a/i/logo-jep.jpg" data-original="/a/i/logo-jep.jpg" alt="" class="js-lazy" width="45" height="25" />            </a>          </li>          <li>            <a href="http://www.rvdj.be/" target="_blank">              <img src="/a/i/logo-rvdj.jpg" data-original="/a/i/logo-rvdj.jpg" alt="" class="js-lazy" width="19" height="25" />            </a>          </li>          <li>            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">              <img src="/a/i/humo-thumb-1x1.png" data-original="/a/i/logo-cim.png" alt="" class="js-lazy" width="69" height="25" />              <noscript><img src="/a/i/logo-cim.png" alt="" width="69" height="25" /></noscript>            </a>          </li>        </ul>      </div>    </section>
</footer><div id="fb-root"></div><script language="javascript" type="text/javascript"> loadPrivacyWallExtJs('social_media', 'https://connect.facebook.net/nl_NL/sdk.js', function() {
  FB.init({appId: '106372110779', status: true, cookie: true, xfbml: true, oauth: true, version: 'v2.3', channelUrl: 'https://www.humo.be/php/fb_channel_url.php'});
  FB.Event.subscribe('edge.create', function(response) { addLikeByUrl(response.toString()); });
 });
</script><script>(function() {
if(_humo_privacy['social_media']) {
 var _fbq = window._fbq || (window._fbq = []);
 if (!_fbq.loaded) {
 var fbds = document.createElement('script');
 fbds.async = true;
 fbds.src = '//connect.facebook.net/en_US/fbds.js';
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(fbds, s);
 _fbq.loaded = true;
 }
 _fbq.push(['addPixelId', '712635522145678']);
}
})();
if(_humo_privacy['social_media']) {
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
}
</script><!-- X-SDB-Cache: php output generated at 2018-11-27 17:07:41 --><!-- Process time: 0.0035 seconds | Memory usage: 1.38MB | Protocol: HTTPS | Deployment: PROD --></div><script type="text/javascript">var fb_fanpage_id = '29704886388';var fb_login_perms = 'email, user_likes, user_birthday, user_about_me, user_hometown, public_profile, user_location';</script><script type="text/javascript">jQuery(document).ready(function(){loadHeaderLoginDetails();jQuery('#bc9412dc1edf2d56de8aa8870bb373ba a').click(function(){trackGAEvent('Trending','Click','TrendingRightBoxA');});loadPrivacyWallExtJs('targeted_advertising', 'https://d.ligatus.com/?ids=66847&t=js&s=1');jQuery.get("/php/insert_object_id_view.php", { id: 396459 });jQuery('#40cd750bba9870f18aada2478b24840a article.grid-item a').click(function(){trackGAEvent('Related','Click','RelatedBottomA');});loadPrivacyWallExtJs('social_media', 'https://apis.google.com/js/client:platform.js');loadPrivacyWallExtJs('social_media', 'https://platform.twitter.com/widgets.js');});</script></body></html>