<!DOCTYPE html><!--[if lt IE 7 ]><html lang="nl" class="ie-lt9 ie-6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 7 ]><html lang="nl" class="ie-lt9 ie-7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 8 ]><html lang="nl" class="ie-lt9 ie-8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 9 ]><html lang="nl" class="ie-9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html amp lang="nl" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head><meta charset="utf-8" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><title>Angèle in Paleis 12: de middelvingers van Mademoiselle Bruxelles - Humo: The Wild Site</title><meta name="publisher" content="Humo NV" /><meta name="generator" content="Sanoma Digital Belgium Content Platform (SDB-humo/2.1)" /><meta name="google-site-verification" content="2eDsonKLUCVuadTpT5mt4UfnwOyEx5AuKDxQJceEUqg" /><meta name="p:domain_verify" content="2252c27637af48f556cc5c044350a993" /><link rel="shortcut icon" href="/a/i/favicon_64.ico" /><meta property="fb:admins" content="539289124" /><link href="/css/default/itp-screen_itp-screen-humo_form_screenhumo_pg-screen_v-345.css" rel="stylesheet" type="text/css" media="screen,tv,handheld,projection,print" /><meta name="description" content="Hoeveel koters zouden zich gisteren met zandzakjes onder de ogen, een schorre keel &eacute;n onwrikbare glimlach in de schoolbanken genesteld hebben?..." /><meta name="keywords" content="Angèle" /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.humo.be/concert-reviews/408929/angele-in-paleis-12-de-middelvingers-van-mademoiselle-bruxelles" /><meta property="og:type" content="article" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:domain" content="www.humo.be"/><meta name="twitter:site" content="@humo"/><meta name="twitter:creator" content="@humo"/><meta property="og:title" content="Angèle in Paleis 12: de middelvingers van Mademoiselle Bruxelles ★★★★☆" /><meta property="og:url" content="https://www.humo.be/concert-reviews/408929/angele-in-paleis-12-de-middelvingers-van-mademoiselle-bruxelles" /><meta property="og:image" content="https://img.humo.be/q100/w1200/h628/img_200/2002571.jpg" /><meta name="twitter:image" content="https://img.humo.be/q100/w1200/h628/img_200/2002571.jpg"/><meta property="og:site_name" content="Humo" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="Hoeveel koters zouden zich gisteren met zandzakjes onder de ogen, een schorre keel &eacute;n onwrikbare glimlach in de schoolbanken genesteld hebben?..." /><meta name="twitter:description" content="Hoeveel koters zouden zich gisteren met zandzakjes onder de ogen, een schorre keel &eacute;n onwrikbare glimlach in de schoolbanken genesteld hebben?..."/><meta name="twitter:title" content="Angèle in Paleis 12: de middelvingers van Mademoiselle Bruxelles ★★★★☆"/><script type="text/javascript" src="/js/default/jq-2.1.1.min_jq.cookie_underscore_jq-lazyload_itp-app_app_loginsso_functions_content_pg-app_v-291.js"></script><meta property="fb:app_id" content="106372110779" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link href="/css/default/print_v345.css" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="Humo Algemeen" href="https://feeds.feedburner.com/HumoAlgemeen" /><link rel="alternate" type="application/rss+xml" title="Humo Archief" href="https://feeds.feedburner.com/DezeWeekInHumo" /><link rel="alternate" type="application/rss+xml" title="Filmreviews" href="https://feeds.feedburner.com/HumoFilmRecensies" /><link rel="alternate" type="application/rss+xml" title="Cd-reviews" href="https://feeds.feedburner.com/HumoCdRecensies" /><link rel="alternate" type="application/rss+xml" title="Dvd-reviews" href="https://feeds.feedburner.com/HumoDvdRecensies" /><link rel="alternate" type="application/rss+xml" title="Boeken" href="https://feeds.feedburner.com/HumoBoekRecensies" /><link rel="alternate" type="application/rss+xml" title="Linke boel" href="https://feeds.feedburner.com/HumosLinkeBoel" /><link rel="alternate" type="application/rss+xml" title="Tv-reviews" href="https://feeds.feedburner.com/HumoTvReviews" /><link rel="alternate" type="application/rss+xml" title="Actua" href="https://feeds.feedburner.com/HumoActua" /><link rel="alternate" type="application/rss+xml" title="Muziek" href="https://feeds.feedburner.com/HumoMuziek" /><link rel="alternate" type="application/rss+xml" title="Reviews" href="https://feeds.feedburner.com/HumoFilmBoekDvd" /><link rel="alternate" type="application/rss+xml" title="Het gat van de wereld" href="https://feeds.feedburner.com/HumosGatVanDeWereld" /><link rel="alternate" type="application/rss+xml" title="TV" href="https://feeds.feedburner.com/HumoTv" /><link rel="alternate" type="application/rss+xml" title="Festivalitis" href="https://feeds.feedburner.com/HumoFestivalitis" /><link rel="alternate" type="application/rss+xml" title="Wedstrijden" href="https://feeds.feedburner.com/HumoWedstrijden" /><link rel="alternate" type="application/rss+xml" title="Rock Rally" href="https://feeds.feedburner.com/HumosRockRally2010" />
<!-- Google Tag Manager --><script> analyticsEvent = function() {};  
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
 dataLayer = [{
  'brand': {'id': '1030'},
'page': {'category': 'concert-reviews','videozone': 'no','festivalitis': 'no','festivalitisvideo': 'no','navpath': '|home|muziek|concert-reviews|'},'content': {'id':'408929','access':'FREE','source':'Humo|Online','author':'gunter van assche','tags':'|Angèle|','tagsid':'|466157|','type':'REGULAR ARTICLE','pubdate':'1579774500000','title':'Angèle in Paleis 12: de middelvingers van Mademoiselle Bruxelles','length':'4038'}
 }];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDV28F');</script><!-- End Google Tag Manager --><!-- persgroep add blocker test --><script type="text/javascript" src="/js/default/adblockdetect_v-1.js"></script><script type="text/javascript">jQuery(document).ready(function(){AdBlockDetect.init({'callback': adblockCallbackFunction, 'baitUrl': '//www.humo.be/site/adsense/ad.js' });});</script><script type="text/javascript" language="javascript">function adblockCallbackFunction(data) {
 dataLayer.push({
     'event': 'adBlock',
     'userBlocksAds': data.adBlockDetected
 });
}
</script><!-- End persgroep add blocker test --><script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js"></script><script async src="//js-sec.indexww.com/ht/p/186433-151063857952467.js"></script><script>window.tentacles = { apiToken: "9hrhk2f7kpsbzvs26ps6awurt4kfzjd7"};</script><script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script></head><body class="mod-header-2016" ><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDV28F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript" language="javascript"> checkPrivacyWall();
</script><script type="text/javascript">var xfp_sizes = [[[840,150],[728,90],[970,250],[840,250]],[[468,400],[336,280],[300,250],[468,60]],[[300,600],[300,250]]];var xfp_posities = ["leader1","imu1","sky1"];var xfp_level3 = '/muziek';var xfp_level4 = '/concert-reviews';var xfp_level5 = '/article';var xfp_dossier = '';var xfp_nodeIds = '408929';</script><script type="text/javascript" src="/js/default/dfp_v-11.js"></script><script type="text/javascript">document.write(schrijfXFP_headerTag());</script><div id="container"><input id="search-sub-nav" type="checkbox" class="search-trigger-checkbox trigger--hide fjs-nav-search" /><header class="page-header fjs-hide-subnav" data-type="fixed" role="banner"> <div class="container">  <nav class="secondary-nav" role="navigation">   <ul class="tertiary-nav" id="nav-login">    <li class="tertiary-nav__item"><a href="/nu-in-humo" class="tertiary-nav__link">Nu in HUMO</a></li>    <li class="tertiary-nav__item" id="nav-item-login"><a href="javascript:callOidcLogin();void(null);" class="tertiary-nav__link" data-gtm="header/profile-login/text">Login</a></li>    <li class="tertiary-nav__item" id="nav-item-register"><a href="javascript:callOidcRegister();void(null);" class="tertiary-nav__link" data-gtm="header/profile-register/text">Registreer</a></li>   </ul>   <ul class="secondary-nav__list">    <li class="secondary-nav__list-item highlight3"><a href="/video" data-gtm="header-nav/video/text" target="_blank" class="secondary-nav__link highlight3">Video</a></li>    <!-- <li class="secondary-nav__list-item highlight2"><a href="/humosapiens" data-gtm="header-nav/humosapiens/text" class="secondary-nav__link highlight2">Humo Sapiens</a></li> -->          <li class="secondary-nav__list-item"><a href="/tv-gids" data-gtm="header-nav/tv-gids/text" class="secondary-nav__link">TV-Gids</a></li>          <!-- <li class="secondary-nav__list-item"><a href="/wedstrijden" data-gtm="header-nav/wedstrijden/text" class="secondary-nav__link">Wedstrijden</a></li> -->          <li class="secondary-nav__list-item"><a href="/zoekertjes" data-gtm="header-nav/zoekertjes/text" class="secondary-nav__link">Zoekertjes</a></li>          <li class="secondary-nav__list-item"><a href="https://abonnement.humo.be/?otag=DKhkLG&utm_source=humo&utm_medium=website&utm_campaign=colofon" data-gtm="header-nav/abonnement/text" class="secondary-nav__link" target="_blank">Abonnement nemen</a></li>   </ul>  </nav> </div> <nav class="primary-nav" role="navigation">  <div class="container">   <ul class="primary-nav__list">    <li class="primary-nav__list-item">     <a href="/" data-gtm="main-nav/homepage/text" class="primary-nav__link">Home</a>    </li>    <li class="primary-nav__list-item">     <a href="/actua" data-gtm="main-nav/actua/text" class="primary-nav__link">Actua</a>    </li>    <li class="primary-nav__list-item">     <a href="/humor" data-gtm="main-nav/humor/text" class="primary-nav__link">Humor</a>    </li>    <li class="identity"><a href="/" class="identity__link" data-gtm="header/logo/image"><div class="identity__logo mainsite_logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210 70"><path fill="#EE090C" d="M-.5 0h211v69.5H-.5z"/><path fill="#FFF" d="M51.6 13.6H38.5v16H28.4v-16H15.2v43.2h13.1V40h10.1v16.8h13.1V13.6zm42.1 0H83.4v26.5c0 2 .2 4.3-1.5 5.8-1.1 1-3 1.4-4.5 1.4-1.7 0-3.7-.6-4.7-1.9-.8-1.3-.8-3.3-.8-4.7v-27H58.5v28.5c0 5.2.8 9.2 5.4 12.3 3.3 2.2 8.4 3.1 12.4 3.1 4.5 0 9-.7 12.7-3.7 4.1-3.4 4.7-7.4 4.7-12.4V13.6zm54.6 0H131l-5.9 22.9h-.1l-6.1-22.9h-17.2v43.2h9.9V26h.1l8.1 30.9h8.3L136 26h.1v30.9h12.3l-.1-43.3zm27-.6c-13.1 0-20.5 9.5-20.5 22.4 0 12.3 7.5 22.1 20.5 22.1s20.5-9.8 20.5-22.1c0-12.9-7.5-22.4-20.5-22.4zm0 9.8c5.8 0 6.4 8.4 6.4 12.7 0 4.2-.5 12.2-6.4 12.2-6 0-6.4-8-6.4-12.2-.1-4.3.5-12.7 6.4-12.7z"/></svg></div></a>    </li>    <li class="primary-nav__list-item">     <a href="/tv-en-film" data-gtm="main-nav/tvfilm/text" class="primary-nav__link">Tv/Film</a>    </li>    <li class="primary-nav__list-item">     <a href="/muziek" data-gtm="main-nav/muziek/text" class="primary-nav__link active">Muziek</a>    </li>    <li class="primary-nav__list-item">     <a href="/boeken" data-gtm="main-nav/muziek/text" class="primary-nav__link">Boeken</a>    </li>    <li class="search-trigger">     <label for="search-sub-nav" class="search-trigger__label">      <i class="icon-search" data-gtm="header/search/image"></i>     </label>    </li>   </ul>  </div> </nav> <div class="sub-nav"><div class="container"><ul class="sub-nav__list"><li class="sub-nav__list-item"><a href="/concert-reviews" data-gtm="sub-nav/concert-reviews/text" class="sub-nav__link active">Concertreviews</a></li><li class="sub-nav__list-item"><a href="/cd-reviews" data-gtm="sub-nav/cd-reviews/text" class="sub-nav__link">Cd-reviews</a></li><li class="sub-nav__list-item"><a href="/rock-rally" data-gtm="sub-nav/rock-rally/text" class="sub-nav__link">Humo's Rock Rally</a></li><li class="sub-nav__list-item"><a href="/festivalitis" data-gtm="sub-nav/festivalitis/text" class="sub-nav__link">Humo@Festivals</a></li></ul></div>  <div class="sub-nav__search">   <div class="container">    <form action="/search" method="get" class="sub-nav__search-form" role="search" id="cse-search-box">     <table class="sub-nav__table">      <tr>       <td>        <input type="hidden" name="cx" value="partner-pub-0016744844788968:kgnpeqx9cf2" />        <input type="hidden" name="cof" value="FORID:9" />        <input type="hidden" name="ie" value="utf-8" />      
        <input name="q" id="q" class="input--search fjs-search-input" type="text" value="" />       </td>       <td>        <button class="button--search" type="submit">Zoeken</button>       </td>      </tr>     </table>    </form>    <script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=nl"></script>   </div>  </div> </div></header><script type="text/javascript">document.write(schrijfXFP_outofpageTag());</script><div class="mod-leaderboard" id="leader1"> <div id="ad_leader1">  <script type="text/javascript">   document.write('<div id="1b25da4e507c8a5a711b6285eab60809">' + schrijfXFP_bodyTag("leader1") + '</div>');
   //activateJsContent('#1b25da4e507c8a5a711b6285eab60809');
  </script> </div></div><main role="main" class="mod-main-2016"><script type="text/javascript">var sdb_settings_video_article_id = 408929;</script><article class="mod-article" role="article" itemscope itemtype="http://schema.org/Review"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Humo"></span><div class="container"><header class="mod-header-braces-serif-red"><h2><span><a href="https://www.humo.be/concert-reviews">Concertreviews</a></span></h2></header></div><header class="container mod-article-header"><div class="share-bar"><a href="javascript:invokeFbShare('https://www.humo.be/concert-reviews/408929/angele-in-paleis-12-de-middelvingers-van-mademoiselle-bruxelles');void(null);" class="share-btn share-fb" data-gtm="share-bar/facebook/image"></a><a href="javascript:invokeTwitterTweet('http://bit.ly/2sP51Uv', 'Angèle in Paleis 12: de middelvingers van Mademoiselle Bruxelles ★★★★☆', 'humo');void(null);" class="share-btn share-twitter" data-gtm="share-bar/twitter/image"></a><a href="mailto:?subject=Angèle in Paleis 12: de middelvingers van Mademoiselle Bruxelles ★★★★☆&amp;body=https://www.humo.be/concert-reviews/408929/angele-in-paleis-12-de-middelvingers-van-mademoiselle-bruxelles" class="share-btn share-email" data-gtm="share-bar/email/image"></a></div>
<h1 class="mod-article-content-width noBorder" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Angèle in Paleis 12: de middelvingers van Mademoiselle Bruxelles</span></h1><p class="meta"><time datetime="2020-01-23T11:15:00" class="dtreviewed">Donderdag 23 januari 2020 - 11:15</time>, door (<a href="/auteur/gunter van assche" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">gunter van assche</span></a>)</p></header><div class="clear"></div><div class="container"><div class="mod-article-fb-like"><div class="sharebuttoninclude"><span class="sbi_facebook_new" onclick="invokeFbShare('https://www.humo.be/concert-reviews/408929/angele-in-paleis-12-de-middelvingers-van-mademoiselle-bruxelles');void(null);">143</span><div class="clear"></div></div></div></div><div class="container mod-article-content" role="main"><section class="mod-article-body js-header-fixed-offset description" role="main"><section class="mod-article-teasertext intro summary"><p>Hoeveel koters zouden zich gisteren met zandzakjes onder de ogen, een schorre keel &eacute;n onwrikbare glimlach in de schoolbanken genesteld hebben? Afgaande op het concert van Ang&egrave;le dinsdagavond: zo&rsquo;n slordige tienduizend. Als uit &eacute;&eacute;n borst zongen zij elke song woord voor woord mee in Paleis 12. Een concert zonder grootse verrassingen, maar eens zoveel <em>bonnes</em> vibraties.</p></section><div class="clear"></div><figure><picture><img class="thumb" src="https://img.humo.be/q100/w696/h/img_200/2002567.jpg" alt="a1" /></picture><footer><small>&copy; Stefaan Temmerman</small></footer></figure><span class="hidden" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><span itemprop="ratingValue">4.0</span><span itemprop="bestRating">5</span><span itemprop="worstRating">0</span></span><p class="mod-rating mod-rating-40" title="4.0 / 5"></p><div class="mod-article-body-content"><p>Arena&rsquo;s en paleizen vormen intussen het vaste strijdtoneel voor Ang&egrave;le. Na de Lotto Arena, Vorst Nationaal en zalen van diezelfde grootorde in Frankrijk moest ook Paleis 12 er aan geloven. Straks wil ze even op de rem gaan staan, maar bij haar eerste van twee concerten aan de Heizel merkte je dat de voet nog stevig op het gaspedaal stond. Al sinds 2017 eigenlijk. Nog voor ze &eacute;&eacute;n single gelost had, kreeg Ang&egrave;le toen al de Botanique tot aan de nok van de Rotonde gevuld. Amper een jaar later had ze drie gigantische hits op haar conto staan.</p><p>&lsquo;La thune&rsquo;, &lsquo;Loi de Murphy&rsquo; en &lsquo;Je veux tes yeux&rsquo; waren dat. Met die eerste twee succesvolle singles werd de set in Paleis 12 doodleuk ingezet. Alsof ze met een plagerige zelfzekerheid wilde bevestigen dat het vet daarna nog l&agrave;ng niet van de soep zou zijn. Wie haar de voorbij jaren aan het werk zag (kies uit een veelvoud aan festivals en zalen) bleef helaas gespaard van &eacute;cht grote verrassingen. Visueel speelde ze nog altijd met opblaasbare geweren, lichtgevende oogballen en een choreografie met spiegelkubussen.</p><p><img src="https://img.humo.be/q100/w696/h/img_200/2002581.jpg" align="" class="bodyTextImg"  /></p><h3> <strong>Poezelig poppetje vs. patriarchaat</strong></h3><p>Maar goed: met een show die afwisselend deed denken aan het beste van <strong>Stromae</strong> qua vormgeving en sobere muzikale line-up, en het dansbare spektakel van <strong>Christine &amp; The Queens</strong> overtuigde ze ook nu weer de hardnekkigste non-believer, gesteld dat die al &uuml;berhaupt in de tribunes zaten om hun kroost te plezieren.</p><p>In Brussel dolde Ang&egrave;le zelf nogal opvallend met de uitvergroting van haar eigen imago. Ze zong steevast met een poezelig stemmetje dat op maat van haar jonge publiek gemaakt leek, in haar bindteksten en tijdens de achter-de-schermenrepo voor de bisronde, oogde ze dan weer als een vrolijk poppetje dat wat na&iuml;ef en onbedoeld op zo&rsquo;n groot podium was beland. En tijdens de songs mat ze zichzelf dan weer een goedaardige <em>streetwise</em> uitstraling toe. Twee middelvingers gingen de lucht in tijdens &lsquo;Balance ton quoi&rsquo;. Triomfantelijk. Maar die opgestoken vinger naar het patriarchaat straalde geen spatje agressieve frustratie uit, eerder leek die bedoeld als een warm hart onder de riem van elke feminist(e) in sp&eacute; die voor haar neus stond.</p><h3> <strong>Sneeuwvlokjes&nbsp;</strong></h3><p>Als een aflevering van &lsquo;Friends&rsquo; beleefde je dit concert: elke minuut was charmant, ongevaarlijk grappig en hartverwarmend. Durven we zelfs schoorvoetend toegeven dat zich enige ontroering in ons koude januarihart wurmde toen een - naar schatting - half miljard lichtjes in de zaal werden hooggehouden terwijl Ang&egrave;le teder &lsquo;Ta reine&rsquo; zong tegen een backdrop van opstijgende sneeuwvlokjes? Net zo bloedmooi was het van <strong>Dick Annegarn</strong> geleende &lsquo;Bruxelles&rsquo;, terwijl &lsquo;Que du Love&rsquo; zijn voordeel deed met eerder opgenomen kisscam-beelden uit de zaal: het oorverdovende, schrille gejuich dat opsteeg toen twee meisjes elkaar vol op de mond kusten, doet vermoeden dat het wel snor zit met de volgende generatie.</p><p><img src="https://img.humo.be/q100/w696/h/img_200/2002583.jpg" align="" class="bodyTextImg"  /></p><p>Wel jammer dat een van h&agrave;&agrave;r beste vrienden, broer <strong>Rom&eacute;o Elvis</strong>, alweer een cameo maakte via vooraf opgenomen videoverbinding tijdens &lsquo;Tout Oublier&rsquo;. Hadden ze die gozer niet even kunnen optrommelen?</p><p>In februari speelt Ang&egrave;le opnieuw in Paleis 12, en daarna staat Dour nog in de steigers. De kans dat ze haar show tegen dan wat heeft heruitgevonden, is vast klein. Maar om het met haar van Dick Annegarn geleende woorden te zeggen: &lsquo;Tu vas me revoir Mademoiselle Bruxelles&rsquo;.</p><p><strong>Op 9/2 speelt Ang&egrave;le opnieuw in Paleis 12&nbsp;</strong></p><div class="clear"></div></div><footer class="mod-article-footer"><p class="tags"><span> Zoek meer artikels over: </span><a href="/tags/466157/angele" rel="tag">Angèle</a></p></footer><footer class="mod-article-share"><ul class="social"><li><a href="javascript:invokeFbShare('https://www.humo.be/concert-reviews/408929/angele-in-paleis-12-de-middelvingers-van-mademoiselle-bruxelles');trackGAEvent('SocialFBShareBottom', 'Share', 'Social');void(null);" class="button-fb">share</a></li><li><a href="javascript:invokeTwitterTweet('http://bit.ly/2sP51Uv', 'Angèle in Paleis 12: de middelvingers van Mademoiselle Bruxelles ★★★★☆');trackGAEvent('SocialTwitterShareBottom', 'Share', 'Social');void(null);" class="button-twitter">share</a></li></ul><div class="float-right"><p>Humo.be-updates in je Facebook-nieuwsfeed?</p><div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL"></div></div><div class="clear20"></div><iframe id="sim_3776449616_1" width="100%" frameborder="0" src="https://ims.humo.be/optiext/optiextension.dll?ID=Y78Yas9WqHYXU_1LU3527suIV7aCn0zPReVm7KBxNGMiLHrMN1julcWwM0HShMJoAg7gC8pov6Jley&guid=DA74407D-B30E-4BFD-971B-FC3F7E751824&frameid=sim_3776449616_1"></iframe><script type='text/javascript'> window.addEventListener('message', function(e) {   var iframe = document.getElementById(e.data[2]);   var eventName = e.data[0];   switch(eventName) {     case 'setHeight':       iframe.height = e.data[1];       break;   } }, false); </script></footer><div class="imu" id="imu1"> <div id="ad_imu1">  <script type="text/javascript">   document.write('<div id="630d1eb921b0a3dd91dc7a3f6bb852ed">' + schrijfXFP_bodyTag("imu1") + '</div>');
   //activateJsContent('#630d1eb921b0a3dd91dc7a3f6bb852ed');
  </script> </div></div><iframe src="https://trackuity.vacature.com/vacature/ticker/humo_article_ticker.html" width="696" height="290" style="border:0;" scrolling="no" frameborder="0"></iframe></section><aside class="mod-article-aside"><section class="article-rightcol-block article-rightcol-block-rightcolC"><header class="mod-header-braces"><h2><span>Toppers</span></h2></header><div class="mod-block-trending"><div class="body"><ol id="f9a14ae7a2f27b5c8524b7686fa89cfc"><li><a href="https://www.humo.be/concert-reviews/407721/fka-twigs-in-koninklijk-circus-een-performance-als-een-hartverscheurende-zielenkreet"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_199/1990925.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_199/1990925.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Concertreviews</span><br/>FKA Twigs in Koninklijk Circus: een performance als een hartverscheurende...<span class="fbLikeCount">109</span></span><span class="desc_rating"><p class="mod-rating mod-rating-50" title="5.0 / 5"></p></span></a></li><li><a href="https://www.humo.be/concert-reviews/407517/die-antwoord-in-de-ab-een-rare-mix-van-walging-en-opwinding"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_198/1989127.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_198/1989127.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Concertreviews</span><br/>Die Antwoord in de AB: een rare mix van walging en opwinding<span class="fbLikeCount">371</span></span><span class="desc_rating"><p class="mod-rating mod-rating-40" title="4.0 / 5"></p></span></a></li><li><a href="https://www.humo.be/concert-reviews/407953/the-clement-peerens-explosition-in-de-roma-van-existentieel-vraagstuk-tot-volkshymne"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_199/1993263.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_199/1993263.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Concertreviews</span><br/>The Clement Peerens Explosition in De Roma: van existentieel vraagstuk...<span class="fbLikeCount">678</span></span><span class="desc_rating"><p class="mod-rating mod-rating-40" title="4.0 / 5"></p></span></a></li><li><a href="https://www.humo.be/concert-reviews/407913/denzel-curry-in-de-ab-al-paffende-walste-u-de-dansvloer-plat"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_199/1992893.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_199/1992893.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Concertreviews</span><br/>Denzel Curry in de AB: 'Al paffende walste u de dansvloer plat'<span class="fbLikeCount">153</span></span><span class="desc_rating"><p class="mod-rating mod-rating-40" title="4.0 / 5"></p></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section><figure class="ad"><div class="imu" id="sky1"> <div id="ad_sky1">  <script type="text/javascript">   document.write('<div id="e0c8f6c91617c9a40da66f52d7d8813d">' + schrijfXFP_bodyTag("sky1") + '</div>');
   //activateJsContent('#e0c8f6c91617c9a40da66f52d7d8813d');
  </script> </div></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolA"><header class="mod-header-braces"><h2><span><a href="/home/trending" onclick="trackGAEvent('Trending','Click','TrendingRightHFA');">Trending</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="4f5cb1a551b6107eb48d06bf16765d95"><li><a href="https://www.humo.be/muziek/408907/frans-bauer-en-donnie-hebben-geen-centen-maar-wel-een-enorme-hit-in-nederland"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_200/2002395.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_200/2002395.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Muziek</span><br/>Frans Bauer en Donnie hebben geen centen, maar wel een enorme hit...<span class="fbLikeCount">193</span></span></a></li><li><a href="https://www.humo.be/muziek/408925/the-strokes-komen-naar-rock-werchter-en-best-kept-secret"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_200/2002535.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_200/2002535.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Muziek</span><br/>The Strokes komen naar Rock Werchter en Best Kept Secret<span class="fbLikeCount">454</span></span></a></li><li><a href="https://www.humo.be/tv-tips/408625/the-world-according-to-radiohead-hoe-de-band-populair-en-geloofwaardig-bleef"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_200/2001065.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_200/2001065.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Tv-tips</span><br/>'The World According to Radiohead': hoe de band populair én geloofwaardig...<span class="fbLikeCount">199</span></span></a></li><li><a href="https://www.humo.be/concert-reviews/408929/angele-in-paleis-12-de-middelvingers-van-mademoiselle-bruxelles"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_200/2002569.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_200/2002569.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Concertreviews</span><br/>Angèle in Paleis 12: de middelvingers van Mademoiselle Bruxelles<span class="fbLikeCount">143</span></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section><figure class="ad ad-ligatus"><div class="OUTBRAIN" data-src="https://www.humo.be" data-widget-id="SB_1"></div></figure></aside></div></article><section class="mod-block mod-block-alternate mod-block-header-red" id="136166ebdb9f38969a9b30c9ac5938fa"><div class="container"><header><h3>U bent wellicht ook hierin ge&iuml;nteresseerd:</h3></header><div id="teaserlist"><div class="mod-grid mod-block-cols mod-block-4-cols"><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="1"><div class="inner"><header><p class="category"><span>Concertreviews</span></p><a href="https://www.humo.be/concert-reviews/407045/angele-in-de-lotto-arena-de-stromae-van-het-neo-buffalo-tijdperk"><h2>Angèle in de Lotto Arena: de Stromae van het neo-Buffalo-tijdperk</h2></a><p class="mod-rating mod-rating-40" title="4.0 / 5"></p></header><time datetime="2019-11-11T12:31:00"><a href="https://www.humo.be/concert-reviews/407045/angele-in-de-lotto-arena-de-stromae-van-het-neo-buffalo-tijdperk">Maandag 11 november 2019 - 12:31</a></time><a href="https://www.humo.be/concert-reviews/407045/angele-in-de-lotto-arena-de-stromae-van-het-neo-buffalo-tijdperk" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_198/1985423.jpg" alt="" width="242" height="316" /></a><p class="body">Een bedenking: bij de geboorte van Ang&egrave;le is in het ziekenhuis van Ukkel iets misgelopen met het toedienen van de doses talent. Want hoeveel artiesten...</p><small class="more"><a href="https://www.humo.be/concert-reviews/407045/angele-in-de-lotto-arena-de-stromae-van-het-neo-buffalo-tijdperk">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/concert-reviews/407045/angele-in-de-lotto-arena-de-stromae-van-het-neo-buffalo-tijdperk" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="2"><div class="inner"><header><p class="category"><span>Muziek</span></p><a href="https://www.humo.be/muziek/406669/steelt-charlotte-adigery-dit-jaar-de-show-op-de-red-bull-elektropedia-awards"><h2>Steelt Charlotte Adigéry dit jaar de show op de Red Bull Elektropedia Awards?</h2></a></header><time datetime="2019-10-29T13:20:00"><a href="https://www.humo.be/muziek/406669/steelt-charlotte-adigery-dit-jaar-de-show-op-de-red-bull-elektropedia-awards">Dinsdag 29 oktober 2019 - 13:20</a></time><a href="https://www.humo.be/muziek/406669/steelt-charlotte-adigery-dit-jaar-de-show-op-de-red-bull-elektropedia-awards" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_198/1982115.jpg" alt="" width="242" height="316" /></a><p class="body">Een jaar na Ang&egrave;le, lijkt Charlotte Adig&eacute;ry dit jaar het grote prijsbeest van de Red Bull Elektropedia Awards te gaan worden. De Gentse werd...</p><small class="more"><a href="https://www.humo.be/muziek/406669/steelt-charlotte-adigery-dit-jaar-de-show-op-de-red-bull-elektropedia-awards">Lees meer</a></small><div class="fb-like" data-href="https://www.humo.be/muziek/406669/steelt-charlotte-adigery-dit-jaar-de-show-op-de-red-bull-elektropedia-awards" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb " data-item-count="3"><div class="inner"><header><p class="category"><span>Rock Werchter</span></p><a href="https://www.humo.be/rock-werchter/403165/angele-op-rock-werchter-2019-coup-de-foudre-is-voorbij-de-liefde-blijft"><h2>Angèle op Rock Werchter 2019: coup de foudre is voorbij, de liefde blijft</h2></a><p class="mod-rating mod-rating-40" title="4.0 / 5"></p></header><time datetime="2019-06-29T23:44:00"><a href="https://www.humo.be/rock-werchter/403165/angele-op-rock-werchter-2019-coup-de-foudre-is-voorbij-de-liefde-blijft">Zaterdag 29 juni 2019 - 23:44</a></time><a href="https://www.humo.be/rock-werchter/403165/angele-op-rock-werchter-2019-coup-de-foudre-is-voorbij-de-liefde-blijft" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_195/1950729.jpg" alt="" width="242" height="316" /></a><p class="body">Als Rock Werchter de zomer is, dan is Ang&egrave;le het versgemalen gras, de zwoele avondlucht &eacute;n het vrolijk opwippende jurkje.</p><small class="more"><a href="https://www.humo.be/rock-werchter/403165/angele-op-rock-werchter-2019-coup-de-foudre-is-voorbij-de-liefde-blijft">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/rock-werchter/403165/angele-op-rock-werchter-2019-coup-de-foudre-is-voorbij-de-liefde-blijft" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb" data-item-count="4"><div class="inner"><header><p class="category"><span>Concertreviews</span></p><a href="https://www.humo.be/concert-reviews/400815/romeo-elvis-in-vorst-nationaal"><h2>Roméo Elvis in Vorst Nationaal</h2></a><p class="mod-rating mod-rating-40" title="4.0 / 5"></p></header><time datetime="2019-04-21T13:19:00"><a href="https://www.humo.be/concert-reviews/400815/romeo-elvis-in-vorst-nationaal">Zondag 21 april 2019 - 13:19</a></time><a href="https://www.humo.be/concert-reviews/400815/romeo-elvis-in-vorst-nationaal" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_192/1929425.jpg" alt="" width="242" height="316" /></a><p class="body">Heerser van de hoofdstad.</p><small class="more"><a href="https://www.humo.be/concert-reviews/400815/romeo-elvis-in-vorst-nationaal">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/concert-reviews/400815/romeo-elvis-in-vorst-nationaal" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article></div></div></div></section></main><footer class="mod-footer"> 
    <nav class="container" role="navigation">      <ul class="mod-grid mod-footer-top">        <li class="grid-item grid-item-5">          <h5><a href="/actua" class="noTextTransform">Actua</a></h5>          <ul><li><a href="/deze-week">Nu in Humo</a></li><li><a href="/columns">De Columns</a></li><li><a href="/dossiers">Dossiers</a></li><li><a href="/politiek">Politiek</a></li><li><a href="/sport">Sport</a></li><li><a href="/onze-man-vrouw">Onze Man/Vrouw</a></li><li><a href="/humo-archief">Eerder in Humo</a></li><li><a href="/de-eindejaarsvragen">De eindejaarsvragen</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/humor" class="noTextTransform">Humor</a></h5>          <ul><li><a href="/fotospecials">Fotospecials</a></li><li><a href="/cartoons">Cartoons</a></li><li><a href="/uitlaat">Uitlaat</a></li><li><a href="/de-beste-grap-volgens">(bulderlacht)</a></li><!-- <li><a href="/verzin-de-tekstballon">Verzin de tekstballon</a></li> --><li><a href="/zelf-iets-opladen">Doe het zelf</a></li><li><a href="/comedycup">Humo's Comedy Cup</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/tv-en-film" class="noTextTransform">Tv/Film</a></h5>          <ul><li><a href="/tv-gids">Tv-gids</a></li><li><a href="/tv-tips">Tv-tips</a></li><li><a href="/tv-reviews">Tv-reviews</a></li><li><a href="/filmreviews">Filmreviews</a></li><li><a href="/honderd-films">De 100 beste films volgens (es)</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/muziek" class="noTextTransform">Muziek</a></h5>          <ul><!-- TODO: <li><a href="#">Muzieknieuws</a></li> --><li><a href="/concert-reviews" class="active">Concertreviews</a></li><li><a href="/cd-reviews">Cd-reviews</a></li><!-- <li><a href="/arriba">Arriba!</a></li> --><li><a href="/rock-rally">Humo's Rock Rally</a></li><li><a href="/festivalitis">Festivalitis</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">         <h5><a href="/boeken" class="noTextTransform">Boeken</a></h5>          <ul><li><a href="/boekreviews">Reviews</a></li><li><a href="/boeken-fictie">Fictie</a></li><li><a href="/boeken-non-fictie">Non-fictie</a></li><li><a href="/het-lezen-zoals-het-is">Het lezen zoals het is</a></li><li><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd">De grootste schrijvers van deze tijd</a></li>          </ul>          <h5 style="margin-top:25px;">Ga naar</h5>          <ul>           <li><a href="/video">Video</a></li>           <li><a href="/fotospecials">Foto's</a></li>           <li><a href="/wedstrijden">Wedstrijden</a></li>           <li><a href="/zoekertjes">Zoekertjes</a></li>           <li><a href="/app">Apps</a></li>          </ul>        </li>      </ul>    </nav>
    <section class="mod-footer-bottom" role="contentinfo">      <div class="container">        <ul>          <li><a href="http://www.persgroep.be/privacy" title="Privacybeleid" rel="nofollow" target="_blank">Privacybeleid</a></li>          <li><a href="/home/57717/wedstrijdreglement" title="Wedstrijdreglement" rel="nofollow">Wedstrijdreglement</a></li>          <li><a href="/home/57719/adverteren" title="Adverteren" rel="nofollow">Adverteren</a></li>          <li><a href="http://www.persgroep.be/gebruiksvoorwaarden" title="Gebruiksvoorwaarden" rel="nofollow" target="_blank">Gebruiksvoorwaarden</a></li>          <li><a href="http://www.persgroep.be/cookiebeleid" title="Cookiebeleid" rel="nofollow" target="_blank">Cookiebeleid</a></li>          <li><a href="javascript:changePrivacyWall();void(null);" title="Cookie instellingen" rel="nofollow">Cookie instellingen</a></li>          <li><a href="/home/57721/contact" title="Contact" rel="nofollow">Contact</a></li>          <li><a href="/home/57723/colofon" title="Colofon" rel="nofollow">Colofon</a></li>
          <li class="float-right nav-item-twitter">            <a href="https://twitter.com/Humo" title="Volg @Humo"><i class="icon-twitter"></i></a>          </li>          <li class="float-right nav-item-facebook">            <a href="https://www.facebook.com/humo.be" title="Volg Humo op Facebook"><i class="icon-facebook"></i></a>          </li>        </ul>
        <p><img src="/a/i/dpgmedia-logo-white-5ccd50c651.png" height="40" style="margin-right:15px;display:inline;float:left;" /> &copy; 2020 DPG Media <a href="javascript:switchToMobileSite();void(null);">Naar de mobiele site</a></p>
        <div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-colorscheme="dark"></div>
        <ul class="partners">          <li>            <a href="http://www.jep.be/nl" target="_blank">              <img src="/a/i/logo-jep.jpg" data-original="/a/i/logo-jep.jpg" alt="" class="js-lazy" width="45" height="25" />            </a>          </li>          <li>            <a href="http://www.rvdj.be/" target="_blank">              <img src="/a/i/logo-rvdj.jpg" data-original="/a/i/logo-rvdj.jpg" alt="" class="js-lazy" width="19" height="25" />            </a>          </li>          <li>            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">              <img src="/a/i/humo-thumb-1x1.png" data-original="/a/i/logo-cim.png" alt="" class="js-lazy" width="69" height="25" />              <noscript><img src="/a/i/logo-cim.png" alt="" width="69" height="25" /></noscript>            </a>          </li>        </ul>      </div>    </section>
</footer><div id="fb-root"></div><script language="javascript" type="text/javascript"> loadPrivacyWallExtJs('social_media', 'https://connect.facebook.net/nl_NL/sdk.js', function() {
  FB.init({appId: '106372110779', status: true, cookie: true, xfbml: true, oauth: true, version: 'v2.3', channelUrl: 'https://www.humo.be/php/fb_channel_url.php'});
  FB.Event.subscribe('edge.create', function(response) { addLikeByUrl(response.toString()); });
 });
</script><script>(function() {
if(_humo_privacy['social_media']) {
 var _fbq = window._fbq || (window._fbq = []);
 if (!_fbq.loaded) {
 var fbds = document.createElement('script');
 fbds.async = true;
 fbds.src = '//connect.facebook.net/en_US/fbds.js';
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(fbds, s);
 _fbq.loaded = true;
 }
}
})();
</script><!-- X-SDB-Cache: php output generated at 2020-01-23 21:33:31 --><!-- Process time: 0.0065 seconds | Memory usage: 1.39MB | Protocol: HTTPS | Deployment: PROD --></div><script type="text/javascript">var fb_fanpage_id = '29704886388';var fb_login_perms = 'email, user_likes, user_birthday, user_about_me, user_hometown, public_profile, user_location';</script><script type="text/javascript">jQuery(document).ready(function(){loadHeaderLoginDetails();jQuery('#4f5cb1a551b6107eb48d06bf16765d95 a').click(function(){trackGAEvent('Trending','Click','TrendingRightBoxA');});loadPrivacyWallExtJs('targeted_advertising', '//widgets.outbrain.com/outbrain.js');jQuery.get("/php/insert_object_id_view.php", { id: 408929 });jQuery('#136166ebdb9f38969a9b30c9ac5938fa article.grid-item a').click(function(){trackGAEvent('Related','Click','RelatedBottomA');});loadPrivacyWallExtJs('social_media', 'https://apis.google.com/js/client:platform.js');loadPrivacyWallExtJs('social_media', 'https://platform.twitter.com/widgets.js');});</script></body></html>