<!DOCTYPE html><!--[if lt IE 7 ]><html lang="nl" class="ie-lt9 ie-6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 7 ]><html lang="nl" class="ie-lt9 ie-7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 8 ]><html lang="nl" class="ie-lt9 ie-8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 9 ]><html lang="nl" class="ie-9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html amp lang="nl" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head><meta charset="utf-8" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><title>Bed Rugs aan de drugs: 'Er zijn een paar potten weed aan onze nieuwe plaat te pas gekomen' - Humo: The Wild Site</title><meta name="publisher" content="Humo NV" /><meta name="generator" content="Sanoma Digital Belgium Content Platform (SDB-humo/2.1)" /><meta name="google-site-verification" content="2eDsonKLUCVuadTpT5mt4UfnwOyEx5AuKDxQJceEUqg" /><meta name="p:domain_verify" content="2252c27637af48f556cc5c044350a993" /><link rel="shortcut icon" href="/a/i/favicon_64.ico" /><meta property="fb:admins" content="539289124" /><link href="/css/default/itp-screen_itp-screen-humo_form_screenhumo_cookie-legal-info_pg-screen_v-286.css" rel="stylesheet" type="text/css" media="screen,tv,handheld,projection" /><meta name="description" content="Het resultaat: &lsquo;Hard Fun Grand Design&rsquo;, een dubbelaar met 26 nummers, opgenomen in de Verenigde Staten." /><meta name="keywords" content="bed rugs, 8th cloud, noah melis, hard fun grand design" /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.humo.be/humo-archief/390397/bed-rugs-aan-de-drugs-er-zijn-een-paar-potten-weed-aan-onze-nieuwe-plaat-te-pas-gekomen" /><meta property="og:type" content="article" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:domain" content="www.humo.be"/><meta name="twitter:site" content="@humo"/><meta name="twitter:creator" content="@humo"/><meta property="og:title" content="Bed Rugs aan de drugs: 'Er zijn een paar potten weed aan onze nieuwe plaat te pas gekomen'" /><meta property="og:url" content="https://www.humo.be/humo-archief/390397/bed-rugs-aan-de-drugs-er-zijn-een-paar-potten-weed-aan-onze-nieuwe-plaat-te-pas-gekomen" /><meta property="og:image" content="https://img.humo.be/q100/w1200/h628/img_182/1828403.jpg" /><meta name="twitter:image" content="https://img.humo.be/q100/w1200/h628/img_182/1828403.jpg"/><meta property="og:site_name" content="Humo" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="Het resultaat: &lsquo;Hard Fun Grand Design&rsquo;, een dubbelaar met 26 nummers, opgenomen in de Verenigde Staten." /><meta name="twitter:description" content="Het resultaat: &lsquo;Hard Fun Grand Design&rsquo;, een dubbelaar met 26 nummers, opgenomen in de Verenigde Staten."/><meta name="twitter:title" content="Bed Rugs aan de drugs: 'Er zijn een paar potten weed aan onze nieuwe plaat te pas gekomen'"/><script type="text/javascript" src="/js/default/jq-2.1.1.min_jq.cookie_underscore_jq-lazyload_itp-app_app_cookie-legal-info_loginsso_functions_content_pg-app_v-222.js"></script><meta property="fb:app_id" content="106372110779" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="alternate" type="application/rss+xml" title="Humo Algemeen" href="https://feeds.feedburner.com/HumoAlgemeen" /><link rel="alternate" type="application/rss+xml" title="Humo Archief" href="https://feeds.feedburner.com/DezeWeekInHumo" /><link rel="alternate" type="application/rss+xml" title="Filmreviews" href="https://feeds.feedburner.com/HumoFilmRecensies" /><link rel="alternate" type="application/rss+xml" title="Cd-reviews" href="https://feeds.feedburner.com/HumoCdRecensies" /><link rel="alternate" type="application/rss+xml" title="Dvd-reviews" href="https://feeds.feedburner.com/HumoDvdRecensies" /><link rel="alternate" type="application/rss+xml" title="Boeken" href="https://feeds.feedburner.com/HumoBoekRecensies" /><link rel="alternate" type="application/rss+xml" title="Linke boel" href="https://feeds.feedburner.com/HumosLinkeBoel" /><link rel="alternate" type="application/rss+xml" title="Tv-reviews" href="https://feeds.feedburner.com/HumoTvReviews" /><link rel="alternate" type="application/rss+xml" title="Actua" href="https://feeds.feedburner.com/HumoActua" /><link rel="alternate" type="application/rss+xml" title="Muziek" href="https://feeds.feedburner.com/HumoMuziek" /><link rel="alternate" type="application/rss+xml" title="Reviews" href="https://feeds.feedburner.com/HumoFilmBoekDvd" /><link rel="alternate" type="application/rss+xml" title="Het gat van de wereld" href="https://feeds.feedburner.com/HumosGatVanDeWereld" /><link rel="alternate" type="application/rss+xml" title="TV" href="https://feeds.feedburner.com/HumoTv" /><link rel="alternate" type="application/rss+xml" title="Festivalitis" href="https://feeds.feedburner.com/HumoFestivalitis" /><link rel="alternate" type="application/rss+xml" title="Wedstrijden" href="https://feeds.feedburner.com/HumoWedstrijden" /><link rel="alternate" type="application/rss+xml" title="Rock Rally" href="https://feeds.feedburner.com/HumosRockRally2010" /><script type="text/javascript">var xfp_sizes = [[[840,150],[728,90],[970,250],[840,250]],[[468,400],[336,280],[300,250],[468,60]],[[300,600],[300,250]]];var xfp_posities = ["leader1","imu1","sky1"];var xfp_level3 = '/actua';var xfp_level4 = '/humo-archief';var xfp_level5 = '/article';var xfp_dossier = '';var xfp_nodeIds = '390397';</script><script type="text/javascript" src="/js/default/dfp_v-7.js"></script><script type="text/javascript">document.write(schrijfXFP_headerTag());</script>
</head><body class="mod-header-2016" ><!-- Google Tag Manager --><script> analyticsEvent = function() {};  
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
 dataLayer = [{
  'brand': {'id': '1030'},
'page': {'category': 'deze-week','videozone': 'no','festivalitis': 'no','festivalitisvideo': 'no','navpath': '|home|actua|humo-archief|'},'content': {'id':'390397','access':'FREE','source':'Humo|Print','author':'mvst','tags':'|bed rugs|8th cloud|noah melis|hard fun grand design|','tagsid':'|127397|127399|365829|466477|','type':'REGULAR ARTICLE','pubdate':'1526917380000','title':'Bed Rugs aan de drugs: \'Er zijn een paar potten weed aan onze nieuwe plaat te pas gekomen\'','length':'3600'}
 }];
</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDV28F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDV28F');</script><!-- End Google Tag Manager --><!-- persgroep add blocker test --><script type="text/javascript" src="/js/default/adblockdetect_v-1.js"></script><script type="text/javascript">jQuery(document).ready(function(){AdBlockDetect.init({'callback': adblockCallbackFunction, 'baitUrl': '//www.humo.be/site/adsense/ad.js' });});</script><script type="text/javascript" language="javascript">function adblockCallbackFunction(data) {
 dataLayer.push({
     'event': 'adBlock',
     'userBlocksAds': data.adBlockDetected
 });
}
</script><!-- End persgroep add blocker test --><script src="https://secure.humo.be/sso/ssologin/ssoconnect.js" type="text/javascript"></script><script type="text/javascript" language="javascript">var humo_sso_base_url = 'https://secure.humo.be/sso';var humo_sso_logout_url = 'https://www.humo.be/sso/redirect_uri_logout';var humo_sso_freemium_client_id = 'caps-hu-2061';var humo_sso_freemium_redirect_uri = 'https://www.humo.be/sso/redirect_uri_login';var humo_sso_premium_client_id = 'caps-hu-2082';var humo_sso_premium_redirect_uri = 'https://www.humo.be/sso/redirect_uri_abo';</script><div id="container"><input id="search-sub-nav" type="checkbox" class="search-trigger-checkbox trigger--hide fjs-nav-search" /><header class="page-header fjs-hide-subnav" data-type="fixed" role="banner"> <div class="container">  <nav class="secondary-nav" role="navigation">   <ul class="tertiary-nav" id="nav-login">    <li class="tertiary-nav__item"><a href="/nu-in-humo" class="tertiary-nav__link">Nu in HUMO</a></li>    <li class="tertiary-nav__item" id="nav-item-login"><a href="javascript:callModalLoginForm(condReloadPage);void(null);" class="tertiary-nav__link" data-gtm="header/profile-login/text">Login</a></li>    <li class="tertiary-nav__item" id="nav-item-register"><a href="javascript:callModalRegisterForm();void(null);" class="tertiary-nav__link" data-gtm="header/profile-register/text">Registreer</a></li>   </ul>   <ul class="secondary-nav__list">    <li class="secondary-nav__list-item highlight3"><a href="/video" data-gtm="header-nav/video/text" target="_blank" class="secondary-nav__link highlight3">Video</a></li>    <li class="secondary-nav__list-item highlight2"><a href="/humosapiens" data-gtm="header-nav/humosapiens/text" class="secondary-nav__link highlight2">Humo Sapiens</a></li>          <li class="secondary-nav__list-item"><a href="/fotospecials" data-gtm="header-nav/fotospecials/text" class="secondary-nav__link">Foto's</a></li>          <!-- <li class="secondary-nav__list-item"><a href="/wedstrijden" data-gtm="header-nav/wedstrijden/text" class="secondary-nav__link">Wedstrijden</a></li> -->          <li class="secondary-nav__list-item"><a href="/zoekertjes" data-gtm="header-nav/zoekertjes/text" class="secondary-nav__link">Zoekertjes</a></li>          <li class="secondary-nav__list-item"><a href="https://abonnement.humo.be/" data-gtm="header-nav/abonnement/text" class="secondary-nav__link" target="_blank">Abonnement nemen</a></li>   </ul>  </nav> </div> <nav class="primary-nav" role="navigation">  <div class="container">   <ul class="primary-nav__list">    <li class="primary-nav__list-item">     <a href="/" data-gtm="main-nav/homepage/text" class="primary-nav__link">Home</a>    </li>    <li class="primary-nav__list-item">     <a href="/actua" data-gtm="main-nav/actua/text" class="primary-nav__link active">Actua</a>    </li>    <li class="primary-nav__list-item">     <a href="/humor" data-gtm="main-nav/humor/text" class="primary-nav__link">Humor</a>    </li>    <li class="identity"><a href="/" class="identity__link" data-gtm="header/logo/image"><div class="identity__logo mainsite_logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210 70"><path fill="#EE090C" d="M-.5 0h211v69.5H-.5z"/><path fill="#FFF" d="M51.6 13.6H38.5v16H28.4v-16H15.2v43.2h13.1V40h10.1v16.8h13.1V13.6zm42.1 0H83.4v26.5c0 2 .2 4.3-1.5 5.8-1.1 1-3 1.4-4.5 1.4-1.7 0-3.7-.6-4.7-1.9-.8-1.3-.8-3.3-.8-4.7v-27H58.5v28.5c0 5.2.8 9.2 5.4 12.3 3.3 2.2 8.4 3.1 12.4 3.1 4.5 0 9-.7 12.7-3.7 4.1-3.4 4.7-7.4 4.7-12.4V13.6zm54.6 0H131l-5.9 22.9h-.1l-6.1-22.9h-17.2v43.2h9.9V26h.1l8.1 30.9h8.3L136 26h.1v30.9h12.3l-.1-43.3zm27-.6c-13.1 0-20.5 9.5-20.5 22.4 0 12.3 7.5 22.1 20.5 22.1s20.5-9.8 20.5-22.1c0-12.9-7.5-22.4-20.5-22.4zm0 9.8c5.8 0 6.4 8.4 6.4 12.7 0 4.2-.5 12.2-6.4 12.2-6 0-6.4-8-6.4-12.2-.1-4.3.5-12.7 6.4-12.7z"/></svg></div></a>    </li>    <li class="primary-nav__list-item">     <a href="/tv-en-film" data-gtm="main-nav/tvfilm/text" class="primary-nav__link">Tv/Film</a>    </li>    <li class="primary-nav__list-item">     <a href="/muziek" data-gtm="main-nav/muziek/text" class="primary-nav__link">Muziek</a>    </li>    <li class="primary-nav__list-item">     <a href="/boeken" data-gtm="main-nav/muziek/text" class="primary-nav__link">Boeken</a>    </li>    <li class="search-trigger">     <label for="search-sub-nav" class="search-trigger__label">      <i class="icon-search" data-gtm="header/search/image"></i>     </label>    </li>   </ul>  </div> </nav> <div class="sub-nav"><div class="container"><ul class="sub-nav__list"><li class="sub-nav__list-item"><a href="/deze-week" data-gtm="sub-nav/deze-week/text" class="sub-nav__link">Nu in Humo</a></li><li class="sub-nav__list-item"><a href="/columns" data-gtm="sub-nav/columns/text" class="sub-nav__link">De Columns</a></li><li class="sub-nav__list-item"><a href="/dossiers" data-gtm="sub-nav/dossiers/text" class="sub-nav__link">Dossiers</a></li><li class="sub-nav__list-item"><a href="/politiek" data-gtm="sub-nav/politiek/text" class="sub-nav__link">Politiek</a></li><li class="sub-nav__list-item"><a href="/sport" data-gtm="sub-nav/sport/text" class="sub-nav__link">Sport</a></li><li class="sub-nav__list-item"><a href="/onze-man-vrouw" data-gtm="sub-nav/onze-man-vrouw/text" class="sub-nav__link">Onze Man/Vrouw</a></li><li class="sub-nav__list-item"><a href="/humo-archief" data-gtm="sub-nav/humo-archief/text" class="sub-nav__link active">Eerder in Humo</a></li><li class="sub-nav__list-item"><a href="/open-venster" data-gtm="sub-nav/open-venster/text" class="sub-nav__link">Open Venster</a></li><li class="sub-nav__list-item"><a href="/de-eindejaarsvragen" data-gtm="sub-nav/de-eindejaarsvragen/text" class="sub-nav__link">De eindejaarsvragen</a></li></ul></div>  <div class="sub-nav__search">   <div class="container">    <form action="/search" method="get" class="sub-nav__search-form" role="search" id="cse-search-box">     <table class="sub-nav__table">      <tr>       <td>        <input type="hidden" name="cx" value="partner-pub-0016744844788968:kgnpeqx9cf2" />        <input type="hidden" name="cof" value="FORID:9" />        <input type="hidden" name="ie" value="utf-8" />      
        <input name="q" id="q" class="input--search fjs-search-input" type="text" value="" />       </td>       <td>        <button class="button--search" type="submit">Zoeken</button>       </td>      </tr>     </table>    </form>    <script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=nl"></script>   </div>  </div> </div></header><script type="text/javascript">document.write(schrijfXFP_outofpageTag());</script><div class="mod-leaderboard" id="leader1"> <div id="ad_leader1">  <script type="text/javascript">   document.write(schrijfXFP_bodyTag("leader1"));
  </script> </div></div><main role="main" class="mod-main-2016"><script type="text/javascript">var sdb_settings_video_article_id = 390397;</script><article class="mod-article" role="article"><div class="container"><header class="mod-header-braces-serif-red"><h2><span><a href="https://www.humo.be/dinsdag-in-humo">Dinsdag in Humo</a></span></h2></header></div><header class="container mod-article-header"><div class="share-bar"><a href="javascript:invokeFbShare('https://www.humo.be/humo-archief/390397/bed-rugs-aan-de-drugs-er-zijn-een-paar-potten-weed-aan-onze-nieuwe-plaat-te-pas-gekomen');void(null);" class="share-btn share-fb" data-gtm="share-bar/facebook/image"></a><a href="javascript:invokeTwitterTweet('https://www.humo.be/humo-archief/390397/bed-rugs-aan-de-drugs-er-zijn-een-paar-potten-weed-aan-onze-nieuwe-plaat-te-pas-gekomen', 'Bed Rugs aan de drugs: \'Er zijn een paar potten weed aan onze nieuwe plaat te pas gekomen\'', 'humo');void(null);" class="share-btn share-twitter" data-gtm="share-bar/twitter/image"></a><a href="mailto:?subject=Bed Rugs aan de drugs: 'Er zijn een paar potten weed aan onze nieuwe plaat te pas gekomen'&amp;body=https://www.humo.be/humo-archief/390397/bed-rugs-aan-de-drugs-er-zijn-een-paar-potten-weed-aan-onze-nieuwe-plaat-te-pas-gekomen" class="share-btn share-email" data-gtm="share-bar/email/image"></a></div>
<h1 class="mod-article-content-width noBorder"><span itemprop="name">Bed Rugs aan de drugs: 'Er zijn een paar potten weed aan onze nieuwe plaat te pas gekomen'</span></h1><p class="meta"><time datetime="2018-05-21T17:43:00">Maandag 21 mei 2018 - 17:43</time>, door (<a href="/auteur/mvst"><span itemprop="name">mvst</span></a>)</p></header><div class="clear"></div><div class="container"><div class="mod-article-fb-like"><div class="sharebuttoninclude"><span class="sbi_facebook_new" onclick="invokeFbShare('https://www.humo.be/humo-archief/390397/bed-rugs-aan-de-drugs-er-zijn-een-paar-potten-weed-aan-onze-nieuwe-plaat-te-pas-gekomen');void(null);">Deel</span><div class="clear"></div></div></div></div><div class="container mod-article-content" role="main"><section class="mod-article-body js-header-fixed-offset" role="main"><section class="mod-article-teasertext intro"><p>Het resultaat: &lsquo;Hard Fun Grand Design&rsquo;, een dubbelaar met 26 nummers, opgenomen in de Verenigde Staten.</p></section><div class="clear"></div><figure><picture><img class="thumb" src="https://img.humo.be/q100/w696/h/img_182/1828391.jpg" alt="vrij" /></picture></figure><div class="mod-article-body-content"><p class="k4q"><strong>HUMO Hoe was het om in Athens, Georgia te gaan opnemen? </strong></p><p class="k4a"><span class="geinterviewde">NOAH MELIS</span> &laquo;Geweldig! Het is een stad die muziek ademt, dus we hebben er wel wat optredens gezien. We verbleven bij <strong>Craig Zobel</strong>, een HBO-regisseur en vriend van onze producer, <strong>Derek Almstead</strong>. Hij was pas in Athens komen wonen en blijkbaar is het de gewoonte dat je als celebrity andere min of meer bekende mensen uitnodigt. Hij was bijvoorbeeld net gaan eten bij Michael Stipe van <strong>R.E.M.</strong> Ik hoop dus dat onze plaat binnenkort op zijn salontafel belandt <em>(lacht).</em></p><p class="k4a">&raquo;We hebben weinig van de stad gezien. We hadden ongeveer evenveel opnamedagen als songs, dus we zijn niet vaak buiten de studio geweest. We hebben welgeteld twee vrije dagen gehad, waarvan er &eacute;&eacute;n helemaal uitgeregend was.&raquo;</p><p class="k4q"><strong>HUMO &lsquo;Hard Fun Grand Design&rsquo; klinkt alsof er bij de opnames behoorlijk wat geblowd is. Enig idee hoeveel weed er in de plaat is gekropen? </strong></p><p class="k4a"><span class="geinterviewde">MELIS</span> &laquo;Daar zeg je zoiets. We hebben daar weleens iets besteld, en daaraan merkten we dat we in het Amerikaanse Zuiden waren: de weed werd in glazen weckpotten geleverd. Laten we zeggen dat we ruw geschat toch twee potten hebben geconsumeerd. In een maand tijd valt dat toch goed mee, vind ik <em>(lacht).&raquo;</em></p><p class="k4q"><strong>HUMO Je vermeldde al dat jullie bij Derek Almstead van het psychedelische collectief Elephant 6 hebben opgenomen. Hoe kwam je bij hem terecht? </strong></p><p class="k4a"><span class="geinterviewde">MELIS</span> &laquo;We zijn allemaal grote <strong>Elephant 6</strong>-fans. Hij bleek een goede keuze: Almstead is een productiewonder qua knip- en plakwerk. Zo iemand hadden we nodig, want we hadden de songs in veel verschillende samenstellingen geschreven: vaak &eacute;&eacute;n van ons alleen, maar ook in wisselende combinaties van groepsleden. Hij is erin geslaagd alle puzzelstukjes te doen passen, en liet ons inzien dat het &eacute;&eacute;n geheel kon worden.</p><p class="k4a">&raquo;We zijn met 27 nummers de studio ingetrokken, en meer en meer bekroop ons het gevoel dat die &eacute;&eacute;n geheel vormden. Uiteindelijk hebben we besloten om voor een dubbelaar te gaan en maar &eacute;&eacute;n song te schrappen.&raquo;</p><p class="k4q"><strong>HUMO Op het onlineplatform waarop journalisten de plaat al kunnen beluisteren, zie je dat de eerste nummers meer worden beluisterd dan de laatste. </strong></p><p class="k4a"><span class="geinterviewde">MELIS</span> &laquo;Tja, dit is 2018, in al zijn vluchtigheid. Ik lig er niet wakker van, ik weet dat het zo werkt. Maar het valt me toch op dat de interessantste reacties komen van mensen die de hele plaat hebben beluisterd, en dat in &eacute;&eacute;n keer. Zo komt ze ook het best tot haar recht. Ik wil niemand verplichten om ze in &eacute;&eacute;n keer te beluisteren, maar ik raad het toch ten sterkste aan.&raquo;</p><p class="k4q"><strong>HUMO Zijn jullie nu opgenomen in de grote internationale psychedelische gemeenschap? </strong></p><p class="k4a"><span class="geinterviewde">MELIS</span> &laquo;Voor zover die bestaat wel. We hebben in Amerika nieuwe mensen leren kennen die mee op de plaat spelen, en het is nu makkelijker om contact te leggen met muzikanten naar wie we opkijken. Ik merk ook dat er voor onze muziek meer interesse is in het buitenland dan in Belgi&euml;. Het is in elk geval de bedoeling om de plaat internationaal uit te brengen. Leuk, maar we laten ons het hoofd niet op hol brengen. Het belangrijkste is nu dat we veel kunnen spelen. Binnenkort trekken we naar Groot-Brittanni&euml; voor enkele shows en verkennende gesprekken. We zien wel.&raquo;</p><p>&lsquo;Hard Fun Grand Design&rsquo; is uit bij Waste My Records. Bed Rugs stelt de plaat voor op 26 mei in Het Bos in Antwerpen. Alle tourdata: facebook.com/bedrugsmusic</p><div class="clear"></div></div><footer class="mod-article-footer"><p class="tags"><span> Zoek meer artikels over: </span><a href="/tags/127397/bed-rugs" rel="tag">bed rugs</a>, <a href="/tags/127399/8th-cloud" rel="tag">8th cloud</a>, <a href="/tags/365829/noah-melis" rel="tag">noah melis</a>, <a href="/tags/466477/hard-fun-grand-design" rel="tag">hard fun grand design</a></p></footer><footer class="mod-article-share"><ul class="social"><li><a href="javascript:invokeFbShare('https://www.humo.be/humo-archief/390397/bed-rugs-aan-de-drugs-er-zijn-een-paar-potten-weed-aan-onze-nieuwe-plaat-te-pas-gekomen');trackGAEvent('SocialFBShareBottom', 'Share', 'Social');void(null);" class="button-fb">share</a></li><li><a href="javascript:invokeTwitterTweet('https://www.humo.be/humo-archief/390397/bed-rugs-aan-de-drugs-er-zijn-een-paar-potten-weed-aan-onze-nieuwe-plaat-te-pas-gekomen', 'Bed Rugs aan de drugs: \'Er zijn een paar potten weed aan onze nieuwe plaat te pas gekomen\'');trackGAEvent('SocialTwitterShareBottom', 'Share', 'Social');void(null);" class="button-twitter">share</a></li></ul><div class="float-right"><p>Humo.be-updates in je Facebook-nieuwsfeed?</p><div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL"></div></div></footer><div class="imu" id="imu1"> <div id="ad_imu1">  <script type="text/javascript">   document.write(schrijfXFP_bodyTag("imu1"));
  </script> </div></div><section class="mod-comments mod-article-comments" role="complementary"><a name="commentlist"></a><header><h2><span class="commentcountlabel">0</span> reacties</h2><a href="#commentform"><h3><span class="commenticon"><span class="commenticon-inner"></span></span></h3></a></header><div id="comment_holder"></div><a name="commentform"></a><form method="post" action="" onsubmit="return false;" id="comment_form" class="mod-form"><h3><span class="commenticon"><span class="commenticon-inner"></span></span><span class="desc">Reageer ook</span></h3><p><textarea id="comment_textarea" onclick="if(this.value=='Plaats hier je reactie...')this.value='';" onblur="if(this.value=='')this.value='Plaats hier je reactie...';">Plaats hier je reactie...</textarea></p><p> <input type="checkbox" value="" id="comment_remember" /> <label for="comment_remember">Stuur mij een e-mail als iemand anders reageert</label></p><p class="actions"> <button type="submit" class="button-red" id="comment_submit_btn" onclick="submitComment();">Plaats reactie</button></p></form></section><script language="javascript" type="text/javascript"> function submitComment() {
  jQuery('#comment_submit_btn').prop("disabled", true);
  var comment = jQuery('#comment_textarea').val();
  var modal = new HUMO.Modal();
  modal.open();
  if(comment == '' || comment == 'Plaats hier je reactie...') {
   if(typeof is_mobile_site !== 'undefined' && is_mobile_site == 1) {
    alert('Gelieve een reactie te plaatsen.');
    modal.close();
   } else {
    modal.setContent('<div class="error"><p>Gelieve een reactie te plaatsen.</p></div>');
    setTimeout(function() {
        modal.close();
    }, 3000);
   }
   jQuery('#comment_submit_btn').prop("disabled", false);
   return false;
  }
  modal.startLoading();
  checkLogin(function(){
   // logged in
   var u = 'N';
   if(jQuery('#comment_remember').is(':checked')) {
    u = 'Y';
   }
   // TODO : eens iets goed zoeken om ip adres op te vragen, onderstaande zit met rate limit issue
   //jQuery.getJSON("http://jsonip.appspot.com?callback=?", function(data2) {
   jQuery.post('/ajax/commentadd/article/390397', {
     'comment': jQuery('#comment_textarea').val()
     ,'update': u
     ,'ipaddress': '' //data2.ip
     ,'url': 'https://www.humo.be/humo-archief/390397/bed-rugs-aan-de-drugs-er-zijn-een-paar-potten-weed-aan-onze-nieuwe-plaat-te-pas-gekomen'
     }, function(response) {
      if(response.substr(0,6) == 'ERROR:') {
       // TODO : dit later eens bekijken
       jQuery('#comment_submit_btn').prop("disabled", false);
       modal.close();
      } else {
       //show succes message or add the comment + move to top + clear textarea
       jQuery('#comment_textarea').val('');
       jQuery('#comment_submit_btn').prop("disabled", false);
       jQuery.get("/ajax/commentreload/article/390397", function(response) {
        jQuery("#comment_holder").html(response);
        lazyActivateImages(jQuery('#comment_holder'));
        var nr_of_comments = jQuery("#comment_holder > article.mod-comment").size();
        jQuery('span.commentcountlabel').html(nr_of_comments);
        location.href = '#commentlist';
        modal.close();
       });
      }
    });
  }, function(){
   // not logged in
   modal.close();
   jQuery('#comment_submit_btn').prop("disabled", false);
   callModalLoginForm(submitComment);
  });
  return false;
 }
</script><iframe src="https://trackuity.vacature.com/vacature/ticker/humo_article_ticker.html" width="696" height="290" style="border:0;" scrolling="no" frameborder="0"></iframe></section><aside class="mod-article-aside"><figure class="ad"><div class="imu" id="sky1"> <div id="ad_sky1">  <script type="text/javascript">   document.write(schrijfXFP_bodyTag("sky1"));
  </script> </div></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolA"><header class="mod-header-braces"><h2><span><a href="/home/trending" onclick="trackGAEvent('Trending','Click','TrendingRightHFA');">Trending</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="57cae54f2a5a2cdead47651a8fb93d69"><li><a href="https://www.humo.be/humo-archief/390431/de-7-hoofdzonden-pieter-delanoy-mol-en-leraar-priester"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_182/1828975.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_182/1828975.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Dinsdag in Humo</span><br/>De 7 Hoofdzonden: Pieter Delanoy, mol en leraar-priester<span class="fbLikeCount">58</span></span></a></li><li><a href="https://www.humo.be/humo-archief/390235/jonge-leeuwen-cameron-vandenbroucke-19-dochter-van-frank-vandenbroucke"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_182/1826481.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_182/1826481.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Nu in Humo</span><br/>Jonge Leeuwen: Cameron Vandenbroucke (19), dochter van Frank Vandenbroucke<span class="fbLikeCount">37</span></span></a></li><li><a href="https://www.humo.be/humo-archief/390239/loic-van-impe-24-kok-in-de-blok-gezonde-gerechten-voor-kotstudenten"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_182/1826499.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_182/1826499.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Nu in Humo</span><br/>Loic Van Impe (24), Kok in de blok: gezonde gerechten voor kotstudenten<span class="fbLikeCount">69</span></span></a></li><li><a href="https://www.humo.be/humo-archief/390257/5-reunies-die-wij-graag-zouden-zien"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_182/1826833.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_182/1826833.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Nu in Humo</span><br/>5 reünies die wij graag zouden zien!<span class="fbLikeCount">18</span></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section><figure class="ad ad-ligatus"><div id="lig_humo_side"></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolB"><header class="mod-header-braces"><h2><span>Lees ook</span></h2></header><div class="mod-block-trending"><div class="body"><ol id="9adb27a3a9f0104eda5a4ce713b399f3"><li><a href="http://www.humo.be/cd-reviews/315469/bed-rugs-cycle"><span class="desc"><span class="category">Cd-reviews</span><br/>Bed Rugs - Cycle<span class="fbLikeCount">86</span></span></a></li><li><a href="https://www.humo.be/cd-reviews/71463/bed-rugs-8th-cloud"><span class="desc"><span class="category">Cd-reviews</span><br/>Bed Rugs - 8th Cloud<span class="fbLikeCount">18</span></span></a></li><li><a href="https://www.humo.be/muziek/388203/toutpartout-sessions-in-deze-kas-kweekt-bed-rugs-verse-grooves"><span class="desc"><span class="category">Muziek</span><br/>Toutpartout Sessions: In deze kas kweekt Bed Rugs verse grooves<span class="fbLikeCount">181</span></span></a></li><li><a href="https://www.humo.be/humo-archief/336083/de-sound-van-humo-deze-week-playlist"><span class="desc"><span class="category">Eerder in Humo</span><br/>De sound van Humo deze week (playlist)<span class="fbLikeCount">8</span></span></a></li><li><a href="https://www.humo.be/festivalitis/334671/12-nieuwe-namen-voor-boomtown-waaronder-tourist-lemc-the-hong-kong-dong-en-unknown-mortal-orchestra"><span class="desc"><span class="category">Festivalitis</span><br/>12 nieuwe namen voor Boomtown waaronder Tourist Lemc, The Hong Kong...<span class="fbLikeCount">30</span></span></a></li><li><a href="https://www.humo.be/concert-reviews/332292/bed-rugs-het-depot"><span class="desc"><span class="category">Concertreviews</span><br/>Bed Rugs (Het Depot)<span class="fbLikeCount">8</span></span></a></li><li><a href="https://www.humo.be/muziek/331129/vijf-muziektips-om-de-week-door-te-komen"><span class="desc"><span class="category">Muziek</span><br/>Vijf muziektips om de week door te komen<span class="fbLikeCount">8</span></span></a></li><li><a href="https://www.humo.be/muziek/327981/5-muziektips-om-april-door-te-komen"><span class="desc"><span class="category">Muziek</span><br/>5 muziektips om april door te komen<span class="fbLikeCount">13</span></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section></aside></div></article><section class="mod-block mod-block-alternate mod-block-header-red" id="e598aba9448c7b8827021c35eec00ab7"><div class="container"><header><h3>U bent wellicht ook hierin ge&iuml;nteresseerd:</h3></header><div id="teaserlist"><div class="mod-grid mod-block-cols mod-block-4-cols"><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="1"><div class="inner"><header><p class="category"><span>Cd-reviews</span></p><a href="http://www.humo.be/cd-reviews/315469/bed-rugs-cycle"><h2>Bed Rugs - Cycle</h2></a><p class="mod-rating mod-rating-35" title="3.5 / 5"></p></header><time datetime="2015-01-06T13:52:00"><a href="http://www.humo.be/cd-reviews/315469/bed-rugs-cycle">Dinsdag 6 januari 2015 - 13:52</a></time><a href="http://www.humo.be/cd-reviews/315469/bed-rugs-cycle" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_125/1256811.jpg" alt="" width="242" height="316" /></a><p class="body">Na de ramp, de redding.&nbsp;</p><small class="more"><a href="http://www.humo.be/cd-reviews/315469/bed-rugs-cycle">Lees de bespreking</a></small><div class="fb-like" data-href="http://www.humo.be/cd-reviews/315469/bed-rugs-cycle" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="2"><div class="inner"><header><p class="category"><span>Cd-reviews</span></p><a href="https://www.humo.be/cd-reviews/71463/bed-rugs-8th-cloud"><h2>Bed Rugs - 8th Cloud</h2></a><p class="mod-rating mod-rating-40" title="4.0 / 5"></p></header><time datetime="2012-02-01T06:03:00"><a href="https://www.humo.be/cd-reviews/71463/bed-rugs-8th-cloud">Woensdag 1 februari 2012 - 06:03</a></time><a href="https://www.humo.be/cd-reviews/71463/bed-rugs-8th-cloud" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_484/484409.jpg" alt="" width="242" height="316" /></a><p class="body">&lsquo;8th Cloud&rsquo; van <strong>Bed Rugs</strong>, Belgisch, begint zoals een plaat van <strong>Noel Gallagher</strong> zou kunnen beginnen. Internationaal groots, breed en g&oacute;&eacute;d.</p><small class="more"><a href="https://www.humo.be/cd-reviews/71463/bed-rugs-8th-cloud">Lees de bespreking</a></small><div class="fb-like" data-href="https://www.humo.be/cd-reviews/71463/bed-rugs-8th-cloud" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb " data-item-count="3"><div class="inner"><header><p class="category"><span>Muziek</span></p><a href="https://www.humo.be/muziek/388203/toutpartout-sessions-in-deze-kas-kweekt-bed-rugs-verse-grooves"><h2>Toutpartout Sessions: In deze kas kweekt Bed Rugs verse grooves</h2></a></header><time datetime="2018-03-08T16:00:00"><a href="https://www.humo.be/muziek/388203/toutpartout-sessions-in-deze-kas-kweekt-bed-rugs-verse-grooves">Donderdag 8 maart 2018 - 16:00</a></time><a href="https://www.humo.be/muziek/388203/toutpartout-sessions-in-deze-kas-kweekt-bed-rugs-verse-grooves" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_180/1807559.jpg" alt="" width="242" height="316" /></a><p class="body">Goede muzikanten die intieme livesessies spelen op verrassende plekken in Gent, dat is het concept van de Toutpartout Sessions. Elke donderdag een nieuwe...</p><small class="more"><a href="https://www.humo.be/muziek/388203/toutpartout-sessions-in-deze-kas-kweekt-bed-rugs-verse-grooves">Bekijk de sessie</a></small><div class="fb-like" data-href="https://www.humo.be/muziek/388203/toutpartout-sessions-in-deze-kas-kweekt-bed-rugs-verse-grooves" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb" data-item-count="4"><div class="inner"><header><p class="category"><span>Eerder in Humo</span></p><a href="https://www.humo.be/humo-archief/336083/de-sound-van-humo-deze-week-playlist"><h2>De sound van Humo deze week (playlist)</h2></a></header><time datetime="2015-05-26T06:00:00"><a href="https://www.humo.be/humo-archief/336083/de-sound-van-humo-deze-week-playlist">Dinsdag 26 mei 2015 - 06:00</a></time><a href="https://www.humo.be/humo-archief/336083/de-sound-van-humo-deze-week-playlist" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_136/1369823.jpg" alt="" width="242" height="316" /></a><p class="body">Vanaf heden kunt u ook horen hoe geweldig Humo klinkt! Alle groepen die in OHM aan bod komen, voor u handig verpakt in een playlist: hierzo.</p><small class="more"><a href="https://www.humo.be/humo-archief/336083/de-sound-van-humo-deze-week-playlist">Beluister de sound van Humo</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/336083/de-sound-van-humo-deze-week-playlist" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article></div></div></div></section></main><footer class="mod-footer"> 
    <nav class="container" role="navigation">      <ul class="mod-grid mod-footer-top">        <li class="grid-item grid-item-5">          <h5><a href="/actua" class="noTextTransform">Actua</a></h5>          <ul><li><a href="/deze-week">Nu in Humo</a></li><li><a href="/columns">De Columns</a></li><li><a href="/dossiers">Dossiers</a></li><li><a href="/politiek">Politiek</a></li><li><a href="/sport">Sport</a></li><li><a href="/onze-man-vrouw">Onze Man/Vrouw</a></li><li><a href="/humo-archief" class="active">Eerder in Humo</a></li><li><a href="/de-eindejaarsvragen">De eindejaarsvragen</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/humor" class="noTextTransform">Humor</a></h5>          <ul><li><a href="/fotospecials">Fotospecials</a></li><li><a href="/cartoons">Cartoons</a></li><li><a href="/uitlaat">Uitlaat</a></li><li><a href="/de-beste-grap-volgens">(bulderlacht)</a></li><!-- <li><a href="/verzin-de-tekstballon">Verzin de tekstballon</a></li> --><li><a href="/zelf-iets-opladen">Doe het zelf</a></li><li><a href="/comedycup">Humo's Comedy Cup</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/tv-en-film" class="noTextTransform">Tv/Film</a></h5>          <ul><li><a href="/tv-gids">Tv-gids</a></li><li><a href="/tv-tips">Tv-tips</a></li><li><a href="/tv-reviews">Tv-reviews</a></li><li><a href="/filmreviews">Filmreviews</a></li><li><a href="/honderd-films">De 100 beste films volgens (es)</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/muziek" class="noTextTransform">Muziek</a></h5>          <ul><!-- TODO: <li><a href="#">Muzieknieuws</a></li> --><li><a href="/concert-reviews">Concertreviews</a></li><li><a href="/cd-reviews">Cd-reviews</a></li><!-- <li><a href="/arriba">Arriba!</a></li> --><li><a href="/rock-rally">Humo's Rock Rally</a></li><li><a href="/festivalitis">Festivalitis</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">         <h5><a href="/boeken" class="noTextTransform">Boeken</a></h5>          <ul><li><a href="/boekreviews">Reviews</a></li><li><a href="/boeken-fictie">Fictie</a></li><li><a href="/boeken-non-fictie">Non-fictie</a></li><li><a href="/het-lezen-zoals-het-is">Het lezen zoals het is</a></li><li><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd">De grootste schrijvers van deze tijd</a></li>          </ul>          <h5 style="margin-top:25px;">Ga naar</h5>          <ul>           <li><a href="/video">Video</a></li>           <li><a href="/fotospecials">Foto's</a></li>           <li><a href="/wedstrijden">Wedstrijden</a></li>           <li><a href="/zoekertjes">Zoekertjes</a></li>           <li><a href="/app">Apps</a></li>          </ul>        </li>      </ul>    </nav>
    <section class="mod-footer-bottom" role="contentinfo">      <div class="container">        <ul>          <li><a href="http://www.persgroep.be/privacy" title="Privacy" rel="nofollow" target="_blank">Privacy</a></li>          <li><a href="/home/57717/wedstrijdreglement" title="Wedstrijdreglement" rel="nofollow">Wedstrijdreglement</a></li>          <li><a href="/home/57719/adverteren" title="Adverteren" rel="nofollow">Adverteren</a></li>          <li><a href="http://www.persgroep.be/gebruiksvoorwaarden" title="Disclaimer" rel="nofollow" target="_blank">Disclaimer</a></li>          <li><a href="http://www.persgroep.be/cookiebeleid" title="Cookies" rel="nofollow" target="_blank">Cookies</a></li>          <li><a href="/home/57721/contact" title="Contact" rel="nofollow">Contact</a></li>          <li><a href="/home/57723/colofon" title="Colofon" rel="nofollow">Colofon</a></li>
          <li class="float-right nav-item-twitter">            <a href="https://twitter.com/Humo" title="Volg @Humo"><i class="icon-twitter"></i></a>          </li>          <li class="float-right nav-item-facebook">            <a href="https://www.facebook.com/humo.be" title="Volg Humo op Facebook"><i class="icon-facebook"></i></a>          </li>        </ul>
        <p>&copy; 2018 De Persgroep Publishing <a href="javascript:switchToMobileSite();void(null);">Naar de mobiele site</a></p>
        <div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-colorscheme="dark"></div>
        <ul class="partners">          <li>            <a href="http://www.jep.be/nl" target="_blank">              <img src="/a/i/logo-jep.jpg" data-original="/a/i/logo-jep.jpg" alt="" class="js-lazy" width="45" height="25" />            </a>          </li>          <li>            <a href="http://www.rvdj.be/" target="_blank">              <img src="/a/i/logo-rvdj.jpg" data-original="/a/i/logo-rvdj.jpg" alt="" class="js-lazy" width="19" height="25" />            </a>          </li>          <li>            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">              <img src="/a/i/humo-thumb-1x1.png" data-original="/a/i/logo-cim.png" alt="" class="js-lazy" width="69" height="25" />              <noscript><img src="/a/i/logo-cim.png" alt="" width="69" height="25" /></noscript>            </a>          </li>        </ul>      </div>    </section>
</footer><div id="fb-root"></div><script src="https://connect.facebook.net/nl_NL/sdk.js"></script><script language="javascript" type="text/javascript">    FB.init({appId: '106372110779', status: true, cookie: true, xfbml: true, oauth: true, version: 'v2.3', channelUrl: 'https://www.humo.be/php/fb_channel_url.php'});
</script><script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '712635522145678']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=712635522145678&amp;ev=PixelInitialized" /></noscript><script src="https://apis.google.com/js/client:platform.js" async defer></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><!-- X-SDB-Cache: php output generated at 2018-05-21 18:46:36 --><!-- Process time: 0.1294 seconds | Memory usage: 4.31MB --><div id="sdbCookieLegalContainer"> <div id="sdbCookieLegalWrapper" class="row-fluid">  <div id="sdbCookieLegal" class="span12">   <p>De Persgroep Publishing heeft haar <a href="https://www.persgroep.be/nl/privacy/" data-gtm="cookiewall/privacy" class="noBorder">Privacy</a>– en <a href="https://www.persgroep.be/nl/cookiebeleid" data-gtm="cookiewall/more-info" class="noBorder">cookieverklaring</a> aangepast.<br/> 
   Wij gebruiken jouw persoonsgegevens vanaf nu ook om de Diensten van MEDIALAAN Groep/De Persgroep Publishing te optimaliseren en deze waarvoor jij kiest te personaliseren.<br/>   Door op “verdergaan” te klikken of door verder te surfen, erken je deze aangepaste <a href="https://www.persgroep.be/nl/privacy/" data-gtm="cookiewall/privacy" class="noBorder">Privacy</a>– en <a href="https://www.persgroep.be/nl/cookiebeleid" data-gtm="cookiewall/more-info" class="noBorder">cookieverklaring</a> gelezen te hebben.</p>   <p><span onClick="hideCookieLegalInfo()" id="close_cookie_legal_info" data-gtm="cookiewall/accept">Verdergaan</span></p>  </div> </div></div></div><script type="text/javascript">var fb_fanpage_id = '29704886388';var fb_login_perms = 'email, user_likes, user_birthday, user_about_me, user_hometown, public_profile, user_location';</script><script src="https://d.ligatus.com/?ids=66847&t=js&s=1" type="text/javascript"></script><script type="text/javascript">jQuery(document).ready(function(){loadHeaderLoginDetails();jQuery('#57cae54f2a5a2cdead47651a8fb93d69 a').click(function(){trackGAEvent('Trending','Click','TrendingRightBoxA');});jQuery('#9adb27a3a9f0104eda5a4ce713b399f3 a').click(function(){trackGAEvent('Related','Click','RelatedRight');});jQuery.get("/php/insert_object_id_view.php", { id: 390397 });FB.Event.subscribe('edge.create', function(response) { addLikeByUrl(response.toString()); });jQuery('#e598aba9448c7b8827021c35eec00ab7 article.grid-item a').click(function(){trackGAEvent('Related','Click','RelatedBottomA');});});</script></body></html>