<!DOCTYPE html><!--[if lt IE 7 ]><html lang="nl" class="ie-lt9 ie-6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 7 ]><html lang="nl" class="ie-lt9 ie-7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 8 ]><html lang="nl" class="ie-lt9 ie-8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 9 ]><html lang="nl" class="ie-9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html amp lang="nl" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head><meta charset="utf-8" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><title>Naema Tahir: 'Een held als premier' - Humo: The Wild Site</title><meta name="publisher" content="Humo NV" /><meta name="generator" content="Sanoma Digital Belgium Content Platform (SDB-humo/2.1)" /><meta name="google-site-verification" content="2eDsonKLUCVuadTpT5mt4UfnwOyEx5AuKDxQJceEUqg" /><meta name="p:domain_verify" content="2252c27637af48f556cc5c044350a993" /><link rel="shortcut icon" href="/a/i/favicon_64.ico" /><meta property="fb:admins" content="539289124" /><link href="/css/default/itp-screen_itp-screen-humo_form_screenhumo_pg-screen_v-334.css" rel="stylesheet" type="text/css" media="screen,tv,handheld,projection,print" /><meta name="description" content="Van de man die binnenkort premier wordt van Pakistan, heb ik eens een handtekening bemachtigd." /><meta name="keywords" content="column, pakistan, naema tahir, imran khan" /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.humo.be/humo-archief/393049/naema-tahir-een-held-als-premier" /><meta property="og:type" content="article" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:domain" content="www.humo.be"/><meta name="twitter:site" content="@humo"/><meta name="twitter:creator" content="@humo"/><meta property="og:title" content="Naema Tahir: 'Een held als premier'" /><meta property="og:url" content="https://www.humo.be/humo-archief/393049/naema-tahir-een-held-als-premier" /><meta property="og:image" content="https://img.humo.be/q100/w1200/h628/img_185/1854761.jpg" /><meta name="twitter:image" content="https://img.humo.be/q100/w1200/h628/img_185/1854761.jpg"/><meta property="og:site_name" content="Humo" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="Van de man die binnenkort premier wordt van Pakistan, heb ik eens een handtekening bemachtigd." /><meta name="twitter:description" content="Van de man die binnenkort premier wordt van Pakistan, heb ik eens een handtekening bemachtigd."/><meta name="twitter:title" content="Naema Tahir: 'Een held als premier'"/><script type="text/javascript" src="/js/default/jq-2.1.1.min_jq.cookie_underscore_jq-lazyload_itp-app_app_loginsso_functions_content_pg-app_v-246.js"></script><meta property="fb:app_id" content="106372110779" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link href="/css/default/print_v334.css" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="Humo Algemeen" href="https://feeds.feedburner.com/HumoAlgemeen" /><link rel="alternate" type="application/rss+xml" title="Humo Archief" href="https://feeds.feedburner.com/DezeWeekInHumo" /><link rel="alternate" type="application/rss+xml" title="Filmreviews" href="https://feeds.feedburner.com/HumoFilmRecensies" /><link rel="alternate" type="application/rss+xml" title="Cd-reviews" href="https://feeds.feedburner.com/HumoCdRecensies" /><link rel="alternate" type="application/rss+xml" title="Dvd-reviews" href="https://feeds.feedburner.com/HumoDvdRecensies" /><link rel="alternate" type="application/rss+xml" title="Boeken" href="https://feeds.feedburner.com/HumoBoekRecensies" /><link rel="alternate" type="application/rss+xml" title="Linke boel" href="https://feeds.feedburner.com/HumosLinkeBoel" /><link rel="alternate" type="application/rss+xml" title="Tv-reviews" href="https://feeds.feedburner.com/HumoTvReviews" /><link rel="alternate" type="application/rss+xml" title="Actua" href="https://feeds.feedburner.com/HumoActua" /><link rel="alternate" type="application/rss+xml" title="Muziek" href="https://feeds.feedburner.com/HumoMuziek" /><link rel="alternate" type="application/rss+xml" title="Reviews" href="https://feeds.feedburner.com/HumoFilmBoekDvd" /><link rel="alternate" type="application/rss+xml" title="Het gat van de wereld" href="https://feeds.feedburner.com/HumosGatVanDeWereld" /><link rel="alternate" type="application/rss+xml" title="TV" href="https://feeds.feedburner.com/HumoTv" /><link rel="alternate" type="application/rss+xml" title="Festivalitis" href="https://feeds.feedburner.com/HumoFestivalitis" /><link rel="alternate" type="application/rss+xml" title="Wedstrijden" href="https://feeds.feedburner.com/HumoWedstrijden" /><link rel="alternate" type="application/rss+xml" title="Rock Rally" href="https://feeds.feedburner.com/HumosRockRally2010" />
</head><body class="mod-header-2016" ><!-- Google Tag Manager --><script> analyticsEvent = function() {};  
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
 dataLayer = [{
  'brand': {'id': '1030'},
'page': {'category': 'deze-week','videozone': 'no','festivalitis': 'no','festivalitisvideo': 'no','navpath': '|home|actua|deze-week|'},'content': {'id':'393049','access':'PAYWALL','source':'Humo|Print','author':'nt','tags':'|column|pakistan|naema tahir|imran khan|','tagsid':'|82940|91712|444731|468333|','type':'COLUMN ARTICLE','file':'|naemat|','pubdate':'1533569520000','title':'Naema Tahir: \'Een held als premier\'','length':'3129'}
 }];
</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDV28F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDV28F');</script><!-- End Google Tag Manager --><!-- persgroep add blocker test --><script type="text/javascript" src="/js/default/adblockdetect_v-1.js"></script><script type="text/javascript">jQuery(document).ready(function(){AdBlockDetect.init({'callback': adblockCallbackFunction, 'baitUrl': '//www.humo.be/site/adsense/ad.js' });});</script><script type="text/javascript" language="javascript">function adblockCallbackFunction(data) {
 dataLayer.push({
     'event': 'adBlock',
     'userBlocksAds': data.adBlockDetected
 });
}
</script><!-- End persgroep add blocker test --><script src="https://secure.humo.be/sso/ssologin/ssoconnect.js" type="text/javascript"></script><script type="text/javascript" language="javascript">var humo_sso_base_url = 'https://secure.humo.be/sso';var humo_sso_logout_url = 'https://www.humo.be/sso/redirect_uri_logout';var humo_sso_freemium_client_id = 'caps-hu-2061';var humo_sso_freemium_redirect_uri = 'https://www.humo.be/sso/redirect_uri_login';var humo_sso_premium_client_id = 'caps-hu-2082';var humo_sso_premium_redirect_uri = 'https://www.humo.be/sso/redirect_uri_abo';</script><script type="text/javascript" language="javascript"> checkPrivacyWall();
</script><script async src="//js-sec.indexww.com/ht/p/186433-151063857952467.js"></script><script type="text/javascript">var xfp_sizes = [[[840,150],[728,90],[970,250],[840,250]],[[468,400],[336,280],[300,250],[468,60]],[[300,600],[300,250]]];var xfp_posities = ["leader1","imu1","sky1"];var xfp_level3 = '/actua';var xfp_level4 = '/humo-archief';var xfp_level5 = '/article';var xfp_dossier = 'columnnaemat';var xfp_nodeIds = '393049';</script><script type="text/javascript" src="/js/default/dfp_v-11.js"></script><script type="text/javascript">document.write(schrijfXFP_headerTag());</script><div id="container"><input id="search-sub-nav" type="checkbox" class="search-trigger-checkbox trigger--hide fjs-nav-search" /><header class="page-header fjs-hide-subnav" data-type="fixed" role="banner"> <div class="container">  <nav class="secondary-nav" role="navigation">   <ul class="tertiary-nav" id="nav-login">    <li class="tertiary-nav__item"><a href="/nu-in-humo" class="tertiary-nav__link">Nu in HUMO</a></li>    <li class="tertiary-nav__item" id="nav-item-login"><a href="javascript:callModalLoginForm(condReloadPage);void(null);" class="tertiary-nav__link" data-gtm="header/profile-login/text">Login</a></li>    <li class="tertiary-nav__item" id="nav-item-register"><a href="javascript:callModalRegisterForm();void(null);" class="tertiary-nav__link" data-gtm="header/profile-register/text">Registreer</a></li>   </ul>   <ul class="secondary-nav__list">    <li class="secondary-nav__list-item highlight3"><a href="/video" data-gtm="header-nav/video/text" target="_blank" class="secondary-nav__link highlight3">Video</a></li>    <li class="secondary-nav__list-item highlight2"><a href="/humosapiens" data-gtm="header-nav/humosapiens/text" class="secondary-nav__link highlight2">Humo Sapiens</a></li>          <li class="secondary-nav__list-item"><a href="/fotospecials" data-gtm="header-nav/fotospecials/text" class="secondary-nav__link">Foto's</a></li>          <!-- <li class="secondary-nav__list-item"><a href="/wedstrijden" data-gtm="header-nav/wedstrijden/text" class="secondary-nav__link">Wedstrijden</a></li> -->          <li class="secondary-nav__list-item"><a href="/zoekertjes" data-gtm="header-nav/zoekertjes/text" class="secondary-nav__link">Zoekertjes</a></li>          <li class="secondary-nav__list-item"><a href="https://abonnement.humo.be/" data-gtm="header-nav/abonnement/text" class="secondary-nav__link" target="_blank">Abonnement nemen</a></li>          <li class="secondary-nav__list-item" style="display:none;" id="navfestwedstrijd"><a href="/tickets" data-gtm="header-nav/festivalwedstrijd/text" class="secondary-nav__link">Festivalwedstrijd</a></li>   </ul>  </nav> </div> <nav class="primary-nav" role="navigation">  <div class="container">   <ul class="primary-nav__list">    <li class="primary-nav__list-item">     <a href="/" data-gtm="main-nav/homepage/text" class="primary-nav__link">Home</a>    </li>    <li class="primary-nav__list-item">     <a href="/actua" data-gtm="main-nav/actua/text" class="primary-nav__link active">Actua</a>    </li>    <li class="primary-nav__list-item">     <a href="/humor" data-gtm="main-nav/humor/text" class="primary-nav__link">Humor</a>    </li>    <li class="identity"><a href="/" class="identity__link" data-gtm="header/logo/image"><div class="identity__logo mainsite_logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210 70"><path fill="#EE090C" d="M-.5 0h211v69.5H-.5z"/><path fill="#FFF" d="M51.6 13.6H38.5v16H28.4v-16H15.2v43.2h13.1V40h10.1v16.8h13.1V13.6zm42.1 0H83.4v26.5c0 2 .2 4.3-1.5 5.8-1.1 1-3 1.4-4.5 1.4-1.7 0-3.7-.6-4.7-1.9-.8-1.3-.8-3.3-.8-4.7v-27H58.5v28.5c0 5.2.8 9.2 5.4 12.3 3.3 2.2 8.4 3.1 12.4 3.1 4.5 0 9-.7 12.7-3.7 4.1-3.4 4.7-7.4 4.7-12.4V13.6zm54.6 0H131l-5.9 22.9h-.1l-6.1-22.9h-17.2v43.2h9.9V26h.1l8.1 30.9h8.3L136 26h.1v30.9h12.3l-.1-43.3zm27-.6c-13.1 0-20.5 9.5-20.5 22.4 0 12.3 7.5 22.1 20.5 22.1s20.5-9.8 20.5-22.1c0-12.9-7.5-22.4-20.5-22.4zm0 9.8c5.8 0 6.4 8.4 6.4 12.7 0 4.2-.5 12.2-6.4 12.2-6 0-6.4-8-6.4-12.2-.1-4.3.5-12.7 6.4-12.7z"/></svg></div></a>    </li>    <li class="primary-nav__list-item">     <a href="/tv-en-film" data-gtm="main-nav/tvfilm/text" class="primary-nav__link">Tv/Film</a>    </li>    <li class="primary-nav__list-item">     <a href="/muziek" data-gtm="main-nav/muziek/text" class="primary-nav__link">Muziek</a>    </li>    <li class="primary-nav__list-item">     <a href="/boeken" data-gtm="main-nav/muziek/text" class="primary-nav__link">Boeken</a>    </li>    <li class="search-trigger">     <label for="search-sub-nav" class="search-trigger__label">      <i class="icon-search" data-gtm="header/search/image"></i>     </label>    </li>   </ul>  </div> </nav> <div class="sub-nav"><div class="container"><ul class="sub-nav__list"><li class="sub-nav__list-item"><a href="/deze-week" data-gtm="sub-nav/deze-week/text" class="sub-nav__link active">Nu in Humo</a></li><li class="sub-nav__list-item"><a href="/columns" data-gtm="sub-nav/columns/text" class="sub-nav__link">De Columns</a></li><li class="sub-nav__list-item"><a href="/dossiers" data-gtm="sub-nav/dossiers/text" class="sub-nav__link">Dossiers</a></li><li class="sub-nav__list-item"><a href="/politiek" data-gtm="sub-nav/politiek/text" class="sub-nav__link">Politiek</a></li><li class="sub-nav__list-item"><a href="/sport" data-gtm="sub-nav/sport/text" class="sub-nav__link">Sport</a></li><li class="sub-nav__list-item"><a href="/onze-man-vrouw" data-gtm="sub-nav/onze-man-vrouw/text" class="sub-nav__link">Onze Man/Vrouw</a></li><li class="sub-nav__list-item"><a href="/humo-archief" data-gtm="sub-nav/humo-archief/text" class="sub-nav__link">Eerder in Humo</a></li><li class="sub-nav__list-item"><a href="/open-venster" data-gtm="sub-nav/open-venster/text" class="sub-nav__link">Open Venster</a></li><li class="sub-nav__list-item"><a href="/de-eindejaarsvragen" data-gtm="sub-nav/de-eindejaarsvragen/text" class="sub-nav__link">De eindejaarsvragen</a></li></ul></div>  <div class="sub-nav__search">   <div class="container">    <form action="/search" method="get" class="sub-nav__search-form" role="search" id="cse-search-box">     <table class="sub-nav__table">      <tr>       <td>        <input type="hidden" name="cx" value="partner-pub-0016744844788968:kgnpeqx9cf2" />        <input type="hidden" name="cof" value="FORID:9" />        <input type="hidden" name="ie" value="utf-8" />      
        <input name="q" id="q" class="input--search fjs-search-input" type="text" value="" />       </td>       <td>        <button class="button--search" type="submit">Zoeken</button>       </td>      </tr>     </table>    </form>    <script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=nl"></script>   </div>  </div> </div></header><script type="text/javascript">document.write(schrijfXFP_outofpageTag());</script><div class="mod-leaderboard" id="leader1"> <div id="ad_leader1">  <script type="text/javascript">   document.write(schrijfXFP_bodyTag("leader1"));
  </script> </div></div><main role="main" class="mod-main-2016"><script type="text/javascript">var sdb_settings_video_article_id = 393049;</script><article class="mod-article" role="article"><div class="container"><header class="mod-header-braces-serif-red"><h2><span><a href="https://www.humo.be/columns/naema-tahir">Vrouwentongen: Naema Tahir</a></span></h2></header></div><header class="container mod-article-header"><div class="share-bar"><a href="javascript:invokeFbShare('https://www.humo.be/humo-archief/393049/naema-tahir-een-held-als-premier');void(null);" class="share-btn share-fb" data-gtm="share-bar/facebook/image"></a><a href="javascript:invokeTwitterTweet('https://www.humo.be/humo-archief/393049/naema-tahir-een-held-als-premier', 'Naema Tahir: \'Een held als premier\'', 'humo');void(null);" class="share-btn share-twitter" data-gtm="share-bar/twitter/image"></a><a href="mailto:?subject=Naema Tahir: 'Een held als premier'&amp;body=https://www.humo.be/humo-archief/393049/naema-tahir-een-held-als-premier" class="share-btn share-email" data-gtm="share-bar/email/image"></a></div>
<h1 class="mod-article-content-width noBorder"><span itemprop="name">Naema Tahir: 'Een held als premier'</span></h1><p class="meta"><time datetime="2018-08-06T17:32:00">Maandag 6 augustus 2018 - 17:32</time>, door (<a href="/auteur/nt"><span itemprop="name">nt</span></a>)</p></header><div class="clear"></div><div class="container"><div class="mod-article-fb-like"><div class="sharebuttoninclude"><span class="sbi_facebook_new" onclick="invokeFbShare('https://www.humo.be/humo-archief/393049/naema-tahir-een-held-als-premier');void(null);">Deel</span><div class="clear"></div></div></div></div><div class="container mod-article-content" role="main"><section class="mod-article-body js-header-fixed-offset" role="main"><section class="mod-article-teasertext intro" id="premiumteaser_393049"><p>Van de man die binnenkort premier wordt van Pakistan, heb ik eens een handtekening bemachtigd.</p></section><div class="clear"></div><figure><picture><img class="thumb" src="https://img.humo.be/q100/w696/h/img_185/1854749.jpg" alt="xl" /></picture><footer><small>&copy; Reporters</small></footer></figure><div class="mod-article-body-content"><div id="premiumcontent_393049"><p class="k4a">Dat was in Den Haag, begin jaren&nbsp;90. Imran Khan, geliefd Pakistaans cricketheld, was op wereldtournee met een liefdadigheidsmissie. Zijn eigen moeder was aan kanker overleden en daardoor was bij deze sportlegende het besef gegroeid dat Pakistaanse kankerpati&euml;nten geen toegang hadden tot medische zorg. De rijken konden naar het Westen voor een behandeling. De armen gingen dood. Imran Khan wilde daar verandering in brengen. Hij reisde de wereld rond om geld in te zamelen voor de oprichting van het eerste gespecialiseerde kankerziekenhuis in Pakistan. En het lukte hem, dankzij zijn harde werk en zijn populariteit. Het ziekenhuis kwam er. En later een tweede. Khan ontpopte zich als filantroop en werd een nog grotere nationale held.</p><p class="k4a">Pakistani zijn verzot op cricket. Imran Khan was niet alleen &eacute;&eacute;n van de betere bowlers, hij kon ook als de beste batten. Hij had bovendien een prinselijke allure, had in Oxford gestudeerd, was razend knap, en had een kritische inborst als het om rechtvaardigheid en gelijkheid ging. Er werd gezegd: elke Pakistaanse vrouw wil trouwen met een man zoals Imran Khan en elke Pakistaanse man wil zijn zoals Imran Khan.</p><p class="gradient">In 1992 haalde Pakistan onder aanvoering van Imran Khan de wereldcup. Ik studeerde toen rechten in Leiden en ik weet nog hoe ik het met anderen over die magische finale had. Toen ik in 2008 in &lsquo;Zomergasten&rsquo; zat bij de VPRO, heb ik beelden laten zien van die cricketmatch. Zo&rsquo;n overwinning krikt het zelfvertrouwen van een land dat anders vooral negatief in het nieuws komt flink op.</p></div><div id="premiumloginform" class="blendleloginform"><h2 class="h1 clear"><a href="https://abonnement.humo.be/proef?otag=TbjwRI" class="noBorder" target="_blank" onclick="trackGAEvent('PremiumContentAboOffer','Click', 'TRUMP');">Humo bouwde deze betaalmuur en Mexico heeft ervoor betaald. Steek gratis de grens over!</a></h2><div class="loginformoption" style="margin: 0 auto; float:none;"><p class="intro"><a href="https://abonnement.humo.be/proef?otag=TbjwRI" class="noBorder" target="_blank" onclick="trackGAEvent('PremiumContentAboOffer','Click', 'TRUMP');"><img src="https://img.humo.be/q100/w750/h/images/general/SloopDeMuurKort.jpg" target="_blank" /></a></p><p class="intro"><a href="javascript:callModalLoginForm(loadPremiumContent,'premium');void(null);" onclick="trackGAEvent('PremiumContentAboOffer','Click', 'IkHebEenAbo');">Ik heb al een abonnement</a></p></div><div class="clear20"></div></div><input type="hidden" value="393049" id="premiumid" /><input type="hidden" value="" id="premiumpreview" /></div><footer class="mod-article-footer"><p class="tags"><span> Zoek meer artikels over: </span><a href="/tags/82940/column" rel="tag">column</a>, <a href="/tags/91712/pakistan" rel="tag">pakistan</a>, <a href="/tags/444731/naema-tahir" rel="tag">naema tahir</a>, <a href="/tags/468333/imran-khan" rel="tag">imran khan</a></p></footer><footer class="mod-article-share"><ul class="social"><li><a href="javascript:invokeFbShare('https://www.humo.be/humo-archief/393049/naema-tahir-een-held-als-premier');trackGAEvent('SocialFBShareBottom', 'Share', 'Social');void(null);" class="button-fb">share</a></li><li><a href="javascript:invokeTwitterTweet('https://www.humo.be/humo-archief/393049/naema-tahir-een-held-als-premier', 'Naema Tahir: \'Een held als premier\'');trackGAEvent('SocialTwitterShareBottom', 'Share', 'Social');void(null);" class="button-twitter">share</a></li></ul><div class="float-right"><p>Humo.be-updates in je Facebook-nieuwsfeed?</p><div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL"></div></div></footer><div class="imu" id="imu1"> <div id="ad_imu1">  <script type="text/javascript">   document.write(schrijfXFP_bodyTag("imu1"));
  </script> </div></div><section class="mod-comments mod-article-comments" role="complementary"><a name="commentlist"></a><header><h2><span class="commentcountlabel">0</span> reacties</h2><a href="#commentform"><h3><span class="commenticon"><span class="commenticon-inner"></span></span></h3></a></header><div id="comment_holder"></div><a name="commentform"></a><form method="post" action="" onsubmit="return false;" id="comment_form" class="mod-form"><h3><span class="commenticon"><span class="commenticon-inner"></span></span><span class="desc">Reageer ook</span></h3><p><textarea id="comment_textarea" onclick="if(this.value=='Plaats hier je reactie...')this.value='';" onblur="if(this.value=='')this.value='Plaats hier je reactie...';">Plaats hier je reactie...</textarea></p><p> <input type="checkbox" value="" id="comment_remember" /> <label for="comment_remember">Stuur mij een e-mail als iemand anders reageert</label></p><p class="actions"> <button type="submit" class="button-red" id="comment_submit_btn" onclick="submitComment();">Plaats reactie</button></p></form></section><script language="javascript" type="text/javascript"> function submitComment() {
  jQuery('#comment_submit_btn').prop("disabled", true);
  var comment = jQuery('#comment_textarea').val();
  var modal = new HUMO.Modal();
  modal.open();
  if(comment == '' || comment == 'Plaats hier je reactie...') {
   if(typeof is_mobile_site !== 'undefined' && is_mobile_site == 1) {
    alert('Gelieve een reactie te plaatsen.');
    modal.close();
   } else {
    modal.setContent('<div class="error"><p>Gelieve een reactie te plaatsen.</p></div>');
    setTimeout(function() {
        modal.close();
    }, 3000);
   }
   jQuery('#comment_submit_btn').prop("disabled", false);
   return false;
  }
  modal.startLoading();
  checkLogin(function(){
   // logged in
   var u = 'N';
   if(jQuery('#comment_remember').is(':checked')) {
    u = 'Y';
   }
   // TODO : eens iets goed zoeken om ip adres op te vragen, onderstaande zit met rate limit issue
   //jQuery.getJSON("http://jsonip.appspot.com?callback=?", function(data2) {
   jQuery.post('/ajax/commentadd/article/393049', {
     'comment': jQuery('#comment_textarea').val()
     ,'update': u
     ,'ipaddress': '' //data2.ip
     ,'url': 'https://www.humo.be/humo-archief/393049/naema-tahir-een-held-als-premier'
     }, function(response) {
      if(response.substr(0,6) == 'ERROR:') {
       // TODO : dit later eens bekijken
       jQuery('#comment_submit_btn').prop("disabled", false);
       modal.close();
      } else {
       //show succes message or add the comment + move to top + clear textarea
       jQuery('#comment_textarea').val('');
       jQuery('#comment_submit_btn').prop("disabled", false);
       jQuery.get("/ajax/commentreload/article/393049", function(response) {
        jQuery("#comment_holder").html(response);
        lazyActivateImages(jQuery('#comment_holder'));
        var nr_of_comments = jQuery("#comment_holder > article.mod-comment").size();
        jQuery('span.commentcountlabel').html(nr_of_comments);
        location.href = '#commentlist';
        modal.close();
       });
      }
    });
  }, function(){
   // not logged in
   modal.close();
   jQuery('#comment_submit_btn').prop("disabled", false);
   callModalLoginForm(submitComment);
  });
  return false;
 }
</script></section><aside class="mod-article-aside"><figure class="ad"><div class="imu" id="sky1"> <div id="ad_sky1">  <script type="text/javascript">   document.write(schrijfXFP_bodyTag("sky1"));
  </script> </div></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolA"><header class="mod-header-braces"><h2><span><a href="/home/trending" onclick="trackGAEvent('Trending','Click','TrendingRightHFA');">Trending</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="7e2b568885b049f498bb1ff9a122419c"><li><a href="https://www.humo.be/humo-archief/392849/jonge-leeuwen-18-in-2018-luna-de-cock-billie-vermandere-en-merel-vanegeren-ik-ga-er-niet-over-nadenken-of-een-studie-jobzekerheid-garandeert-ik-ga-iets-studeren-waar-ik-gelukkig-van-word"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_185/1852565.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_185/1852565.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Eerder in Humo</span><br/>Jonge Leeuwen - 18 in 2018: Luna De Cock, Billie Vermandere en Merel...<span class="fbLikeCount">176</span></span></a></li><li><a href="https://www.humo.be/extras-bij-humo/392799/humo-docu-bekijk-hier-rabot-een-aangrijpend-samenlevingsportet-van-de-armste-wijk-in-gent"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_185/1852161.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_185/1852161.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Extra's bij Humo</span><br/>Humo Docu: Bekijk hier 'Rabot', een aangrijpend samenlevingsportet...<span class="fbLikeCount">238</span></span></a></li><li><a href="https://www.humo.be/humo-archief/392867/tussen-hemel-hel-violet-braeckman-joris-hessels-en-maarten-vangramberen"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_185/1852655.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_185/1852655.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Nu in Humo</span><br/>Tussen Hemel & Hel: Violet Braeckman, Joris Hessels en Maarten Vangramberen<span class="fbLikeCount">14</span></span></a></li><li><a href="https://www.humo.be/humor/393037/hoelang-staat-u-al-droog-humo-hydrateert-tijdens-deze-alles-verschroeiende-hittegolf"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_185/1854371.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_185/1854371.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Humor</span><br/>Hoelang staat ú al droog? Humo hydrateert tijdens deze alles verschroeiende...<span class="fbLikeCount">9</span></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section><section class="article-rightcol-block article-rightcol-block-humosapiens"><a href="/humosapiens" class="noBorder" data-gtm="detail-page/humosapiens-header/image"><img src="/a/i/header-humosapiens-rightcol.jpg" style="margin-bottom:10px;" /></a><div class="mod-block-trending"><div class="body"><ol id="humosapiens_rightcol"><li><a href="https://www.humo.be/humosapiens/contests/1499"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q100/w110/h110/http://voordelen.humo.be/sites/default/files/images/Sapiens_NileRodgers.png" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="https://img.humo.be/q100/w110/h110/http://voordelen.humo.be/sites/default/files/images/Sapiens_NileRodgers.png" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc"><span class="category">Wedstrijden</span><br/>Nile Rodgers & CHIC (UITVERKOCHT!) - Win een duoticket (19/8)<span class="fbLikeCount">1</span></span></a></li><li><a href="https://www.humo.be/humosapiens/contests/1500"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q100/w110/h110/http://voordelen.humo.be/sites/default/files/images/Sapiens_BlondeRedhead.png" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="https://img.humo.be/q100/w110/h110/http://voordelen.humo.be/sites/default/files/images/Sapiens_BlondeRedhead.png" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc"><span class="category">Wedstrijden</span><br/>Blonde Redhead@OLT Rivierenhof - Win een vip-duoticket (20/8)<span class="fbLikeCount">1</span></span></a></li><li><a href="https://www.humo.be/humosapiens/contests/1497"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q100/w110/h110/http://voordelen.humo.be/sites/default/files/images/Sapiens_PattiSmith.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="https://img.humo.be/q100/w110/h110/http://voordelen.humo.be/sites/default/files/images/Sapiens_PattiSmith.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc"><span class="category">Wedstrijden</span><br/>Patti Smith - Win een duoticket voor het uitverkochte concert (13/8)<span class="fbLikeCount">1</span></span></a></li><li><a href="https://www.humo.be/humosapiens/offers/228"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q100/w110/h110/http://voordelen.humo.be/sites/default/files/images/RABOT4.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="https://img.humo.be/q100/w110/h110/http://voordelen.humo.be/sites/default/files/images/RABOT4.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc"><span class="category">Aanbiedingen</span><br/>Kijk gratis naar de documentaire 'Rabot'</span></a></li></ol></div></div><a href="/humosapiens" class="noBorder" data-gtm="detail-page/humosapiens-footer/image"><img src="/a/i/btn-humosapiens-alle-rightcol.jpg" style="float:left;" /></a><div class="clear"></div></section><figure class="ad ad-ligatus"><div id="lig_humo_side"></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolB"><header class="mod-header-braces"><h2><span>Lees ook</span></h2></header><div class="mod-block-trending"><div class="body"><ol id="8032e52fc78d00130f56437649d65177"><li><a href="https://www.humo.be/humo-archief/386719/naema-tahir-gestopt-met-werken"><span class="desc"><span class="category">Vrouwentongen: Naema Tahir</span><br/>Naema Tahir: 'Gestopt met werken'</span></a></li><li><a href="https://www.humo.be/humo-archief/386333/naema-tahir-pakistan-verandert"><span class="desc"><span class="category">Vrouwentongen: Naema Tahir</span><br/>Naema Tahir: 'Pakistan verandert'</span></a></li><li><a href="https://www.humo.be/humo-archief/385975/naema-tahir-pakistan"><span class="desc"><span class="category">Vrouwentongen: Naema Tahir</span><br/>Naema Tahir: 'Pakistan'</span></a></li><li><a href="https://www.humo.be/humo-archief/381943/naema-tahir-de-haat-tegen-het-westen"><span class="desc"><span class="category">Vrouwentongen: Naema Tahir</span><br/>Naema Tahir: 'De haat tegen het Westen'</span></a></li><li><a href="https://www.humo.be/humo-archief/380371/naema-tahir-beter-dan-claus-elsschot-en-boon"><span class="desc"><span class="category">Vrouwentongen: Naema Tahir</span><br/>Naema Tahir: 'Beter dan Claus, Elsschot en Boon'</span></a></li><li><a href="https://www.humo.be/humo-archief/376549/naema-tahir-eigen-roots-eerst"><span class="desc"><span class="category">Vrouwentongen: Naema Tahir</span><br/>Naema Tahir: 'Eigen roots eerst'</span></a></li><li><a href="https://www.humo.be/humo-archief/391669/naema-tahir-metoo-op-zijn-moslims"><span class="desc"><span class="category">Vrouwentongen: Naema Tahir</span><br/>Naema Tahir: #metoo op zijn moslims</span></a></li><li><a href="https://www.humo.be/humo-archief/391143/naema-tahir-eeuwig-honger"><span class="desc"><span class="category">Vrouwentongen: Naema Tahir</span><br/>Naema Tahir: 'Eeuwig honger'</span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section></aside></div></article><section class="mod-block mod-block-alternate mod-block-header-red" id="27a388e5daee881cff41d811907880de"><div class="container"><header><h3>U bent wellicht ook hierin ge&iuml;nteresseerd:</h3></header><div id="teaserlist"><div class="mod-grid mod-block-cols mod-block-4-cols"><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="1"><div class="inner"><header><p class="category"><span>Vrouwentongen: Naema Tahir</span></p><a href="https://www.humo.be/humo-archief/386719/naema-tahir-gestopt-met-werken"><h2>Naema Tahir: 'Gestopt met werken'</h2></a></header><time datetime="2018-01-22T17:32:00"><a href="https://www.humo.be/humo-archief/386719/naema-tahir-gestopt-met-werken">Maandag 22 januari 2018 - 17:32</a></time><a href="https://www.humo.be/humo-archief/386719/naema-tahir-gestopt-met-werken" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_179/1792501.jpg" alt="" width="242" height="316" /></a><p class="body">In Pakistan vertelde een jongedame me dat ze was gestopt met werken als docente aan een gereputeerde hogeschool in het kosmopolitische Lahore. Als reden...</p><small class="more"><a href="https://www.humo.be/humo-archief/386719/naema-tahir-gestopt-met-werken">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/386719/naema-tahir-gestopt-met-werken" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="2"><div class="inner"><header><p class="category"><span>Vrouwentongen: Naema Tahir</span></p><a href="https://www.humo.be/humo-archief/386333/naema-tahir-pakistan-verandert"><h2>Naema Tahir: 'Pakistan verandert'</h2></a></header><time datetime="2018-01-08T17:32:00"><a href="https://www.humo.be/humo-archief/386333/naema-tahir-pakistan-verandert">Maandag 8 januari 2018 - 17:32</a></time><a href="https://www.humo.be/humo-archief/386333/naema-tahir-pakistan-verandert" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_178/1788707.jpg" alt="" width="242" height="316" /></a><p class="body">Ik ben weer terug van mijn familiebezoek in Pakistan. Ik ben terug met een naar hoestje dat is veroorzaakt door de dikke smog, althans dat denk ik &ndash;...</p><small class="more"><a href="https://www.humo.be/humo-archief/386333/naema-tahir-pakistan-verandert">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/386333/naema-tahir-pakistan-verandert" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb " data-item-count="3"><div class="inner"><header><p class="category"><span>Vrouwentongen: Naema Tahir</span></p><a href="https://www.humo.be/humo-archief/385975/naema-tahir-pakistan"><h2>Naema Tahir: 'Pakistan'</h2></a></header><time datetime="2017-12-25T17:32:00"><a href="https://www.humo.be/humo-archief/385975/naema-tahir-pakistan">Maandag 25 december 2017 - 17:32</a></time><a href="https://www.humo.be/humo-archief/385975/naema-tahir-pakistan" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_178/1785163.jpg" alt="" width="242" height="316" /></a><p class="body"></p><small class="more"><a href="https://www.humo.be/humo-archief/385975/naema-tahir-pakistan">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/385975/naema-tahir-pakistan" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb" data-item-count="4"><div class="inner"><header><p class="category"><span>Vrouwentongen: Naema Tahir</span></p><a href="https://www.humo.be/humo-archief/381943/naema-tahir-de-haat-tegen-het-westen"><h2>Naema Tahir: 'De haat tegen het Westen'</h2></a></header><time datetime="2017-08-21T17:32:00"><a href="https://www.humo.be/humo-archief/381943/naema-tahir-de-haat-tegen-het-westen">Maandag 21 augustus 2017 - 17:32</a></time><a href="https://www.humo.be/humo-archief/381943/naema-tahir-de-haat-tegen-het-westen" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_174/1745647.jpg" alt="" width="242" height="316" /></a><p class="body"><strong>Naema Tahir i</strong>s een Nederlandse schrijfster van Pakistaanse afkomst.&nbsp;</p><small class="more"><a href="https://www.humo.be/humo-archief/381943/naema-tahir-de-haat-tegen-het-westen">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/381943/naema-tahir-de-haat-tegen-het-westen" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false"></div></div></article></div></div></div></section><style type="text/css"> #navfestwedstrijd { display:inline-block !important; }
</style></main><footer class="mod-footer"> 
    <nav class="container" role="navigation">      <ul class="mod-grid mod-footer-top">        <li class="grid-item grid-item-5">          <h5><a href="/actua" class="noTextTransform">Actua</a></h5>          <ul><li><a href="/deze-week" class="active">Nu in Humo</a></li><li><a href="/columns">De Columns</a></li><li><a href="/dossiers">Dossiers</a></li><li><a href="/politiek">Politiek</a></li><li><a href="/sport">Sport</a></li><li><a href="/onze-man-vrouw">Onze Man/Vrouw</a></li><li><a href="/humo-archief">Eerder in Humo</a></li><li><a href="/de-eindejaarsvragen">De eindejaarsvragen</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/humor" class="noTextTransform">Humor</a></h5>          <ul><li><a href="/fotospecials">Fotospecials</a></li><li><a href="/cartoons">Cartoons</a></li><li><a href="/uitlaat">Uitlaat</a></li><li><a href="/de-beste-grap-volgens">(bulderlacht)</a></li><!-- <li><a href="/verzin-de-tekstballon">Verzin de tekstballon</a></li> --><li><a href="/zelf-iets-opladen">Doe het zelf</a></li><li><a href="/comedycup">Humo's Comedy Cup</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/tv-en-film" class="noTextTransform">Tv/Film</a></h5>          <ul><li><a href="/tv-gids">Tv-gids</a></li><li><a href="/tv-tips">Tv-tips</a></li><li><a href="/tv-reviews">Tv-reviews</a></li><li><a href="/filmreviews">Filmreviews</a></li><li><a href="/honderd-films">De 100 beste films volgens (es)</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/muziek" class="noTextTransform">Muziek</a></h5>          <ul><!-- TODO: <li><a href="#">Muzieknieuws</a></li> --><li><a href="/concert-reviews">Concertreviews</a></li><li><a href="/cd-reviews">Cd-reviews</a></li><!-- <li><a href="/arriba">Arriba!</a></li> --><li><a href="/rock-rally">Humo's Rock Rally</a></li><li><a href="/festivalitis">Festivalitis</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">         <h5><a href="/boeken" class="noTextTransform">Boeken</a></h5>          <ul><li><a href="/boekreviews">Reviews</a></li><li><a href="/boeken-fictie">Fictie</a></li><li><a href="/boeken-non-fictie">Non-fictie</a></li><li><a href="/het-lezen-zoals-het-is">Het lezen zoals het is</a></li><li><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd">De grootste schrijvers van deze tijd</a></li>          </ul>          <h5 style="margin-top:25px;">Ga naar</h5>          <ul>           <li><a href="/video">Video</a></li>           <li><a href="/fotospecials">Foto's</a></li>           <li><a href="/wedstrijden">Wedstrijden</a></li>           <li><a href="/zoekertjes">Zoekertjes</a></li>           <li><a href="/app">Apps</a></li>          </ul>        </li>      </ul>    </nav>
    <section class="mod-footer-bottom" role="contentinfo">      <div class="container">        <ul>          <li><a href="http://www.persgroep.be/privacy" title="Privacybeleid" rel="nofollow" target="_blank">Privacybeleid</a></li>          <li><a href="/home/57717/wedstrijdreglement" title="Wedstrijdreglement" rel="nofollow">Wedstrijdreglement</a></li>          <li><a href="/home/57719/adverteren" title="Adverteren" rel="nofollow">Adverteren</a></li>          <li><a href="http://www.persgroep.be/gebruiksvoorwaarden" title="Gebruiksvoorwaarden" rel="nofollow" target="_blank">Gebruiksvoorwaarden</a></li>          <li><a href="http://www.persgroep.be/cookiebeleid" title="Cookiebeleid" rel="nofollow" target="_blank">Cookiebeleid</a></li>          <li><a href="javascript:changePrivacyWall();void(null);" title="Cookie instellingen" rel="nofollow">Cookie instellingen</a></li>          <li><a href="/home/57721/contact" title="Contact" rel="nofollow">Contact</a></li>          <li><a href="/home/57723/colofon" title="Colofon" rel="nofollow">Colofon</a></li>
          <li class="float-right nav-item-twitter">            <a href="https://twitter.com/Humo" title="Volg @Humo"><i class="icon-twitter"></i></a>          </li>          <li class="float-right nav-item-facebook">            <a href="https://www.facebook.com/humo.be" title="Volg Humo op Facebook"><i class="icon-facebook"></i></a>          </li>        </ul>
        <p>&copy; 2018 De Persgroep Publishing <a href="javascript:switchToMobileSite();void(null);">Naar de mobiele site</a></p>
        <div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-colorscheme="dark"></div>
        <ul class="partners">          <li>            <a href="http://www.jep.be/nl" target="_blank">              <img src="/a/i/logo-jep.jpg" data-original="/a/i/logo-jep.jpg" alt="" class="js-lazy" width="45" height="25" />            </a>          </li>          <li>            <a href="http://www.rvdj.be/" target="_blank">              <img src="/a/i/logo-rvdj.jpg" data-original="/a/i/logo-rvdj.jpg" alt="" class="js-lazy" width="19" height="25" />            </a>          </li>          <li>            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">              <img src="/a/i/humo-thumb-1x1.png" data-original="/a/i/logo-cim.png" alt="" class="js-lazy" width="69" height="25" />              <noscript><img src="/a/i/logo-cim.png" alt="" width="69" height="25" /></noscript>            </a>          </li>        </ul>      </div>    </section>
</footer><div id="fb-root"></div><script language="javascript" type="text/javascript"> loadPrivacyWallExtJs('social_media', 'https://connect.facebook.net/nl_NL/sdk.js', function() {
  FB.init({appId: '106372110779', status: true, cookie: true, xfbml: true, oauth: true, version: 'v2.3', channelUrl: 'https://www.humo.be/php/fb_channel_url.php'});
  FB.Event.subscribe('edge.create', function(response) { addLikeByUrl(response.toString()); });
 });
</script><script>(function() {
if(_humo_privacy['social_media']) {
 var _fbq = window._fbq || (window._fbq = []);
 if (!_fbq.loaded) {
 var fbds = document.createElement('script');
 fbds.async = true;
 fbds.src = '//connect.facebook.net/en_US/fbds.js';
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(fbds, s);
 _fbq.loaded = true;
 }
 _fbq.push(['addPixelId', '712635522145678']);
}
})();
if(_humo_privacy['social_media']) {
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
}
</script><!-- X-SDB-Cache: php output generated at 2018-08-07 06:38:17 --><!-- Process time: 0.0160 seconds | Memory usage: 1.39MB | Protocol: HTTPS | Deployment: PROD --></div><script type="text/javascript">var fb_fanpage_id = '29704886388';var fb_login_perms = 'email, user_likes, user_birthday, user_about_me, user_hometown, public_profile, user_location';</script><script type="text/javascript">jQuery(document).ready(function(){loadHeaderLoginDetails();trackGAEvent('PremiumContentAboOffer','View', 'TRUMP');loadPremiumContent();jQuery('#7e2b568885b049f498bb1ff9a122419c a').click(function(){trackGAEvent('Trending','Click','TrendingRightBoxA');});jQuery('#humosapiens_rightcol a').click(function(){trackGAEvent('UX Clicks','detail-page/humosapiens-teaser/text','text');});loadPrivacyWallExtJs('targeted_advertising', 'https://d.ligatus.com/?ids=66847&t=js&s=1');jQuery('#8032e52fc78d00130f56437649d65177 a').click(function(){trackGAEvent('Related','Click','RelatedRight');});jQuery.get("/php/insert_object_id_view.php", { id: 393049 });jQuery('#27a388e5daee881cff41d811907880de article.grid-item a').click(function(){trackGAEvent('Related','Click','RelatedBottomA');});loadPrivacyWallExtJs('social_media', 'https://apis.google.com/js/client:platform.js');loadPrivacyWallExtJs('social_media', 'https://platform.twitter.com/widgets.js');});</script></body></html>