<!DOCTYPE html><!--[if lt IE 7 ]><html lang="nl" class="ie-lt9 ie-6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 7 ]><html lang="nl" class="ie-lt9 ie-7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 8 ]><html lang="nl" class="ie-lt9 ie-8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 9 ]><html lang="nl" class="ie-9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html amp lang="nl" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head><meta charset="utf-8" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><title>Het seksleven van Elvis Presley: 'The King was echt een hitsig konijn' - Humo: The Wild Site</title><meta name="publisher" content="Humo NV" /><meta name="generator" content="Sanoma Digital Belgium Content Platform (SDB-humo/2.1)" /><meta name="google-site-verification" content="2eDsonKLUCVuadTpT5mt4UfnwOyEx5AuKDxQJceEUqg" /><meta name="p:domain_verify" content="2252c27637af48f556cc5c044350a993" /><link rel="shortcut icon" href="/a/i/favicon_64.ico" /><meta property="fb:admins" content="539289124" /><link href="/css/default/itp-screen_itp-screen-humo_form_screenhumo_pg-screen_fullsite_v-335.css" rel="stylesheet" type="text/css" media="screen,tv,handheld,projection,print" /><meta name="description" content="Hoe was het om met Elvis de sponde te delen? Wat waren zijn seksuele voorkeuren en verleidingstrucs? Hoe hing zijn kuif er postco&iuml;taal bij? En heeft..." /><meta name="keywords" content="elvis presley, seks, seksualiteit" /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.humo.be/humo-archief/397115/het-seksleven-van-elvis-presley-the-king-was-echt-een-hitsig-konijn" /><meta property="og:type" content="article" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:domain" content="www.humo.be"/><meta name="twitter:site" content="@humo"/><meta name="twitter:creator" content="@humo"/><meta property="og:title" content="Het seksleven van Elvis Presley: 'The King was echt een hitsig konijn'" /><meta property="og:url" content="https://www.humo.be/humo-archief/397115/het-seksleven-van-elvis-presley-the-king-was-echt-een-hitsig-konijn" /><meta property="og:image" content="https://img.humo.be/q100/w1200/h628/img_189/1894781.jpg" /><meta name="twitter:image" content="https://img.humo.be/q100/w1200/h628/img_189/1894781.jpg"/><meta property="og:site_name" content="Humo" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="Hoe was het om met Elvis de sponde te delen? Wat waren zijn seksuele voorkeuren en verleidingstrucs? Hoe hing zijn kuif er postco&iuml;taal bij? En heeft..." /><meta name="twitter:description" content="Hoe was het om met Elvis de sponde te delen? Wat waren zijn seksuele voorkeuren en verleidingstrucs? Hoe hing zijn kuif er postco&iuml;taal bij? En heeft..."/><meta name="twitter:title" content="Het seksleven van Elvis Presley: 'The King was echt een hitsig konijn'"/><script type="text/javascript" src="/js/default/jq-2.1.1.min_jq.cookie_underscore_jq-lazyload_itp-app_app_loginsso_functions_content_pg-app_v-264.js"></script><meta property="fb:app_id" content="106372110779" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link href="/css/default/print_v335.css" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="Humo Algemeen" href="https://feeds.feedburner.com/HumoAlgemeen" /><link rel="alternate" type="application/rss+xml" title="Humo Archief" href="https://feeds.feedburner.com/DezeWeekInHumo" /><link rel="alternate" type="application/rss+xml" title="Filmreviews" href="https://feeds.feedburner.com/HumoFilmRecensies" /><link rel="alternate" type="application/rss+xml" title="Cd-reviews" href="https://feeds.feedburner.com/HumoCdRecensies" /><link rel="alternate" type="application/rss+xml" title="Dvd-reviews" href="https://feeds.feedburner.com/HumoDvdRecensies" /><link rel="alternate" type="application/rss+xml" title="Boeken" href="https://feeds.feedburner.com/HumoBoekRecensies" /><link rel="alternate" type="application/rss+xml" title="Linke boel" href="https://feeds.feedburner.com/HumosLinkeBoel" /><link rel="alternate" type="application/rss+xml" title="Tv-reviews" href="https://feeds.feedburner.com/HumoTvReviews" /><link rel="alternate" type="application/rss+xml" title="Actua" href="https://feeds.feedburner.com/HumoActua" /><link rel="alternate" type="application/rss+xml" title="Muziek" href="https://feeds.feedburner.com/HumoMuziek" /><link rel="alternate" type="application/rss+xml" title="Reviews" href="https://feeds.feedburner.com/HumoFilmBoekDvd" /><link rel="alternate" type="application/rss+xml" title="Het gat van de wereld" href="https://feeds.feedburner.com/HumosGatVanDeWereld" /><link rel="alternate" type="application/rss+xml" title="TV" href="https://feeds.feedburner.com/HumoTv" /><link rel="alternate" type="application/rss+xml" title="Festivalitis" href="https://feeds.feedburner.com/HumoFestivalitis" /><link rel="alternate" type="application/rss+xml" title="Wedstrijden" href="https://feeds.feedburner.com/HumoWedstrijden" /><link rel="alternate" type="application/rss+xml" title="Rock Rally" href="https://feeds.feedburner.com/HumosRockRally2010" />
<script type="text/javascript" src="/js/default/stub-1.1_v-1.js"></script><script async src="//js-sec.indexww.com/ht/p/186433-151063857952467.js"></script></head><body class="mod-header-2016" ><!-- Google Tag Manager --><script> analyticsEvent = function() {};  
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
 dataLayer = [{
  'brand': {'id': '1030'},
'page': {'category': 'deze-week','videozone': 'no','festivalitis': 'no','festivalitisvideo': 'no','navpath': '|home|actua|humo-archief|'},'content': {'id':'397115','access':'PAYWALL','source':'Humo|Online','author':'joe jackson','tags':'|elvis presley|seks|seksualiteit|','tagsid':'|61614|63408|69658|','type':'REGULAR ARTICLE','pubdate':'1546494720000','title':'Het seksleven van Elvis Presley: \'The King was echt een hitsig konijn\'','length':'38748'}
 }];
</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDV28F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDV28F');</script><!-- End Google Tag Manager --><!-- persgroep add blocker test --><script type="text/javascript" src="/js/default/adblockdetect_v-1.js"></script><script type="text/javascript">jQuery(document).ready(function(){AdBlockDetect.init({'callback': adblockCallbackFunction, 'baitUrl': '//www.humo.be/site/adsense/ad.js' });});</script><script type="text/javascript" language="javascript">function adblockCallbackFunction(data) {
 dataLayer.push({
     'event': 'adBlock',
     'userBlocksAds': data.adBlockDetected
 });
}
</script><!-- End persgroep add blocker test --><script src="https://secure.humo.be/sso/ssologin/ssoconnect.js" type="text/javascript"></script><script type="text/javascript" language="javascript">var humo_sso_base_url = 'https://secure.humo.be/sso';var humo_sso_logout_url = 'https://www.humo.be/sso/redirect_uri_logout';var humo_sso_freemium_client_id = 'caps-hu-2061';var humo_sso_freemium_redirect_uri = 'https://www.humo.be/sso/redirect_uri_login';var humo_sso_premium_client_id = 'caps-hu-2082';var humo_sso_premium_redirect_uri = 'https://www.humo.be/sso/redirect_uri_abo';</script><script type="text/javascript" language="javascript"> checkPrivacyWall();
</script><script type="text/javascript">var xfp_sizes = [[[840,150],[728,90],[970,250],[840,250]],[[468,400],[336,280],[300,250],[468,60]]];var xfp_posities = ["leader1","imu1"];var xfp_level3 = '/actua';var xfp_level4 = '/humo-archief';var xfp_level5 = '/article';var xfp_dossier = '';var xfp_nodeIds = '397115';</script><script type="text/javascript" src="/js/default/dfp_v-11.js"></script><script type="text/javascript">document.write(schrijfXFP_headerTag());</script><div id="container"><input id="search-sub-nav" type="checkbox" class="search-trigger-checkbox trigger--hide fjs-nav-search" /><header class="page-header fjs-hide-subnav" data-type="fixed" role="banner"> <div class="container">  <nav class="secondary-nav" role="navigation">   <ul class="tertiary-nav" id="nav-login">    <li class="tertiary-nav__item"><a href="/nu-in-humo" class="tertiary-nav__link">Nu in HUMO</a></li>    <li class="tertiary-nav__item" id="nav-item-login"><a href="javascript:callOidcLogin();void(null);" class="tertiary-nav__link" data-gtm="header/profile-login/text">Login</a></li>    <li class="tertiary-nav__item" id="nav-item-register"><a href="javascript:callOidcRegister();void(null);" class="tertiary-nav__link" data-gtm="header/profile-register/text">Registreer</a></li>   </ul>   <ul class="secondary-nav__list">    <li class="secondary-nav__list-item highlight3"><a href="/video" data-gtm="header-nav/video/text" target="_blank" class="secondary-nav__link highlight3">Video</a></li>    <li class="secondary-nav__list-item highlight2"><a href="/humosapiens" data-gtm="header-nav/humosapiens/text" class="secondary-nav__link highlight2">Humo Sapiens</a></li>          <li class="secondary-nav__list-item"><a href="/tv-gids" data-gtm="header-nav/tv-gids/text" class="secondary-nav__link">TV-Gids</a></li>          <!-- <li class="secondary-nav__list-item"><a href="/wedstrijden" data-gtm="header-nav/wedstrijden/text" class="secondary-nav__link">Wedstrijden</a></li> -->          <li class="secondary-nav__list-item"><a href="/zoekertjes" data-gtm="header-nav/zoekertjes/text" class="secondary-nav__link">Zoekertjes</a></li>          <li class="secondary-nav__list-item"><a href="https://abonnement.humo.be/?otag=DKhkLG&utm_source=humo&utm_medium=website&utm_campaign=colofon" data-gtm="header-nav/abonnement/text" class="secondary-nav__link" target="_blank">Abonnement nemen</a></li>   </ul>  </nav> </div> <nav class="primary-nav" role="navigation">  <div class="container">   <ul class="primary-nav__list">    <li class="primary-nav__list-item">     <a href="/" data-gtm="main-nav/homepage/text" class="primary-nav__link">Home</a>    </li>    <li class="primary-nav__list-item">     <a href="/actua" data-gtm="main-nav/actua/text" class="primary-nav__link active">Actua</a>    </li>    <li class="primary-nav__list-item">     <a href="/humor" data-gtm="main-nav/humor/text" class="primary-nav__link">Humor</a>    </li>    <li class="identity"><a href="/" class="identity__link" data-gtm="header/logo/image"><div class="identity__logo mainsite_logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210 70"><path fill="#EE090C" d="M-.5 0h211v69.5H-.5z"/><path fill="#FFF" d="M51.6 13.6H38.5v16H28.4v-16H15.2v43.2h13.1V40h10.1v16.8h13.1V13.6zm42.1 0H83.4v26.5c0 2 .2 4.3-1.5 5.8-1.1 1-3 1.4-4.5 1.4-1.7 0-3.7-.6-4.7-1.9-.8-1.3-.8-3.3-.8-4.7v-27H58.5v28.5c0 5.2.8 9.2 5.4 12.3 3.3 2.2 8.4 3.1 12.4 3.1 4.5 0 9-.7 12.7-3.7 4.1-3.4 4.7-7.4 4.7-12.4V13.6zm54.6 0H131l-5.9 22.9h-.1l-6.1-22.9h-17.2v43.2h9.9V26h.1l8.1 30.9h8.3L136 26h.1v30.9h12.3l-.1-43.3zm27-.6c-13.1 0-20.5 9.5-20.5 22.4 0 12.3 7.5 22.1 20.5 22.1s20.5-9.8 20.5-22.1c0-12.9-7.5-22.4-20.5-22.4zm0 9.8c5.8 0 6.4 8.4 6.4 12.7 0 4.2-.5 12.2-6.4 12.2-6 0-6.4-8-6.4-12.2-.1-4.3.5-12.7 6.4-12.7z"/></svg></div></a>    </li>    <li class="primary-nav__list-item">     <a href="/tv-en-film" data-gtm="main-nav/tvfilm/text" class="primary-nav__link">Tv/Film</a>    </li>    <li class="primary-nav__list-item">     <a href="/muziek" data-gtm="main-nav/muziek/text" class="primary-nav__link">Muziek</a>    </li>    <li class="primary-nav__list-item">     <a href="/boeken" data-gtm="main-nav/muziek/text" class="primary-nav__link">Boeken</a>    </li>    <li class="search-trigger">     <label for="search-sub-nav" class="search-trigger__label">      <i class="icon-search" data-gtm="header/search/image"></i>     </label>    </li>   </ul>  </div> </nav> <div class="sub-nav"><div class="container"><ul class="sub-nav__list"><li class="sub-nav__list-item"><a href="/deze-week" data-gtm="sub-nav/deze-week/text" class="sub-nav__link">Nu in Humo</a></li><li class="sub-nav__list-item"><a href="/columns" data-gtm="sub-nav/columns/text" class="sub-nav__link">De Columns</a></li><li class="sub-nav__list-item"><a href="/dossiers" data-gtm="sub-nav/dossiers/text" class="sub-nav__link">Dossiers</a></li><li class="sub-nav__list-item"><a href="/politiek" data-gtm="sub-nav/politiek/text" class="sub-nav__link">Politiek</a></li><li class="sub-nav__list-item"><a href="/sport" data-gtm="sub-nav/sport/text" class="sub-nav__link">Sport</a></li><li class="sub-nav__list-item"><a href="/onze-man-vrouw" data-gtm="sub-nav/onze-man-vrouw/text" class="sub-nav__link">Onze Man/Vrouw</a></li><li class="sub-nav__list-item"><a href="/humo-archief" data-gtm="sub-nav/humo-archief/text" class="sub-nav__link active">Eerder in Humo</a></li><li class="sub-nav__list-item"><a href="/open-venster" data-gtm="sub-nav/open-venster/text" class="sub-nav__link">Open Venster</a></li><li class="sub-nav__list-item"><a href="/de-eindejaarsvragen" data-gtm="sub-nav/de-eindejaarsvragen/text" class="sub-nav__link">De eindejaarsvragen</a></li></ul></div>  <div class="sub-nav__search">   <div class="container">    <form action="/search" method="get" class="sub-nav__search-form" role="search" id="cse-search-box">     <table class="sub-nav__table">      <tr>       <td>        <input type="hidden" name="cx" value="partner-pub-0016744844788968:kgnpeqx9cf2" />        <input type="hidden" name="cof" value="FORID:9" />        <input type="hidden" name="ie" value="utf-8" />      
        <input name="q" id="q" class="input--search fjs-search-input" type="text" value="" />       </td>       <td>        <button class="button--search" type="submit">Zoeken</button>       </td>      </tr>     </table>    </form>    <script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=nl"></script>   </div>  </div> </div></header><script type="text/javascript">document.write(schrijfXFP_outofpageTag());</script><div class="mod-leaderboard" id="leader1"> <div id="ad_leader1">  <script type="text/javascript">   document.write('<div id="17eb5ebfd1a89ec42127462e65f9a7de">' + schrijfXFP_bodyTag("leader1") + '</div>');
   //activateJsContent('#17eb5ebfd1a89ec42127462e65f9a7de');
  </script> </div></div><main role="main" class="mod-main-2016"><script type="text/javascript">var sdb_settings_video_article_id = 397115;</script><article class="mod-article" role="article"><div class="container"><header class="mod-header-braces-serif-red"><h2><span><a href="https://www.humo.be/humo-archief">Eerder in Humo</a></span></h2></header></div><header class="container mod-article-header"><div class="mod-article-fullsite-header"><img src="https://img.humo.be/q90/w/h/img_189/1894783.jpg" width="100%" class="floatLeft" /><div class="mod-article-fullsite-header-title"><h1 class="mod-article-content-width noBorder"><span>Het seksleven van Elvis Presley: 'The King was echt een hitsig konijn'</span></h1></div></div></header><div class="clear"></div><div class="container-fullsite"><p class="meta"><time datetime="2019-01-03T06:52:00">Donderdag 3 januari 2019 - 06:52</time>, door (<a href="/auteur/joe jackson"><span itemprop="name">joe jackson</span></a>)</p></div><div class="clear5"></div><div class="container container-fullsite"><div class="mod-article-fb-like"><div class="sharebuttoninclude"><span class="sbi_facebook_new" onclick="invokeFbShare('https://www.humo.be/humo-archief/397115/het-seksleven-van-elvis-presley-the-king-was-echt-een-hitsig-konijn');void(null);">28</span><div class="clear"></div></div></div></div><div class="container mod-article-content" role="main"><section class="mod-article-body js-header-fixed-offset" role="main"><section class="mod-article-teasertext intro" id="premiumteaser_397115"><p><strong>Elvis Presley</strong>&nbsp;zou op 8 januari drie&euml;ntachtig jaar geworden zijn. Hoe was het om met Elvis de sponde te delen? Wat waren zijn seksuele voorkeuren en verleidingstrucs? Hoe hing zijn kuif er postco&iuml;taal bij? En heeft hij het in Duitsland nu met de minderjarige Priscilla gedaan of niet?&nbsp;Opvallend is dat er in de meeste van de vele publicaties over The King schroomvallig rond het seksleven van Elvis wordt gefietst. Merkwaardig, want op dat vlak liet hij zich niet bepaald onbetuigd, integendeel.</p></section><div class="clear"></div><div class="mod-article-body-content"><div id="premiumcontent_397115"><p><em>(Verschenen in Humo 3362 en 3363 in 2005)</em></p><p><blockquote>'Het was alsof de meisjes op transportbanden werden aan- en afgevoerd'</blockquote></p><p class="gradient">Het verhaal gaat dat hij met <strong>Johnny Cash</strong> ooit wedde wie er het eerst duizend vrouwen in bed zou krijgen. Elvis zou naar verluidt met voorsprong hebben gewonnen. The King was dan ook niet kieskeurig: van de braafste buurmeisjes tot de beruchtste call girls, van gebeugelde groupies tot &rsquo;s werelds mooiste vrouwen &ndash; Elvis liet ze allemaal van zeer dichtbij kennismaken met zijn onweerstaanbaar swingende heupen.</p></div><div id="premiumloginform" class="blendleloginform"><h2 class="h1 clear"><a href="https://abonnement.humo.be/proef?otag=TbjwRI" class="noBorder" target="_blank" onclick="trackGAEvent('PremiumContentAboOffer','Click', 'TRUMP');">Humo bouwde deze betaalmuur en Mexico heeft ervoor betaald. Steek gratis de grens over!</a></h2><div class="loginformoption" style="margin: 0 auto; float:none;"><p class="intro"><a href="https://abonnement.humo.be/proef?otag=TbjwRI" class="noBorder" target="_blank" onclick="trackGAEvent('PremiumContentAboOffer','Click', 'TRUMP');"><img src="https://img.humo.be/q100/w750/h/images/general/SloopDeMuurKort.jpg" target="_blank" /></a></p><p class="intro"><a href="javascript:callModalLoginForm(loadPremiumContent,'premium');void(null);" onclick="trackGAEvent('PremiumContentAboOffer','Click', 'IkHebEenAbo');">Ik heb al een abonnement</a></p></div><div class="clear20"></div></div><input type="hidden" value="397115" id="premiumid" /><input type="hidden" value="" id="premiumpreview" /></div><footer class="mod-article-footer"><p class="tags"><span> Zoek meer artikels over: </span><a href="/tags/61614/elvis-presley" rel="tag">elvis presley</a>, <a href="/tags/63408/seks" rel="tag">seks</a>, <a href="/tags/69658/seksualiteit" rel="tag">seksualiteit</a></p></footer><footer class="mod-article-share"><ul class="social"><li><a href="javascript:invokeFbShare('https://www.humo.be/humo-archief/397115/het-seksleven-van-elvis-presley-the-king-was-echt-een-hitsig-konijn');trackGAEvent('SocialFBShareBottom', 'Share', 'Social');void(null);" class="button-fb">share</a></li><li><a href="javascript:invokeTwitterTweet('http://bit.ly/2PS0Ht0', 'Het seksleven van Elvis Presley: \'The King was echt een hitsig konijn\'');trackGAEvent('SocialTwitterShareBottom', 'Share', 'Social');void(null);" class="button-twitter">share</a></li></ul><div class="float-right"><p>Humo.be-updates in je Facebook-nieuwsfeed?</p><div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL"></div></div></footer><div class="imu" id="imu1"> <div id="ad_imu1">  <script type="text/javascript">   document.write('<div id="20791f0b78f1071280ce4a24478c2c8d">' + schrijfXFP_bodyTag("imu1") + '</div>');
   //activateJsContent('#20791f0b78f1071280ce4a24478c2c8d');
  </script> </div></div><section class="mod-comments mod-article-comments" role="complementary"><a name="commentlist"></a><header><h2><span class="commentcountlabel">0</span> reacties</h2><a href="#commentform"><h3><span class="commenticon"><span class="commenticon-inner"></span></span></h3></a></header><div id="comment_holder"></div><a name="commentform"></a><form method="post" action="" onsubmit="return false;" id="comment_form" class="mod-form"><h3><span class="commenticon"><span class="commenticon-inner"></span></span><span class="desc">Reageer ook</span></h3><p><textarea id="comment_textarea" onclick="if(this.value=='Plaats hier je reactie...')this.value='';" onblur="if(this.value=='')this.value='Plaats hier je reactie...';">Plaats hier je reactie...</textarea></p><p> <input type="checkbox" value="" id="comment_remember" /> <label for="comment_remember">Stuur mij een e-mail als iemand anders reageert</label></p><p class="actions"> <button type="submit" class="button-red" id="comment_submit_btn" onclick="submitComment();">Plaats reactie</button></p></form></section><script language="javascript" type="text/javascript"> function submitComment() {
  jQuery('#comment_submit_btn').prop("disabled", true);
  var comment = jQuery('#comment_textarea').val();
  var modal = new HUMO.Modal();
  modal.open();
  if(comment == '' || comment == 'Plaats hier je reactie...') {
   if(typeof is_mobile_site !== 'undefined' && is_mobile_site == 1) {
    alert('Gelieve een reactie te plaatsen.');
    modal.close();
   } else {
    modal.setContent('<div class="error"><p>Gelieve een reactie te plaatsen.</p></div>');
    setTimeout(function() {
        modal.close();
    }, 3000);
   }
   jQuery('#comment_submit_btn').prop("disabled", false);
   return false;
  }
  modal.startLoading();
  checkLogin(function(){
   // logged in
   var u = 'N';
   if(jQuery('#comment_remember').is(':checked')) {
    u = 'Y';
   }
   // TODO : eens iets goed zoeken om ip adres op te vragen, onderstaande zit met rate limit issue
   //jQuery.getJSON("http://jsonip.appspot.com?callback=?", function(data2) {
   jQuery.post('/ajax/commentadd/article/397115', {
     'comment': jQuery('#comment_textarea').val()
     ,'update': u
     ,'ipaddress': '' //data2.ip
     ,'url': 'https://www.humo.be/humo-archief/397115/het-seksleven-van-elvis-presley-the-king-was-echt-een-hitsig-konijn'
     }, function(response) {
      if(response.substr(0,6) == 'ERROR:') {
       // TODO : dit later eens bekijken
       jQuery('#comment_submit_btn').prop("disabled", false);
       modal.close();
      } else {
       //show succes message or add the comment + move to top + clear textarea
       jQuery('#comment_textarea').val('');
       jQuery('#comment_submit_btn').prop("disabled", false);
       jQuery.get("/ajax/commentreload/article/397115", function(response) {
        jQuery("#comment_holder").html(response);
        lazyActivateImages(jQuery('#comment_holder'));
        var nr_of_comments = jQuery("#comment_holder > article.mod-comment").size();
        jQuery('span.commentcountlabel').html(nr_of_comments);
        location.href = '#commentlist';
        modal.close();
       });
      }
    });
  }, function(){
   // not logged in
   modal.close();
   jQuery('#comment_submit_btn').prop("disabled", false);
   callModalLoginForm(submitComment);
  });
  return false;
 }
</script></section></div></article><section class="mod-block mod-block-alternate mod-block-header-red" id="487942091a144e71250795eac4b718ed"><div class="container"><header><h3>U bent wellicht ook hierin ge&iuml;nteresseerd:</h3></header><div id="teaserlist"><div class="mod-grid mod-block-cols mod-block-4-cols"><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="1"><div class="inner"><header><p class="category"><span>De columns van Herman Brusselmans</span></p><a href="https://www.humo.be/humo-archief/386723/koppensneller-herman-brusselmans-koppels-vrijen-niet-zo-vaak-als-vroeger"><h2>Koppensneller Herman Brusselmans: 'Koppels vrijen niet zo  vaak als  vroeger'</h2></a></header><time datetime="2018-01-22T17:33:00"><a href="https://www.humo.be/humo-archief/386723/koppensneller-herman-brusselmans-koppels-vrijen-niet-zo-vaak-als-vroeger">Maandag 22 januari 2018 - 17:33</a></time><a href="https://www.humo.be/humo-archief/386723/koppensneller-herman-brusselmans-koppels-vrijen-niet-zo-vaak-als-vroeger" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_179/1792533.jpg" alt="" width="242" height="316" /></a><p class="body"><strong>Herman Brusselmans</strong> gaat iedere week op zoek naar het verhaal achter een opvallende kop in de krant of op een nieuwssite.</p><small class="more"><a href="https://www.humo.be/humo-archief/386723/koppensneller-herman-brusselmans-koppels-vrijen-niet-zo-vaak-als-vroeger">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/386723/koppensneller-herman-brusselmans-koppels-vrijen-niet-zo-vaak-als-vroeger" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="2"><div class="inner"><header><p class="category"><span>Eerder in Humo</span></p><a href="https://www.humo.be/humo-archief/378035/van-aardbei-tot-zweepje-deel-2-spannende-seks-met-ilse-nackaerts"><h2>Van aardbei tot zweepje, deel 2: spannende seks met Ilse Nackaerts</h2></a></header><time datetime="2017-05-15T17:51:00"><a href="https://www.humo.be/humo-archief/378035/van-aardbei-tot-zweepje-deel-2-spannende-seks-met-ilse-nackaerts">Maandag 15 mei 2017 - 17:51</a></time><a href="https://www.humo.be/humo-archief/378035/van-aardbei-tot-zweepje-deel-2-spannende-seks-met-ilse-nackaerts" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_170/1703877.jpg" alt="" width="242" height="316" /></a><p class="body">Ilse Nackaerts&nbsp;komt, vijftien jaar na haar boek &#39;Spannende seks: van aardbei tot zweepje&#39; met een uitgebreide en herziene versie op de proppen,...</p><small class="more"><a href="https://www.humo.be/humo-archief/378035/van-aardbei-tot-zweepje-deel-2-spannende-seks-met-ilse-nackaerts">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/378035/van-aardbei-tot-zweepje-deel-2-spannende-seks-met-ilse-nackaerts" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb " data-item-count="3"><div class="inner"><header><p class="category"><span>Eerder in Humo</span></p><a href="https://www.humo.be/humo-archief/373047/het-jaar-van-de-hoop-5-hoe-we-moeten-omgaan-met-clitoris-en-penis"><h2>Het jaar van de hoop (5): hoe we moeten omgaan met clitoris en penis</h2></a></header><time datetime="2017-01-02T17:55:00"><a href="https://www.humo.be/humo-archief/373047/het-jaar-van-de-hoop-5-hoe-we-moeten-omgaan-met-clitoris-en-penis">Maandag 2 januari 2017 - 17:55</a></time><a href="https://www.humo.be/humo-archief/373047/het-jaar-van-de-hoop-5-hoe-we-moeten-omgaan-met-clitoris-en-penis" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_164/1648159.jpg" alt="" width="242" height="316" /></a><p class="body">De Gentse seksuoloog en antropoloog Wim Slabbinck &ndash; rad van tong, ogen vol vuur &ndash; vraagt hoogdringend aandacht voor de problemen van de man:...</p><small class="more"><a href="https://www.humo.be/humo-archief/373047/het-jaar-van-de-hoop-5-hoe-we-moeten-omgaan-met-clitoris-en-penis">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/373047/het-jaar-van-de-hoop-5-hoe-we-moeten-omgaan-met-clitoris-en-penis" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb" data-item-count="4"><div class="inner"><header><p class="category"><span>Eerder in Humo</span></p><a href="https://www.humo.be/humo-archief/362133/seks-in-europa-een-studie-in-28-bordeelbezoeken-sommige-klanten-zijn-knettergek"><h2>Seks in Europa, een studie in 28 bordeelbezoeken: 'Sommige klanten zijn knettergek'</h2></a></header><time datetime="2016-03-14T17:59:00"><a href="https://www.humo.be/humo-archief/362133/seks-in-europa-een-studie-in-28-bordeelbezoeken-sommige-klanten-zijn-knettergek">Maandag 14 maart 2016 - 17:59</a></time><a href="https://www.humo.be/humo-archief/362133/seks-in-europa-een-studie-in-28-bordeelbezoeken-sommige-klanten-zijn-knettergek" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_153/1531581.jpg" alt="" width="242" height="316" /></a><p class="body">Voor zijn Project Youropeans trok Mark Schalekamp naar alle 28 landen van de EU en interviewde hij in elke hoofdstad acht inwoners. In &lsquo;Dit is Europa&rsquo;...</p><small class="more"><a href="https://www.humo.be/humo-archief/362133/seks-in-europa-een-studie-in-28-bordeelbezoeken-sommige-klanten-zijn-knettergek">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/362133/seks-in-europa-een-studie-in-28-bordeelbezoeken-sommige-klanten-zijn-knettergek" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false" action="like"></div></div></article></div></div></div></section></main><footer class="mod-footer"> 
    <nav class="container" role="navigation">      <ul class="mod-grid mod-footer-top">        <li class="grid-item grid-item-5">          <h5><a href="/actua" class="noTextTransform">Actua</a></h5>          <ul><li><a href="/deze-week">Nu in Humo</a></li><li><a href="/columns">De Columns</a></li><li><a href="/dossiers">Dossiers</a></li><li><a href="/politiek">Politiek</a></li><li><a href="/sport">Sport</a></li><li><a href="/onze-man-vrouw">Onze Man/Vrouw</a></li><li><a href="/humo-archief" class="active">Eerder in Humo</a></li><li><a href="/de-eindejaarsvragen">De eindejaarsvragen</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/humor" class="noTextTransform">Humor</a></h5>          <ul><li><a href="/fotospecials">Fotospecials</a></li><li><a href="/cartoons">Cartoons</a></li><li><a href="/uitlaat">Uitlaat</a></li><li><a href="/de-beste-grap-volgens">(bulderlacht)</a></li><!-- <li><a href="/verzin-de-tekstballon">Verzin de tekstballon</a></li> --><li><a href="/zelf-iets-opladen">Doe het zelf</a></li><li><a href="/comedycup">Humo's Comedy Cup</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/tv-en-film" class="noTextTransform">Tv/Film</a></h5>          <ul><li><a href="/tv-gids">Tv-gids</a></li><li><a href="/tv-tips">Tv-tips</a></li><li><a href="/tv-reviews">Tv-reviews</a></li><li><a href="/filmreviews">Filmreviews</a></li><li><a href="/honderd-films">De 100 beste films volgens (es)</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/muziek" class="noTextTransform">Muziek</a></h5>          <ul><!-- TODO: <li><a href="#">Muzieknieuws</a></li> --><li><a href="/concert-reviews">Concertreviews</a></li><li><a href="/cd-reviews">Cd-reviews</a></li><!-- <li><a href="/arriba">Arriba!</a></li> --><li><a href="/rock-rally">Humo's Rock Rally</a></li><li><a href="/festivalitis">Festivalitis</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">         <h5><a href="/boeken" class="noTextTransform">Boeken</a></h5>          <ul><li><a href="/boekreviews">Reviews</a></li><li><a href="/boeken-fictie">Fictie</a></li><li><a href="/boeken-non-fictie">Non-fictie</a></li><li><a href="/het-lezen-zoals-het-is">Het lezen zoals het is</a></li><li><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd">De grootste schrijvers van deze tijd</a></li>          </ul>          <h5 style="margin-top:25px;">Ga naar</h5>          <ul>           <li><a href="/video">Video</a></li>           <li><a href="/fotospecials">Foto's</a></li>           <li><a href="/wedstrijden">Wedstrijden</a></li>           <li><a href="/zoekertjes">Zoekertjes</a></li>           <li><a href="/app">Apps</a></li>          </ul>        </li>      </ul>    </nav>
    <section class="mod-footer-bottom" role="contentinfo">      <div class="container">        <ul>          <li><a href="http://www.persgroep.be/privacy" title="Privacybeleid" rel="nofollow" target="_blank">Privacybeleid</a></li>          <li><a href="/home/57717/wedstrijdreglement" title="Wedstrijdreglement" rel="nofollow">Wedstrijdreglement</a></li>          <li><a href="/home/57719/adverteren" title="Adverteren" rel="nofollow">Adverteren</a></li>          <li><a href="http://www.persgroep.be/gebruiksvoorwaarden" title="Gebruiksvoorwaarden" rel="nofollow" target="_blank">Gebruiksvoorwaarden</a></li>          <li><a href="http://www.persgroep.be/cookiebeleid" title="Cookiebeleid" rel="nofollow" target="_blank">Cookiebeleid</a></li>          <li><a href="javascript:changePrivacyWall();void(null);" title="Cookie instellingen" rel="nofollow">Cookie instellingen</a></li>          <li><a href="/home/57721/contact" title="Contact" rel="nofollow">Contact</a></li>          <li><a href="/home/57723/colofon" title="Colofon" rel="nofollow">Colofon</a></li>
          <li class="float-right nav-item-twitter">            <a href="https://twitter.com/Humo" title="Volg @Humo"><i class="icon-twitter"></i></a>          </li>          <li class="float-right nav-item-facebook">            <a href="https://www.facebook.com/humo.be" title="Volg Humo op Facebook"><i class="icon-facebook"></i></a>          </li>        </ul>
        <p>&copy; 2019 MEDIALAAN nv <a href="javascript:switchToMobileSite();void(null);">Naar de mobiele site</a></p>
        <div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-colorscheme="dark"></div>
        <ul class="partners">          <li>            <a href="http://www.jep.be/nl" target="_blank">              <img src="/a/i/logo-jep.jpg" data-original="/a/i/logo-jep.jpg" alt="" class="js-lazy" width="45" height="25" />            </a>          </li>          <li>            <a href="http://www.rvdj.be/" target="_blank">              <img src="/a/i/logo-rvdj.jpg" data-original="/a/i/logo-rvdj.jpg" alt="" class="js-lazy" width="19" height="25" />            </a>          </li>          <li>            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">              <img src="/a/i/humo-thumb-1x1.png" data-original="/a/i/logo-cim.png" alt="" class="js-lazy" width="69" height="25" />              <noscript><img src="/a/i/logo-cim.png" alt="" width="69" height="25" /></noscript>            </a>          </li>        </ul>      </div>    </section>
</footer><div id="fb-root"></div><script language="javascript" type="text/javascript"> loadPrivacyWallExtJs('social_media', 'https://connect.facebook.net/nl_NL/sdk.js', function() {
  FB.init({appId: '106372110779', status: true, cookie: true, xfbml: true, oauth: true, version: 'v2.3', channelUrl: 'https://www.humo.be/php/fb_channel_url.php'});
  FB.Event.subscribe('edge.create', function(response) { addLikeByUrl(response.toString()); });
 });
</script><script>(function() {
if(_humo_privacy['social_media']) {
 var _fbq = window._fbq || (window._fbq = []);
 if (!_fbq.loaded) {
 var fbds = document.createElement('script');
 fbds.async = true;
 fbds.src = '//connect.facebook.net/en_US/fbds.js';
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(fbds, s);
 _fbq.loaded = true;
 }
 _fbq.push(['addPixelId', '712635522145678']);
}
})();
if(_humo_privacy['social_media']) {
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
}
</script><!-- X-SDB-Cache: php output generated at 2019-01-04 10:59:35 --><!-- Process time: 0.0044 seconds | Memory usage: 1.37MB | Protocol: HTTPS | Deployment: PROD --></div><script type="text/javascript">var fb_fanpage_id = '29704886388';var fb_login_perms = 'email, user_likes, user_birthday, user_about_me, user_hometown, public_profile, user_location';</script><script type="text/javascript">jQuery(document).ready(function(){loadHeaderLoginDetails();trackGAEvent('PremiumContentAboOffer','View', 'TRUMP');loadPremiumContent();jQuery.get("/php/insert_object_id_view.php", { id: 397115 });jQuery('#487942091a144e71250795eac4b718ed article.grid-item a').click(function(){trackGAEvent('Related','Click','RelatedBottomA');});loadPrivacyWallExtJs('social_media', 'https://apis.google.com/js/client:platform.js');loadPrivacyWallExtJs('social_media', 'https://platform.twitter.com/widgets.js');});</script></body></html>