<!DOCTYPE html><!--[if lt IE 7 ]><html lang="nl" class="ie-lt9 ie-6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 7 ]><html lang="nl" class="ie-lt9 ie-7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 8 ]><html lang="nl" class="ie-lt9 ie-8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 9 ]><html lang="nl" class="ie-9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html amp lang="nl" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head><meta charset="utf-8" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><title>Heleen Debruyne: 'Het kan, uit vrije wil een hoofddoek opzetten' - Humo: The Wild Site</title><meta name="publisher" content="Humo NV" /><meta name="generator" content="Sanoma Digital Belgium Content Platform (SDB-humo/2.1)" /><meta name="google-site-verification" content="2eDsonKLUCVuadTpT5mt4UfnwOyEx5AuKDxQJceEUqg" /><meta name="p:domain_verify" content="2252c27637af48f556cc5c044350a993" /><link rel="shortcut icon" href="/a/i/favicon_64.ico" /><meta property="fb:admins" content="539289124" /><link href="/css/default/itp-screen_itp-screen-humo_form_screenhumo_pg-screen_v-345.css" rel="stylesheet" type="text/css" media="screen,tv,handheld,projection,print" /><meta name="description" content="Ik moet de buurvrouw dringend spreken. Zie hoe schichtig ze over straat sjokt, waar is ze bang voor? Ik maak me zorgen. Tegelijk verdenk ik mezelf van..." /><meta name="keywords" content="column, hoofddoekenkwestie, buren, hoofddoek, moslima's," /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.humo.be/humo-archief/406185/heleen-debruyne-het-kan-uit-vrije-wil-een-hoofddoek-opzetten" /><meta property="og:type" content="article" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:domain" content="www.humo.be"/><meta name="twitter:site" content="@humo"/><meta name="twitter:creator" content="@humo"/><meta property="og:title" content="Heleen Debruyne: 'Het kan, uit vrije wil een hoofddoek opzetten'" /><meta property="og:url" content="https://www.humo.be/humo-archief/406185/heleen-debruyne-het-kan-uit-vrije-wil-een-hoofddoek-opzetten" /><meta property="og:image" content="https://img.humo.be/q100/w1200/h628/img_197/1978379.jpg" /><meta name="twitter:image" content="https://img.humo.be/q100/w1200/h628/img_197/1978379.jpg"/><meta property="og:site_name" content="Humo" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="Ik moet de buurvrouw dringend spreken. Zie hoe schichtig ze over straat sjokt, waar is ze bang voor? Ik maak me zorgen. Tegelijk verdenk ik mezelf van..." /><meta name="twitter:description" content="Ik moet de buurvrouw dringend spreken. Zie hoe schichtig ze over straat sjokt, waar is ze bang voor? Ik maak me zorgen. Tegelijk verdenk ik mezelf van..."/><meta name="twitter:title" content="Heleen Debruyne: 'Het kan, uit vrije wil een hoofddoek opzetten'"/><script type="text/javascript" src="/js/default/jq-2.1.1.min_jq.cookie_underscore_jq-lazyload_itp-app_app_loginsso_functions_content_pg-app_v-291.js"></script><meta property="fb:app_id" content="106372110779" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link href="/css/default/print_v345.css" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="Humo Algemeen" href="https://feeds.feedburner.com/HumoAlgemeen" /><link rel="alternate" type="application/rss+xml" title="Humo Archief" href="https://feeds.feedburner.com/DezeWeekInHumo" /><link rel="alternate" type="application/rss+xml" title="Filmreviews" href="https://feeds.feedburner.com/HumoFilmRecensies" /><link rel="alternate" type="application/rss+xml" title="Cd-reviews" href="https://feeds.feedburner.com/HumoCdRecensies" /><link rel="alternate" type="application/rss+xml" title="Dvd-reviews" href="https://feeds.feedburner.com/HumoDvdRecensies" /><link rel="alternate" type="application/rss+xml" title="Boeken" href="https://feeds.feedburner.com/HumoBoekRecensies" /><link rel="alternate" type="application/rss+xml" title="Linke boel" href="https://feeds.feedburner.com/HumosLinkeBoel" /><link rel="alternate" type="application/rss+xml" title="Tv-reviews" href="https://feeds.feedburner.com/HumoTvReviews" /><link rel="alternate" type="application/rss+xml" title="Actua" href="https://feeds.feedburner.com/HumoActua" /><link rel="alternate" type="application/rss+xml" title="Muziek" href="https://feeds.feedburner.com/HumoMuziek" /><link rel="alternate" type="application/rss+xml" title="Reviews" href="https://feeds.feedburner.com/HumoFilmBoekDvd" /><link rel="alternate" type="application/rss+xml" title="Het gat van de wereld" href="https://feeds.feedburner.com/HumosGatVanDeWereld" /><link rel="alternate" type="application/rss+xml" title="TV" href="https://feeds.feedburner.com/HumoTv" /><link rel="alternate" type="application/rss+xml" title="Festivalitis" href="https://feeds.feedburner.com/HumoFestivalitis" /><link rel="alternate" type="application/rss+xml" title="Wedstrijden" href="https://feeds.feedburner.com/HumoWedstrijden" /><link rel="alternate" type="application/rss+xml" title="Rock Rally" href="https://feeds.feedburner.com/HumosRockRally2010" />
<!-- Google Tag Manager --><script> analyticsEvent = function() {};  
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
 dataLayer = [{
  'brand': {'id': '1030'},
'page': {'category': 'deze-week','videozone': 'no','festivalitis': 'no','festivalitisvideo': 'no','navpath': '|home|actua|deze-week|'},'content': {'id':'406185','access':'FREE','source':'Humo|Print','author':'hdb','tags':'|column|hoofddoekenkwestie|buren|hoofddoek|moslima\'s||','tagsid':'|82940|88958|106676|420458|428570|437677|','type':'COLUMN ARTICLE','file':'|heleend|','pubdate':'1571067720000','title':'Heleen Debruyne: \'Het kan, uit vrije wil een hoofddoek opzetten\'','length':'2866'}
 }];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDV28F');</script><!-- End Google Tag Manager --><!-- persgroep add blocker test --><script type="text/javascript" src="/js/default/adblockdetect_v-1.js"></script><script type="text/javascript">jQuery(document).ready(function(){AdBlockDetect.init({'callback': adblockCallbackFunction, 'baitUrl': '//www.humo.be/site/adsense/ad.js' });});</script><script type="text/javascript" language="javascript">function adblockCallbackFunction(data) {
 dataLayer.push({
     'event': 'adBlock',
     'userBlocksAds': data.adBlockDetected
 });
}
</script><!-- End persgroep add blocker test --><script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js"></script><script async src="//js-sec.indexww.com/ht/p/186433-151063857952467.js"></script><script>window.tentacles = { apiToken: "9hrhk2f7kpsbzvs26ps6awurt4kfzjd7"};</script><script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script></head><body class="mod-header-2016" ><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDV28F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript" language="javascript"> checkPrivacyWall();
</script><script type="text/javascript">var xfp_sizes = [[[840,150],[728,90],[970,250],[840,250]],[[468,400],[336,280],[300,250],[468,60]],[[300,600],[300,250]]];var xfp_posities = ["leader1","imu1","sky1"];var xfp_level3 = '/actua';var xfp_level4 = '/humo-archief';var xfp_level5 = '/article';var xfp_dossier = 'columnheleend';var xfp_nodeIds = '406185';</script><script type="text/javascript" src="/js/default/dfp_v-11.js"></script><script type="text/javascript">document.write(schrijfXFP_headerTag());</script><div id="container"><input id="search-sub-nav" type="checkbox" class="search-trigger-checkbox trigger--hide fjs-nav-search" /><header class="page-header fjs-hide-subnav" data-type="fixed" role="banner"> <div class="container">  <nav class="secondary-nav" role="navigation">   <ul class="tertiary-nav" id="nav-login">    <li class="tertiary-nav__item"><a href="/nu-in-humo" class="tertiary-nav__link">Nu in HUMO</a></li>    <li class="tertiary-nav__item" id="nav-item-login"><a href="javascript:callOidcLogin();void(null);" class="tertiary-nav__link" data-gtm="header/profile-login/text">Login</a></li>    <li class="tertiary-nav__item" id="nav-item-register"><a href="javascript:callOidcRegister();void(null);" class="tertiary-nav__link" data-gtm="header/profile-register/text">Registreer</a></li>   </ul>   <ul class="secondary-nav__list">    <li class="secondary-nav__list-item highlight3"><a href="/video" data-gtm="header-nav/video/text" target="_blank" class="secondary-nav__link highlight3">Video</a></li>    <!-- <li class="secondary-nav__list-item highlight2"><a href="/humosapiens" data-gtm="header-nav/humosapiens/text" class="secondary-nav__link highlight2">Humo Sapiens</a></li> -->          <li class="secondary-nav__list-item"><a href="/tv-gids" data-gtm="header-nav/tv-gids/text" class="secondary-nav__link">TV-Gids</a></li>          <!-- <li class="secondary-nav__list-item"><a href="/wedstrijden" data-gtm="header-nav/wedstrijden/text" class="secondary-nav__link">Wedstrijden</a></li> -->          <li class="secondary-nav__list-item"><a href="/zoekertjes" data-gtm="header-nav/zoekertjes/text" class="secondary-nav__link">Zoekertjes</a></li>          <li class="secondary-nav__list-item"><a href="https://abonnement.humo.be/?otag=DKhkLG&utm_source=humo&utm_medium=website&utm_campaign=colofon" data-gtm="header-nav/abonnement/text" class="secondary-nav__link" target="_blank">Abonnement nemen</a></li>   </ul>  </nav> </div> <nav class="primary-nav" role="navigation">  <div class="container">   <ul class="primary-nav__list">    <li class="primary-nav__list-item">     <a href="/" data-gtm="main-nav/homepage/text" class="primary-nav__link">Home</a>    </li>    <li class="primary-nav__list-item">     <a href="/actua" data-gtm="main-nav/actua/text" class="primary-nav__link active">Actua</a>    </li>    <li class="primary-nav__list-item">     <a href="/humor" data-gtm="main-nav/humor/text" class="primary-nav__link">Humor</a>    </li>    <li class="identity"><a href="/" class="identity__link" data-gtm="header/logo/image"><div class="identity__logo mainsite_logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210 70"><path fill="#EE090C" d="M-.5 0h211v69.5H-.5z"/><path fill="#FFF" d="M51.6 13.6H38.5v16H28.4v-16H15.2v43.2h13.1V40h10.1v16.8h13.1V13.6zm42.1 0H83.4v26.5c0 2 .2 4.3-1.5 5.8-1.1 1-3 1.4-4.5 1.4-1.7 0-3.7-.6-4.7-1.9-.8-1.3-.8-3.3-.8-4.7v-27H58.5v28.5c0 5.2.8 9.2 5.4 12.3 3.3 2.2 8.4 3.1 12.4 3.1 4.5 0 9-.7 12.7-3.7 4.1-3.4 4.7-7.4 4.7-12.4V13.6zm54.6 0H131l-5.9 22.9h-.1l-6.1-22.9h-17.2v43.2h9.9V26h.1l8.1 30.9h8.3L136 26h.1v30.9h12.3l-.1-43.3zm27-.6c-13.1 0-20.5 9.5-20.5 22.4 0 12.3 7.5 22.1 20.5 22.1s20.5-9.8 20.5-22.1c0-12.9-7.5-22.4-20.5-22.4zm0 9.8c5.8 0 6.4 8.4 6.4 12.7 0 4.2-.5 12.2-6.4 12.2-6 0-6.4-8-6.4-12.2-.1-4.3.5-12.7 6.4-12.7z"/></svg></div></a>    </li>    <li class="primary-nav__list-item">     <a href="/tv-en-film" data-gtm="main-nav/tvfilm/text" class="primary-nav__link">Tv/Film</a>    </li>    <li class="primary-nav__list-item">     <a href="/muziek" data-gtm="main-nav/muziek/text" class="primary-nav__link">Muziek</a>    </li>    <li class="primary-nav__list-item">     <a href="/boeken" data-gtm="main-nav/muziek/text" class="primary-nav__link">Boeken</a>    </li>    <li class="search-trigger">     <label for="search-sub-nav" class="search-trigger__label">      <i class="icon-search" data-gtm="header/search/image"></i>     </label>    </li>   </ul>  </div> </nav> <div class="sub-nav"><div class="container"><ul class="sub-nav__list"><li class="sub-nav__list-item"><a href="/deze-week" data-gtm="sub-nav/deze-week/text" class="sub-nav__link active">Nu in Humo</a></li><li class="sub-nav__list-item"><a href="/columns" data-gtm="sub-nav/columns/text" class="sub-nav__link">De Columns</a></li><li class="sub-nav__list-item"><a href="/dossiers" data-gtm="sub-nav/dossiers/text" class="sub-nav__link">Dossiers</a></li><li class="sub-nav__list-item"><a href="/politiek" data-gtm="sub-nav/politiek/text" class="sub-nav__link">Politiek</a></li><li class="sub-nav__list-item"><a href="/sport" data-gtm="sub-nav/sport/text" class="sub-nav__link">Sport</a></li><li class="sub-nav__list-item"><a href="/onze-man-vrouw" data-gtm="sub-nav/onze-man-vrouw/text" class="sub-nav__link">Onze Man/Vrouw</a></li><li class="sub-nav__list-item"><a href="/humo-archief" data-gtm="sub-nav/humo-archief/text" class="sub-nav__link">Eerder in Humo</a></li><li class="sub-nav__list-item"><a href="/open-venster" data-gtm="sub-nav/open-venster/text" class="sub-nav__link">Open Venster</a></li><li class="sub-nav__list-item"><a href="/de-eindejaarsvragen" data-gtm="sub-nav/de-eindejaarsvragen/text" class="sub-nav__link">De eindejaarsvragen</a></li></ul></div>  <div class="sub-nav__search">   <div class="container">    <form action="/search" method="get" class="sub-nav__search-form" role="search" id="cse-search-box">     <table class="sub-nav__table">      <tr>       <td>        <input type="hidden" name="cx" value="partner-pub-0016744844788968:kgnpeqx9cf2" />        <input type="hidden" name="cof" value="FORID:9" />        <input type="hidden" name="ie" value="utf-8" />      
        <input name="q" id="q" class="input--search fjs-search-input" type="text" value="" />       </td>       <td>        <button class="button--search" type="submit">Zoeken</button>       </td>      </tr>     </table>    </form>    <script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=nl"></script>   </div>  </div> </div></header><script type="text/javascript">document.write(schrijfXFP_outofpageTag());</script><div class="mod-leaderboard" id="leader1"> <div id="ad_leader1">  <script type="text/javascript">   document.write('<div id="658f6ca7e77cfac3d079ae163c69712b">' + schrijfXFP_bodyTag("leader1") + '</div>');
   //activateJsContent('#658f6ca7e77cfac3d079ae163c69712b');
  </script> </div></div><main role="main" class="mod-main-2016"><script type="text/javascript">var sdb_settings_video_article_id = 406185;</script><article class="mod-article" role="article"><div class="container"><header class="mod-header-braces-serif-red"><h2><span><a href="https://www.humo.be/columns/heleen-debruyne">Vrouwentongen: Heleen Debruyne</a></span></h2></header></div><header class="container mod-article-header"><div class="share-bar"><a href="javascript:invokeFbShare('https://www.humo.be/humo-archief/406185/heleen-debruyne-het-kan-uit-vrije-wil-een-hoofddoek-opzetten');void(null);" class="share-btn share-fb" data-gtm="share-bar/facebook/image"></a><a href="javascript:invokeTwitterTweet('http://bit.ly/32fhj58', 'Heleen Debruyne: \'Het kan, uit vrije wil een hoofddoek opzetten\'', 'humo');void(null);" class="share-btn share-twitter" data-gtm="share-bar/twitter/image"></a><a href="mailto:?subject=Heleen Debruyne: 'Het kan, uit vrije wil een hoofddoek opzetten'&amp;body=https://www.humo.be/humo-archief/406185/heleen-debruyne-het-kan-uit-vrije-wil-een-hoofddoek-opzetten" class="share-btn share-email" data-gtm="share-bar/email/image"></a></div>
<h1 class="mod-article-content-width noBorder"><span itemprop="name">Heleen Debruyne: 'Het kan, uit vrije wil een hoofddoek opzetten'</span></h1><p class="meta"><time datetime="2019-10-14T17:42:00">Maandag 14 oktober 2019 - 17:42</time>, door (<a href="/auteur/hdb"><span itemprop="name">hdb</span></a>)</p></header><div class="clear"></div><div class="container"><div class="mod-article-fb-like"><div class="sharebuttoninclude"><span class="sbi_facebook_new" onclick="invokeFbShare('https://www.humo.be/humo-archief/406185/heleen-debruyne-het-kan-uit-vrije-wil-een-hoofddoek-opzetten');void(null);">Deel</span><div class="clear"></div></div></div></div><div class="container mod-article-content" role="main"><section class="mod-article-body js-header-fixed-offset" role="main"><section class="mod-article-teasertext intro"><p>Ik moet de buurvrouw dringend spreken. Zie hoe schichtig ze over straat sjokt, waar is ze bang voor? Ik maak me zorgen. Tegelijk verdenk ik mezelf van paternalisme. Ze werkt niet, draagt een hoofddoek en is getrouwd met een man die dommer en minder mooi is, en mijn aannames slaan op hol. Ik kan niet in haar hoofd kijken, misschien is ze erg gelukkig.</p></section><div class="clear"></div><figure><picture><img class="thumb" src="https://img.humo.be/q100/w696/h/img_197/1978369.jpg" alt="debruyne 1200" /></picture></figure><div class="mod-article-body-content"><p class="k4a">Toch zijn er vage aanwijzingen van ellende. E&eacute;n keer wenkte ze me naar binnen om een stuk fruit te laten zien waarvan ze de naam niet kende. Haar man was er niet en ik had haar nog nooit zo vrolijk gezien, met haar verrassend geblondeerde haren en in die hotpants die zo contrasteren met haar straatplunje. Of die keer toen ze met ons naar het strand wilde. Met een kom popcorn onder de arm en haar dochters aan de hand slenterden we naar de kustlijn. Ze feliciteerde me met mijn uitpuilende buik &ndash; een jongen! W&aacute;t een goed nieuws!</p><p class="k4a">Zelf had ze het wel gehad, na drie zware zwangerschappen. Al was haar zoon niet tevreden met zijn twee zussen en bleef hij zeuren om een broertje. Dat ze graag haar rijbewijs wilde halen, vertelde ze nog, onze tenen in het zand, maar bang was dat het niet zou lukken. Waarom ging verloren in de taal. De weken na onze strandwandeling zag ik haar plots niet meer, ook de dochters speelden niet zoals altijd op straat. Op de stoep: een muur van luid pratende mannen. En dan zijn er de ruzies. Als de buren door de muren klinken, hoor ik urenlang alleen zijn gebrul, staccato, en heel af en toe haar wanhopige uithalen.</p><p class="k4a">Mij wordt vaak verweten dat ik me bezighoud met de luxeprobleempjes van de westerse vrouw. Ik jengel over loonkloven en ongewenste betastingen, terwijl mijn zusters die in naam van religie onderdrukt worden in de kou staan, naar het schijnt. Dat lang niet elke moslima onderdrukt is, antwoord ik dan. Het kan, uit vrije wil een hoofddoek opzetten. Mensen doen wel gekkere dingen die ze denken zelf te willen. Bovendien: wie ben ik om iemand met een heel ander referentiekader mijn vorm van emancipatie op te dringen? Ik wil niemand haar ontvoogdingsstrijd voorschrijven. Ik kan er alleen voor pleiten dat wij het zo makkelijk mogelijk maken voor wie zich wel ergens aan wil ontworstelen. De drempel naar scholing en werk zo laag mogelijk maken. Dus niet: hoofddoeken verbieden en zo de toegang tot de publieke ruimte bemoeilijken. Mooie principes vind ik meestal, vaagweg tevreden over mezelf en mijn moreel kompas.</p><p class="k4a">Tot ik de buurvrouw met twee zware tassen voorbij zie komen &ndash; wanneer heb ik haar man eigenlijk voor het laatst gezien? &ndash; en niet weet wat ik met die principes kan. Een folder over avondonderwijs in haar bus droppen? Bemoeizuchtig, belerend. Haar nog eens mee uit nemen? Ik wil het wankele evenwicht in haar huwelijk niet weer verstoren. Ik blijf aarzelen, hoop soms stiekem dat haar man in stukjes in de vriezer zit.</p><div class="clear"></div><div class="mod-cover-block"><div class="cover"><a href="/humo-archief/nr-4128" class="noBorder"><img src="https://img.humo.be/q100/w/h70/img_197/1978427.jpg" alt="Humo 4128/42 van 15 oktober 2019" /></a></div><div class="mod-cover-content"><p>Dit artikel staat in:</p><p class="mod-cover-content-humo">HUMO van dinsdag 15 oktober</p><p><a href="/humo-archief/nr-4128" class="mod-cover-readmore">Lees alle reportages <i class="icon-arrow-right"></i></a></p></div></div><div class="clear"></div></div><footer class="mod-article-footer"><p class="tags"><span> Zoek meer artikels over: </span><a href="/tags/82940/column" rel="tag">column</a>, <a href="/tags/88958/hoofddoekenkwestie" rel="tag">hoofddoekenkwestie</a>, <a href="/tags/106676/buren" rel="tag">buren</a>, <a href="/tags/420458/hoofddoek" rel="tag">hoofddoek</a>, <a href="/tags/428570/moslimas" rel="tag">moslima's</a>, <a href="/tags/437677/" rel="tag"></a></p></footer><footer class="mod-article-share"><ul class="social"><li><a href="javascript:invokeFbShare('https://www.humo.be/humo-archief/406185/heleen-debruyne-het-kan-uit-vrije-wil-een-hoofddoek-opzetten');trackGAEvent('SocialFBShareBottom', 'Share', 'Social');void(null);" class="button-fb">share</a></li><li><a href="javascript:invokeTwitterTweet('http://bit.ly/32fhj58', 'Heleen Debruyne: \'Het kan, uit vrije wil een hoofddoek opzetten\'');trackGAEvent('SocialTwitterShareBottom', 'Share', 'Social');void(null);" class="button-twitter">share</a></li></ul><div class="float-right"><p>Humo.be-updates in je Facebook-nieuwsfeed?</p><div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL"></div></div><div class="clear20"></div><iframe id="sim_3776449616_1" width="100%" frameborder="0" src="https://ims.humo.be/optiext/optiextension.dll?ID=Y78Yas9WqHYXU_1LU3527suIV7aCn0zPReVm7KBxNGMiLHrMN1julcWwM0HShMJoAg7gC8pov6Jley&guid=DA74407D-B30E-4BFD-971B-FC3F7E751824&frameid=sim_3776449616_1"></iframe><script type='text/javascript'> window.addEventListener('message', function(e) {   var iframe = document.getElementById(e.data[2]);   var eventName = e.data[0];   switch(eventName) {     case 'setHeight':       iframe.height = e.data[1];       break;   } }, false); </script></footer><div class="imu" id="imu1"> <div id="ad_imu1">  <script type="text/javascript">   document.write('<div id="ea1feecbc3b11a44ffa963aa3b98843b">' + schrijfXFP_bodyTag("imu1") + '</div>');
   //activateJsContent('#ea1feecbc3b11a44ffa963aa3b98843b');
  </script> </div></div><iframe src="https://trackuity.vacature.com/vacature/ticker/humo_article_ticker.html" width="696" height="290" style="border:0;" scrolling="no" frameborder="0"></iframe></section><aside class="mod-article-aside"><figure class="ad"><div class="imu" id="sky1"> <div id="ad_sky1">  <script type="text/javascript">   document.write('<div id="7da16ed179027cea2f6cdad2f418dcf7">' + schrijfXFP_bodyTag("sky1") + '</div>');
   //activateJsContent('#7da16ed179027cea2f6cdad2f418dcf7');
  </script> </div></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolA"><header class="mod-header-braces"><h2><span><a href="/home/trending" onclick="trackGAEvent('Trending','Click','TrendingRightHFA');">Trending</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="e3bca7558e9e3b474963e00544362f86"><li><a href="https://www.humo.be/actua/395769/waarom-wachten-millennials-langer-met-seks"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_188/1881363.gif" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_188/1881363.gif" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Actua</span><br/>Waarom wachten millennials langer met seks?<span class="fbLikeCount">53</span></span></a></li><li><a href="https://www.humo.be/humo-archief/406151/bart-de-wever-maaike-cafmeyer-en-anderen-over-het-leven-voor-en-na-de-slimste-mens-ter-wereld"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_197/1978025.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_197/1978025.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Nu in Humo</span><br/>Bart De Wever, Maaike Cafmeyer en anderen over het leven vóór en...<span class="fbLikeCount">19</span></span></a></li><li><a href="https://www.humo.be/actua/406157/ook-constant-het-gevoel-dat-u-op-uw-werk-door-de-mand-zal-vallen"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_197/1978301.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_197/1978301.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Actua</span><br/>Ook constant het gevoel dat u op uw werk door de mand zal vallen?<span class="fbLikeCount">28</span></span></a></li><li><a href="https://www.humo.be/humo-archief/405995/een-vlaamsere-vrt-gerty-christoffels-keert-terug-sjoelbakwedstrijden-op-tv-stubru-wordt-stubroe"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w90/h90/img_197/1976847.jpg" alt="" class="thumb js-lazy" width="90" height="90" /><noscript><img src="https://img.humo.be/q90/w90/h90/img_197/1976847.jpg" alt="" class="thumb" width="90" height="90" /></noscript><span class="desc"><span class="category">Eerder in Humo</span><br/>Een Vlaamsere VRT: Gerty Christoffels keert terug, sjoelbakwedstrijden...<span class="fbLikeCount">312</span></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section><figure class="ad ad-ligatus"><div class="OUTBRAIN" data-src="https://www.humo.be" data-widget-id="SB_1"></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolB"><header class="mod-header-braces"><h2><span>Lees ook</span></h2></header><div class="mod-block-trending"><div class="body"><ol id="03f8d3d8ec6eb34968c78bbb5246b56c"><li><a href="https://www.humo.be/humo-archief/406007/heleen-debruyne-het-ergert-me-dat-het-feminisme-mannen-zo-weinig-ruimte-heeft-kunnen-bieden"><span class="desc"><span class="category">Vrouwentongen: Heleen Debruyne</span><br/>Heleen Debruyne: 'Het ergert me dat het feminisme mannen zo weinig...<span class="fbLikeCount">5</span></span></a></li><li><a href="https://www.humo.be/humo-archief/406005/marc-didden-ooit-kom-het-goed-met-het-beursplein-zegt-men-mij"><span class="desc"><span class="category">De columns van Marc Didden</span><br/>Marc Didden: 'Ooit kom het goed met het Beursplein, zegt men mij'</span></a></li><li><a href="https://www.humo.be/humo-archief/405813/heleen-debruyne-academici-zijn-eerder-burgerlijk-dan-progressief"><span class="desc"><span class="category">Vrouwentongen: Heleen Debruyne</span><br/>Heleen Debruyne: 'Academici zijn eerder burgerlijk dan progressief'<span class="fbLikeCount">26</span></span></a></li><li><a href="https://www.humo.be/humo-archief/405811/marc-didden-a-rainy-day-is-niet-woodys-beste-film-maar-een-stinker-is-het-al-evenmin"><span class="desc"><span class="category">De columns van Marc Didden</span><br/>Marc Didden: ''A Rainy Day' is niet Woody's beste film, maar een stinker...<span class="fbLikeCount">6</span></span></a></li><li><a href="https://www.humo.be/humo-archief/405587/heleen-debruyne-ik-heb-geen-zin-om-een-mening-over-gentrificatie-te-bedenken"><span class="desc"><span class="category">Vrouwentongen: Heleen Debruyne</span><br/>Heleen Debruyne: 'Ik heb geen zin om een mening over gentrificatie...<span class="fbLikeCount">7</span></span></a></li><li><a href="https://www.humo.be/humo-archief/405585/marc-didden-shakespeare-voor-het-volk"><span class="desc"><span class="category">De columns van Marc Didden</span><br/>Marc Didden: 'Shakespeare voor het volk'<span class="fbLikeCount">3</span></span></a></li><li><a href="https://www.humo.be/humo-archief/404979/heleen-debruyne-ik-ben-te-ijdel-voor-een-tatoeage-niets-is-mooi-genoeg-om-voor-altijd-mijn-lichaam-te-mogen-sieren"><span class="desc"><span class="category">Vrouwentongen: Heleen Debruyne</span><br/>Heleen Debruyne: 'Ik ben te ijdel voor een tatoeage. Niets is mooi...<span class="fbLikeCount">510</span></span></a></li><li><a href="https://www.humo.be/humo-archief/404977/marc-didden-let-op-je-zaak-dear-danira"><span class="desc"><span class="category">De columns van Marc Didden</span><br/>Marc Didden: 'Let op je zaak, dear Danira'<span class="fbLikeCount">16</span></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section></aside></div></article><section class="mod-block mod-block-alternate mod-block-header-red" id="8d689bce317b8f91c7a0aeae96e0f5ef"><div class="container"><header><h3>U bent wellicht ook hierin ge&iuml;nteresseerd:</h3></header><div id="teaserlist"><div class="mod-grid mod-block-cols mod-block-4-cols"><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="1"><div class="inner"><header><p class="category"><span>Vrouwentongen: Heleen Debruyne</span></p><a href="https://www.humo.be/humo-archief/406007/heleen-debruyne-het-ergert-me-dat-het-feminisme-mannen-zo-weinig-ruimte-heeft-kunnen-bieden"><h2>Heleen Debruyne: 'Het ergert me dat het feminisme mannen zo weinig ruimte heeft kunnen bieden'</h2></a></header><time datetime="2019-10-07T17:40:00"><a href="https://www.humo.be/humo-archief/406007/heleen-debruyne-het-ergert-me-dat-het-feminisme-mannen-zo-weinig-ruimte-heeft-kunnen-bieden">Maandag 7 oktober 2019 - 17:40</a></time><a href="https://www.humo.be/humo-archief/406007/heleen-debruyne-het-ergert-me-dat-het-feminisme-mannen-zo-weinig-ruimte-heeft-kunnen-bieden" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_197/1976977.jpg" alt="" width="242" height="316" /></a><p class="body">Dat ze voor het eerst sinds lang met een man op reis was geweest, meldt een kennis &ndash; feminist &ndash; op de sociale media. Ze merkte dat het toch...</p><small class="more"><a href="https://www.humo.be/humo-archief/406007/heleen-debruyne-het-ergert-me-dat-het-feminisme-mannen-zo-weinig-ruimte-heeft-kunnen-bieden">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/406007/heleen-debruyne-het-ergert-me-dat-het-feminisme-mannen-zo-weinig-ruimte-heeft-kunnen-bieden" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb mod-block-border" data-item-count="2"><div class="inner"><header><p class="category"><span>De columns van Marc Didden</span></p><a href="https://www.humo.be/humo-archief/406005/marc-didden-ooit-kom-het-goed-met-het-beursplein-zegt-men-mij"><h2>Marc Didden: 'Ooit kom het goed met het Beursplein, zegt men mij'</h2></a></header><time datetime="2019-10-07T17:38:00"><a href="https://www.humo.be/humo-archief/406005/marc-didden-ooit-kom-het-goed-met-het-beursplein-zegt-men-mij">Maandag 7 oktober 2019 - 17:38</a></time><a href="https://www.humo.be/humo-archief/406005/marc-didden-ooit-kom-het-goed-met-het-beursplein-zegt-men-mij" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_197/1976965.jpg" alt="" width="242" height="316" /></a><p class="body">De meeste inwoners van de hoofdstad van het koninkrijk Belgi&euml; zijn verduldige mensen. Zij die het centrum van die stad bevolken, zijn dat nog een...</p><small class="more"><a href="https://www.humo.be/humo-archief/406005/marc-didden-ooit-kom-het-goed-met-het-beursplein-zegt-men-mij">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/406005/marc-didden-ooit-kom-het-goed-met-het-beursplein-zegt-men-mij" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb " data-item-count="3"><div class="inner"><header><p class="category"><span>Vrouwentongen: Heleen Debruyne</span></p><a href="https://www.humo.be/humo-archief/405813/heleen-debruyne-academici-zijn-eerder-burgerlijk-dan-progressief"><h2>Heleen Debruyne: 'Academici zijn eerder burgerlijk dan progressief'</h2></a></header><time datetime="2019-09-30T17:42:00"><a href="https://www.humo.be/humo-archief/405813/heleen-debruyne-academici-zijn-eerder-burgerlijk-dan-progressief">Maandag 30 september 2019 - 17:42</a></time><a href="https://www.humo.be/humo-archief/405813/heleen-debruyne-academici-zijn-eerder-burgerlijk-dan-progressief" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_197/1975231.jpg" alt="" width="242" height="316" /></a><p class="body">Ik bracht een paar jaar door in een rood bolwerk. Een links bastion, waar de politiek correcte gedachtepolitie streng de plak zwaait. Waar ongewenste gedachten...</p><small class="more"><a href="https://www.humo.be/humo-archief/405813/heleen-debruyne-academici-zijn-eerder-burgerlijk-dan-progressief">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/405813/heleen-debruyne-academici-zijn-eerder-burgerlijk-dan-progressief" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false"></div></div></article><article class="grid-item grid-item-4 mod-block mod-block-thumb" data-item-count="4"><div class="inner"><header><p class="category"><span>De columns van Marc Didden</span></p><a href="https://www.humo.be/humo-archief/405811/marc-didden-a-rainy-day-is-niet-woodys-beste-film-maar-een-stinker-is-het-al-evenmin"><h2>Marc Didden: ''A Rainy Day' is niet Woody's beste film, maar een stinker is het al evenmin'</h2></a></header><time datetime="2019-09-30T17:24:00"><a href="https://www.humo.be/humo-archief/405811/marc-didden-a-rainy-day-is-niet-woodys-beste-film-maar-een-stinker-is-het-al-evenmin">Maandag 30 september 2019 - 17:24</a></time><a href="https://www.humo.be/humo-archief/405811/marc-didden-a-rainy-day-is-niet-woodys-beste-film-maar-een-stinker-is-het-al-evenmin" class="thumb"><img src="https://img.humo.be/q90/w242/h316/img_197/1975343.jpg" alt="" width="242" height="316" /></a><p class="body">Het regende in de stad, dus ging ik schuilen in de bioscoop en daar regende het weer, overvloedig zelfs. Even de laatste van Woody Allen meepikken, dacht...</p><small class="more"><a href="https://www.humo.be/humo-archief/405811/marc-didden-a-rainy-day-is-niet-woodys-beste-film-maar-een-stinker-is-het-al-evenmin">Lees verder</a></small><div class="fb-like" data-href="https://www.humo.be/humo-archief/405811/marc-didden-a-rainy-day-is-niet-woodys-beste-film-maar-een-stinker-is-het-al-evenmin" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-layout="box_count" data-share="false"></div></div></article></div></div></div></section></main><footer class="mod-footer"> 
    <nav class="container" role="navigation">      <ul class="mod-grid mod-footer-top">        <li class="grid-item grid-item-5">          <h5><a href="/actua" class="noTextTransform">Actua</a></h5>          <ul><li><a href="/deze-week" class="active">Nu in Humo</a></li><li><a href="/columns">De Columns</a></li><li><a href="/dossiers">Dossiers</a></li><li><a href="/politiek">Politiek</a></li><li><a href="/sport">Sport</a></li><li><a href="/onze-man-vrouw">Onze Man/Vrouw</a></li><li><a href="/humo-archief">Eerder in Humo</a></li><li><a href="/de-eindejaarsvragen">De eindejaarsvragen</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/humor" class="noTextTransform">Humor</a></h5>          <ul><li><a href="/fotospecials">Fotospecials</a></li><li><a href="/cartoons">Cartoons</a></li><li><a href="/uitlaat">Uitlaat</a></li><li><a href="/de-beste-grap-volgens">(bulderlacht)</a></li><!-- <li><a href="/verzin-de-tekstballon">Verzin de tekstballon</a></li> --><li><a href="/zelf-iets-opladen">Doe het zelf</a></li><li><a href="/comedycup">Humo's Comedy Cup</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/tv-en-film" class="noTextTransform">Tv/Film</a></h5>          <ul><li><a href="/tv-gids">Tv-gids</a></li><li><a href="/tv-tips">Tv-tips</a></li><li><a href="/tv-reviews">Tv-reviews</a></li><li><a href="/filmreviews">Filmreviews</a></li><li><a href="/honderd-films">De 100 beste films volgens (es)</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/muziek" class="noTextTransform">Muziek</a></h5>          <ul><!-- TODO: <li><a href="#">Muzieknieuws</a></li> --><li><a href="/concert-reviews">Concertreviews</a></li><li><a href="/cd-reviews">Cd-reviews</a></li><!-- <li><a href="/arriba">Arriba!</a></li> --><li><a href="/rock-rally">Humo's Rock Rally</a></li><li><a href="/festivalitis">Festivalitis</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">         <h5><a href="/boeken" class="noTextTransform">Boeken</a></h5>          <ul><li><a href="/boekreviews">Reviews</a></li><li><a href="/boeken-fictie">Fictie</a></li><li><a href="/boeken-non-fictie">Non-fictie</a></li><li><a href="/het-lezen-zoals-het-is">Het lezen zoals het is</a></li><li><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd">De grootste schrijvers van deze tijd</a></li>          </ul>          <h5 style="margin-top:25px;">Ga naar</h5>          <ul>           <li><a href="/video">Video</a></li>           <li><a href="/fotospecials">Foto's</a></li>           <li><a href="/wedstrijden">Wedstrijden</a></li>           <li><a href="/zoekertjes">Zoekertjes</a></li>           <li><a href="/app">Apps</a></li>          </ul>        </li>      </ul>    </nav>
    <section class="mod-footer-bottom" role="contentinfo">      <div class="container">        <ul>          <li><a href="http://www.persgroep.be/privacy" title="Privacybeleid" rel="nofollow" target="_blank">Privacybeleid</a></li>          <li><a href="/home/57717/wedstrijdreglement" title="Wedstrijdreglement" rel="nofollow">Wedstrijdreglement</a></li>          <li><a href="/home/57719/adverteren" title="Adverteren" rel="nofollow">Adverteren</a></li>          <li><a href="http://www.persgroep.be/gebruiksvoorwaarden" title="Gebruiksvoorwaarden" rel="nofollow" target="_blank">Gebruiksvoorwaarden</a></li>          <li><a href="http://www.persgroep.be/cookiebeleid" title="Cookiebeleid" rel="nofollow" target="_blank">Cookiebeleid</a></li>          <li><a href="javascript:changePrivacyWall();void(null);" title="Cookie instellingen" rel="nofollow">Cookie instellingen</a></li>          <li><a href="/home/57721/contact" title="Contact" rel="nofollow">Contact</a></li>          <li><a href="/home/57723/colofon" title="Colofon" rel="nofollow">Colofon</a></li>
          <li class="float-right nav-item-twitter">            <a href="https://twitter.com/Humo" title="Volg @Humo"><i class="icon-twitter"></i></a>          </li>          <li class="float-right nav-item-facebook">            <a href="https://www.facebook.com/humo.be" title="Volg Humo op Facebook"><i class="icon-facebook"></i></a>          </li>        </ul>
        <p>&copy; 2019 DPG Media <a href="javascript:switchToMobileSite();void(null);">Naar de mobiele site</a></p>
        <div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-colorscheme="dark"></div>
        <ul class="partners">          <li>            <a href="http://www.jep.be/nl" target="_blank">              <img src="/a/i/logo-jep.jpg" data-original="/a/i/logo-jep.jpg" alt="" class="js-lazy" width="45" height="25" />            </a>          </li>          <li>            <a href="http://www.rvdj.be/" target="_blank">              <img src="/a/i/logo-rvdj.jpg" data-original="/a/i/logo-rvdj.jpg" alt="" class="js-lazy" width="19" height="25" />            </a>          </li>          <li>            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">              <img src="/a/i/humo-thumb-1x1.png" data-original="/a/i/logo-cim.png" alt="" class="js-lazy" width="69" height="25" />              <noscript><img src="/a/i/logo-cim.png" alt="" width="69" height="25" /></noscript>            </a>          </li>        </ul>      </div>    </section>
</footer><div id="fb-root"></div><script language="javascript" type="text/javascript"> loadPrivacyWallExtJs('social_media', 'https://connect.facebook.net/nl_NL/sdk.js', function() {
  FB.init({appId: '106372110779', status: true, cookie: true, xfbml: true, oauth: true, version: 'v2.3', channelUrl: 'https://www.humo.be/php/fb_channel_url.php'});
  FB.Event.subscribe('edge.create', function(response) { addLikeByUrl(response.toString()); });
 });
</script><script>(function() {
if(_humo_privacy['social_media']) {
 var _fbq = window._fbq || (window._fbq = []);
 if (!_fbq.loaded) {
 var fbds = document.createElement('script');
 fbds.async = true;
 fbds.src = '//connect.facebook.net/en_US/fbds.js';
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(fbds, s);
 _fbq.loaded = true;
 }
}
})();
</script><!-- X-SDB-Cache: php output generated at 2019-10-15 14:37:11 --><!-- Process time: 0.0054 seconds | Memory usage: 1.39MB | Protocol: HTTPS | Deployment: PROD --></div><script type="text/javascript">var fb_fanpage_id = '29704886388';var fb_login_perms = 'email, user_likes, user_birthday, user_about_me, user_hometown, public_profile, user_location';</script><script type="text/javascript">jQuery(document).ready(function(){loadHeaderLoginDetails();jQuery('#e3bca7558e9e3b474963e00544362f86 a').click(function(){trackGAEvent('Trending','Click','TrendingRightBoxA');});loadPrivacyWallExtJs('targeted_advertising', '//widgets.outbrain.com/outbrain.js');jQuery('#03f8d3d8ec6eb34968c78bbb5246b56c a').click(function(){trackGAEvent('Related','Click','RelatedRight');});jQuery.get("/php/insert_object_id_view.php", { id: 406185 });jQuery('#8d689bce317b8f91c7a0aeae96e0f5ef article.grid-item a').click(function(){trackGAEvent('Related','Click','RelatedBottomA');});loadPrivacyWallExtJs('social_media', 'https://apis.google.com/js/client:platform.js');loadPrivacyWallExtJs('social_media', 'https://platform.twitter.com/widgets.js');});</script></body></html>