<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover">     <title>Toast sur l’herbe | Humo</title>     <meta property="article:section" content="Humor">  <meta property="article:published_time" content="2021-08-22T10:17+02:00">  <meta property="article:author" content="Redactie">   <meta property="article:tag" content="milieu">  <meta property="article:tag" content="klimaatverandering">  <meta property="article:tag" content="opwarming van de aarde">  <meta property="article:tag" content="lifestyle en vrije tijd">  <meta property="article:tag" content="Edouard Manet">  <meta property="article:tag" content="Parijs">     <meta name="description" content="De picknickers uit ‘Le déjeuner sur l’herbe’ (1863) van Edouard Manet (1832-1883) hebben het menu aangepast aan de klimaatverandering, maar voor he..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Toast sur l’herbe"> <meta name="twitter:description" content="De picknickers uit ‘Le déjeuner sur l’herbe’ (1863) van Edouard Manet (1832-1883) hebben het menu aangepast aan de klimaatverandering, maar voor he..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/kqOr-w25t3fxeIfQMlAwYvZNes4/diocontent/206681973/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Humo"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Toast sur l’herbe"> <meta property="og:description" content="De picknickers uit ‘Le déjeuner sur l’herbe’ (1863) van Edouard Manet (1832-1883) hebben het menu aangepast aan de klimaatverandering, maar voor he..."> <meta property="og:url" content="https://www.humo.be/gs-b76affab"> <meta property="og:image" content="https://images0.persgroep.net/rcs/kqOr-w25t3fxeIfQMlAwYvZNes4/diocontent/206681973/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <script>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</script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.humo.be/sel-static/shared-assets/css/humo-typography-6.css">  <link rel="stylesheet" href="/static/main-34df7fa150.css">    <link rel="stylesheet" href="https://www.humo.be/sel-static/teasers/humo-main-80b669f91f.css" media="print" onload='this.media="all"'> <noscript><link rel="stylesheet" href="https://www.humo.be/sel-static/teasers/humo-main-80b669f91f.css"></noscript>      <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/11/7/1/advert-dfp.js" type="application/javascript"></script><script async data-advert-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-advert-vendors="755"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/b2dcfe3ec93e4ee6a8d244524a75ed43.js" data-advert-vendors="422"></script><script async data-advert-src="//js-sec.indexww.com/ht/p/186433-151063857952467.js" data-advert-vendors="10"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script type="application/javascript">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</script><style>article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;padding:20px 0;border:1px solid rgba(0,0,0,0.03);background-color:rgba(0,0,0,0.03)}</style><script type="application/javascript">(function(a,settings,b){performance.mark("advert - load-settings - start");if(!window.loadAdvertSettings){console.error("[ADVERT] Tried to load advert settings before main initialisation.");return}window.loadAdvertSettings(a,settings,b);if(document.currentScript){document.currentScript.remove()}performance.mark("advert - load-settings - end")})( {"imu2":"imu--2","branded2":"branded--2","dfp-sky1":"sky--1","imu1":"imu--1","sky1":"sky--1","leader1":"leader--1","mid1":"imu--1","outofpage1":"outofpage--1"} , {"dfp":{"networkId":"7594","adUnit":"humo/humo.site-%screenSize%/humor","collapseEmpty":true,"requestNonPersonalizedAds":true,"breakpoints":{"small":0,"medium":640,"large":960,"xlarge":1320},"targeting":{"pag":"detail","pagetype":"detail","cat":["humor"],"compid":"76affab","cid":"76affab","articleType":"normal","pay":false,"inread":false,"top":["edouard-manet","milieu","klimaatverandering","opwarming-van-de-aarde","parijs","lifestyle-en-vrije-tijd"],"topics":["edouard-manet","milieu","klimaatverandering","opwarming-van-de-aarde","parijs","lifestyle-en-vrije-tijd"],"iabTopics":["painting","art","edouard-manet","nudity","visual-arts","paintings","french-impressionist-painters","impressionism","nude-art","french-realist-painters","style","the-arts","impressionist-painters","paintings-of-the-musee-d-orsay","realist-painters","collections-of-the-musee-d-orsay","french-painters","french-art","french-duellists","arts"],"iabCategories":["fine-art","modern-art"],"site":"humo"},"sizeMapping":{"leader1":{"small":[],"medium":[[728,90],[468,60],[1,1],[728,91],[729,91]],"large":[[728,90],[970,110],[970,250],[970,100],[840,150],[840,250],[1,1],[728,91],[840,151],[840,251],[970,251]],"xlarge":[[728,90],[970,90],[970,100],[970,110],[970,120],[970,250],[970,1000],[1800,1000],[840,150],[840,250],[1,1],[728,91],[840,151],[840,251],[970,251]]},"imu1":{"small":[[320,480],[320,250],[320,240],[300,250],[320,50],[320,100],[320,280],[1,1],[300,252],[320,252]],"medium":[[728,90],[300,250],[1,1]],"large":[[728,90],[840,150],[840,250],[970,250],[300,250],[1,1]],"xlarge":[[728,90],[840,150],[840,250],[970,250],[300,250],[1,1]]},"sky1":{"small":[[320,480],[320,250],[320,240],[300,250],[320,50],[320,100],[320,280],[1,1],[300,251],[320,101],[320,251]],"medium":[[300,600],[160,600],[120,600],[1,1],[300,601]],"large":[[300,600],[160,600],[120,600],[1,1],[300,601]],"xlarge":[[300,600],[160,600],[120,600],[1,1],[300,601]]},"imu2":{"small":[[320,480],[320,250],[320,240],[300,250],[320,50],[320,100],[1,1],[300,253],[320,253]],"medium":[[300,250],[336,280],[352,280],[600,280],[1,1]],"large":[[300,250],[336,280],[352,280],[600,280],[1,1]],"xlarge":[[300,250],[336,280],[352,280],[600,280],[1,1]]},"branded2":{"small":[],"medium":[[300,290],[300,250],[840,150],[840,250],[970,250],[728,90],[1,1]],"large":[[300,290],[300,250],[840,150],[840,250],[970,250],[728,90],[1,1]],"xlarge":[[300,290],[300,250],[840,150],[840,250],[970,250],[728,90],[1,1]]},"outofpage1":{"small":[[320,480],[1,1]],"medium":[[640,480],[1,1]],"large":[[640,480],[1,1]],"xlarge":[[640,480],[1,1]]}},"slots":{"leader--1":{"sizeMapping":"leader1","targeting":{"pos":"leader1","positie":"leader1"}},"imu--1":{"sizeMapping":"imu1","lazyLoad":true,"targeting":{"pos":"imu1","positie":"imu1"}},"sky--1":{"sizeMapping":"sky1","targeting":{"pos":"sky1","positie":"sky1"}},"imu--2":{"sizeMapping":"imu2","lazyLoad":true,"targeting":{"pos":"imu2","positie":"imu2"}},"branded--2":{"sizeMapping":"branded2","lazyLoad":true,"targeting":{"pos":"branded2","positie":"branded2"}},"outofpage--1":{"sizeMapping":"outofpage1","outOfPage":true,"targeting":{"pos":"outofpage1","positie":"outofpage1"}}},"lazyLoadThreshold":500,"refreshThreshold":500}} , {"leader--1":{"medium":[728,90],"large":[970,170],"xlarge":[970,170]}} );</script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148815,
            baseUrl: 'https://www.humo.be',
            cmpCname: 'https://cmp.humo.be'
        } </script>    <script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>   <script>function showPrivacyModal(){window._privacy.openModal()}</script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init);
            },
            function () {
                window.temptation.init("b76affab",
                    false,
                    {"articleTitle":"Toast sur l\u2019herbe","articleType":"normal","author":"Redactie"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" nomodule async="async"></script> <script src="/static/main-2590fe4f05.js" defer="defer"></script>  <script src="https://www.humo.be/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.humo.be/humor/toast-sur-l-herbe~b76affab/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <link rel="stylesheet" href="/article-static/article-humo-0e8bab2980.css">     <script type="application/ld+json">{"headline":"Toast sur l’herbe","url":"https://www.humo.be/humor/toast-sur-l-herbe~b76affab/","articleSection":"Humor","dateCreated":"2021-08-22T10:17:00+0200","datePublished":"2021-08-22T10:17:00+0200","dateModified":"2021-08-23T13:58:23+0200","copyrightYear":"2021","articleBody":"","description":"De picknickers uit ‘Le déjeuner sur l’herbe’ (1863) van Edouard Manet (1832-1883) hebben het menu aangepast aan de klimaatverandering, maar voor he...","image":{"url":"https://images0.persgroep.net/rcs/kqOr-w25t3fxeIfQMlAwYvZNes4/diocontent/206681973/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","@type":"ImageObject"},"mainEntityOfPage":{"url":"https://www.humo.be/humor/toast-sur-l-herbe~b76affab/","name":"Toast sur l’herbe","description":"De picknickers uit ‘Le déjeuner sur l’herbe’ (1863) van Edouard Manet (1832-1883) hebben het menu aangepast aan de klimaatverandering, maar voor he...","speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"}},"potentialAction":{"name":"Abonneren","object":{"name":"Humo","@type":"Newspaper"},"target":{"urlTemplate":"https://abonnement.humo.be","@type":"EntryPoint"},"@type":"SubscribeAction"},"@context":"https://schema.org","@id":"https://www.humo.be/humor/toast-sur-l-herbe~b76affab/#Article"}</script>   <meta property="al:ios:url" content="https://www.humo.be/humor/toast-sur-l-herbe~b76affab/"> <meta property="al:ios:app_store_id" content="579619140"> <meta property="al:ios:app_name" content="HuMo"> <meta property="al:android:url" content="https://www.humo.be/fs-b76affab"> <meta property="al:android:app_name" content="HuMo"> <meta property="al:android:package" content="be.humo.tvgids"> <meta property="al:web:url" content="https://www.humo.be/humor/toast-sur-l-herbe~b76affab/">  </head> <body>   <div class="fjs-subscribe-bar" data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="leader1" data-id="leader1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("leader1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#humor" data-gtm="header / back / humor"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 539 179" class="app-brand-logo"> <g fill="none" fill-rule="evenodd"> <path fill="#EE090D" d="M0 178.94h538.582V.478H0z"/> <path fill="#FFFFFE" d="M128.829 33.879h-34.2v41.203H68.246V33.879h-34.2v111.72h34.2v-43.483h26.383v43.483h34.2V33.879zm109.602 0h-26.872v68.4c0 5.212.489 11.075-3.908 14.82-2.932 2.606-7.817 3.746-11.726 3.746-4.397 0-9.608-1.466-12.214-5.049-2.28-3.42-2.117-8.468-2.117-12.215V33.879h-34.852v73.612c0 13.354 2.28 23.94 14.169 31.756 8.631 5.701 21.986 7.981 32.246 7.981 11.725 0 23.451-1.954 33.06-9.446 10.748-8.631 12.214-19.054 12.214-32.083v-71.82zm142.5 0h-45.113l-15.308 59.28h-.325l-15.96-59.28h-44.786v111.72h25.731v-79.8h.325l21.009 79.8h21.823l20.358-79.8h.325v79.8h31.921V33.879zm70.188-1.63c-34.037 0-53.417 24.43-53.417 57.816 0 31.757 19.542 57.163 53.417 57.163 33.874 0 53.417-25.406 53.417-57.163 0-33.386-19.38-57.816-53.417-57.816zm0 25.244c15.147 0 16.775 21.823 16.775 32.735 0 10.748-1.141 31.431-16.775 31.431-15.635 0-16.774-20.683-16.774-31.431 0-10.912 1.629-32.735 16.774-32.735z"/> </g> </svg> </a>  </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.humo.be/fs-b76affab" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.humo.be/ts-b76affab&amp;via=humo&amp;text=Toast sur l’herbe" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Toast sur l’herbe&amp;body=https://www.humo.be/es-b76affab" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Toast sur l’herbe https://www.humo.be/ws-b76affab" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.humo.be/cs-b76affab" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.humo.be/cs-b76affab" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopieer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.humo.be/fs-b76affab" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.humo.be/ts-b76affab&amp;via=humo&amp;text=Toast sur l’herbe" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.humo.be/ls-b76affab" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.humo.be/cs-b76affab"> <input type="hidden" value="https://www.humo.be/cs-b76affab" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Toast sur l’herbe&amp;body=https://www.humo.be/es-b76affab" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   achter-het-nieuws"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/achter-het-nieuws" data-gtm="navigation / achter-het-nieuws"><span>Achter het nieuws</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   tv"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/tv" data-gtm="navigation / tv"><span>Tv</span></a> </div> </li>  <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active humor"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/humor" data-gtm="navigation / humor"><span>Humor</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   meningen"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/meningen" data-gtm="navigation / meningen"><span>Meningen</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   muziek"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/muziek" data-gtm="navigation / muziek"><span>Muziek</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   greatest-hits"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/greatest-hits" data-gtm="navigation / greatest-hits"><span>Greatest Hits</span></a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> 
  <article class="artstyle artstyle--type-luxe fu--type-luxe artstyle--padding-top-s-none fu--padding-top-s-none">
    <header class="artstyle__header artstyle__header--bleed fu--bleed artstyle__header--center fu--center artstyle__header--horizontalTextAlignment-center fu--horizontalTextAlignment-center artstyle__header--horizontalTextPosition-center fu--horizontalTextPosition-center"  data-element-id="article-element-header">
    <figure class="artstyle__figure artstyle__figure--hero-bleed fu--hero-bleed artstyle__figure--margin-bottom-s-xl fu--margin-bottom-s-xl" data-element-id="eb4868c9-c21a-4e82-8048-b4f422cbd4a5">
      
      
    <picture data-element-id="eb4868c9-c21a-4e82-8048-b4f422cbd4a5">
      <source srcset="https://images0.persgroep.net/rcs/K8BqliyT7s_Xvdj56aXj2m7yBzI/diocontent/206681973/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/IkqYbJuOdMMjjFMEuvGarfQEDNQ/diocontent/206681973/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Kamagurka en Herr Seele"
         data-original="https://images0.persgroep.net/rcs/IkqYbJuOdMMjjFMEuvGarfQEDNQ/diocontent/206681973/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Kama & Seele 34: Toast sur l'herbe"
         data-height="1764"
         data-width="1240"
         height="1764"
         width="1240"
         alt="Kama & Seele 34: Toast sur l'herbe Beeld Kamagurka en Herr Seele"
         src="https://images0.persgroep.net/rcs/IkqYbJuOdMMjjFMEuvGarfQEDNQ/diocontent/206681973/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         loading="eager">
   </picture>
   <figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Kama & Seele 34: Toast sur l'herbe</cite><span class="artstyle__figcaption__credit">Beeld Kamagurka en Herr Seele</span></figcaption>
    </figure>
  <h4 class="artstyle__labels artstyle__labels--label-negative-margin-right fu--label-negative-margin-right artstyle__labels--label-weight-light fu--label-weight-light artstyle__labels--label-uppercase fu--label-uppercase artstyle__labels--sublabel-weight-bold fu--sublabel-weight-bold artstyle__labels--sublabel-uppercase fu--sublabel-uppercase artstyle__labels--margin-top-s-none fu--margin-top-s-none artstyle__labels--padding-horizontal-s-m fu--padding-horizontal-s-m artstyle__labels--padding-horizontal-m-xl fu--padding-horizontal-m-xl artstyle__labels--luxe fu--luxe" data-element-id="article-element-labels"><span class="artstyle__labels__label">CARTOON</span><span class="artstyle__labels__sublabel">Kama & Seele</span></h4><h1 class="artstyle__header-title artstyle__header-title--hero-bleed fu--hero-bleed artstyle__header-title-- fu--" data-element-id="article-element-headertitle">
    Toast sur l’herbe
  </h1></header>
    <section class="artstyle__main">
      
  <div class="artstyle__advertisement artstyle__advertisement--sky-sticky" data-id="sky1" id="sky1-sticky">
    <script>
      (function() {
        function loadAdvertisement () {
          window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("sky1", "sky1-sticky");
        }
        if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
      }())
    </script>
  </div>

      <section class="artstyle__main--container">
        <section class="artstyle__byline artstyle__byline--center fu--center artstyle__byline--linebreak fu--linebreak artstyle__byline--hide-time fu--hide-time artstyle__byline--black fu--black artstyle__byline--margin-bottom-m-xxxl fu--margin-bottom-m-xxxl artstyle__byline--luxe fu--luxe "    data-element-id="article-element-authors"><span class="artstyle__byline__authors"><a class="artstyle__byline__author" href="/auteur/Redactie">Redactie</a></span><time class="artstyle__byline__datetime" datetime="zondag 22 augustus 2021"><span class="artstyle__byline__date">zondag 22 augustus 2021</span><span class="artstyle__byline__time">, 10:17</span></time><span class="artstyle__byline-decoration"><svg width="184" height="11" viewBox="0 0 184 11" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="path-1-inside-1" fill="white"><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z"/></mask><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z" fill="white"/><path d="M81.8318 0L82.2122 -0.380432L81.8318 -0.760863L81.4514 -0.380432L81.8318 0ZM86.9133 5.08154L86.5329 5.46197L86.9133 5.84241L87.2938 5.46197L86.9133 5.08154ZM76.7745 5.05725V5.59526H76.9974L77.155 5.43768L76.7745 5.05725ZM0 5.05725V4.51924H-0.538012V5.05725H0ZM0 5.65725H-0.538012V6.19526H0V5.65725ZM76.7288 5.65725L77.1092 5.27682L76.9516 5.11924H76.7288V5.65725ZM81.8318 10.7603L81.4514 11.1407L81.8318 11.5211L82.2122 11.1407L81.8318 10.7603ZM86.9133 5.67871L87.2938 5.29828L86.9133 4.91785L86.5329 5.29828L86.9133 5.67871ZM91.9949 10.7603L91.6144 11.1407L91.9949 11.5211L92.3753 11.1407L91.9949 10.7603ZM96.9948 5.76038L97.3752 5.37995L96.9948 4.99951L96.6143 5.37995L96.9948 5.76038ZM101.995 10.7603L101.614 11.1407L101.995 11.5211L102.375 11.1407L101.995 10.7603ZM107.098 5.65725V5.11924H106.875L106.717 5.27682L107.098 5.65725ZM184 5.65725V6.19526H184.538V5.65725H184ZM184 5.05725H184.538V4.51924H184V5.05725ZM107.052 5.05725L106.671 5.43768L106.829 5.59526H107.052V5.05725ZM101.995 0L102.375 -0.380432L101.995 -0.760863L101.614 -0.380432L101.995 0ZM96.9948 4.99988L96.6143 5.38031L96.9948 5.76074L97.3752 5.38031L96.9948 4.99988ZM91.9949 0L92.3753 -0.380432L91.9949 -0.760863L91.6144 -0.380432L91.9949 0ZM81.4514 0.380432L86.5329 5.46197L87.2938 4.70111L82.2122 -0.380432L81.4514 0.380432ZM77.155 5.43768L82.2122 0.380432L81.4514 -0.380432L76.3941 4.67682L77.155 5.43768ZM76.7745 4.51924H0V5.59526H76.7745V4.51924ZM-0.538012 5.05725V5.65725H0.538012V5.05725H-0.538012ZM0 6.19526H76.7288V5.11924H0V6.19526ZM82.2122 10.3798L77.1092 5.27682L76.3484 6.03768L81.4514 11.1407L82.2122 10.3798ZM86.5329 5.29828L81.4514 10.3798L82.2122 11.1407L87.2938 6.05914L86.5329 5.29828ZM92.3753 10.3798L87.2938 5.29828L86.5329 6.05914L91.6144 11.1407L92.3753 10.3798ZM96.6143 5.37995L91.6144 10.3798L92.3753 11.1407L97.3752 6.14081L96.6143 5.37995ZM102.375 10.3798L97.3752 5.37995L96.6143 6.14081L101.614 11.1407L102.375 10.3798ZM106.717 5.27682L101.614 10.3798L102.375 11.1407L107.478 6.03768L106.717 5.27682ZM107.098 6.19526H184V5.11924H107.098V6.19526ZM184.538 5.65725V5.05725H183.462V5.65725H184.538ZM184 4.51924H107.052V5.59526H184V4.51924ZM101.614 0.380432L106.671 5.43768L107.432 4.67682L102.375 -0.380432L101.614 0.380432ZM97.3752 5.38031L102.375 0.380432L101.614 -0.380432L96.6143 4.61945L97.3752 5.38031ZM91.6144 0.380432L96.6143 5.38031L97.3752 4.61945L92.3753 -0.380432L91.6144 0.380432ZM87.2938 5.46197L92.3753 0.380432L91.6144 -0.380432L86.5329 4.70111L87.2938 5.46197Z" fill="black" mask="url(#path-1-inside-1)"/></svg></span></section>
    <p class="artstyle__text artstyle__text--drop-cap fu--drop-cap artstyle__text--drop-cap-d fu--drop-cap-d" data-element-id="0c80-ff88-bf53-1393-31a5-9b1a-5e46-3b44">
      De picknickers uit ‘Le déjeuner sur l’herbe’ (1863) van <b>Edouard Manet</b> (1832-1883) hebben het menu aangepast aan de klimaatverandering, maar voor het overige is het business as usual. Het originele doek hangt in het Musée d’Orsay in Parijs.
    </p>
  
    <div class="artstyle__freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div>
  <div data-temptation-position="ARTICLE_INLINE"></div>
    <figure class="artstyle__figure " data-element-id="a054c3ba-be1c-406a-bf9b-694b1dbbca6e">
      
      
    <picture data-element-id="a054c3ba-be1c-406a-bf9b-694b1dbbca6e">
      <source srcset="https://images0.persgroep.net/rcs/LQrdS0ToOmfgRlNZNR9bCSHCfcM/diocontent/206681974/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/WMAqsMSkZwO42Dh6eWO3ZJfxQCc/diocontent/206681974/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Edouard Manet (1832-1883)"
         data-original="https://images0.persgroep.net/rcs/HD4FJPhfanSaS-Zbxy30VzNNHwE/diocontent/206681974/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="‘Le déjeuner sur l’herbe’"
         data-height="603"
         data-width="763"
         height="603"
         width="763"
         alt="‘Le déjeuner sur l’herbe’ Beeld Edouard Manet (1832-1883)"
         src="https://images0.persgroep.net/rcs/WMAqsMSkZwO42Dh6eWO3ZJfxQCc/diocontent/206681974/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">‘Le déjeuner sur l’herbe’</cite><span class="artstyle__figcaption__credit">Beeld Edouard Manet (1832-1883)</span></figcaption>
    </figure>
  <div data-temptation-position="ARTICLE_BOTTOM"></div>
      </section>
    </section>
  
    
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div>

    
    <template id="article-no-consent-notification">
      <div class="artstyle__disabled-embed">
        <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
        <p class="artstyle__disabled-embed__text">Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
  <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
  Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
  U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.</p>
      </div>
    </template>
  
    
  <template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template>

  </article>
 <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.humo.be/fs-b76affab" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.humo.be/ts-b76affab&amp;via=humo&amp;text=Toast sur l’herbe" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Toast sur l’herbe&amp;body=https://www.humo.be/es-b76affab" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Toast sur l’herbe https://www.humo.be/ws-b76affab" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=milieu, href=/tag/milieu)" href="/tag/milieu">milieu</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=klimaatverandering, href=/tag/klimaatverandering)" href="/tag/klimaatverandering">klimaatverandering</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=opwarming van de aarde, href=/tag/opwarming-van-de-aarde)" href="/tag/opwarming-van-de-aarde">opwarming van de aarde</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=lifestyle en vrije tijd, href=/tag/lifestyle-en-vrije-tijd)" href="/tag/lifestyle-en-vrije-tijd">lifestyle en vrije tijd</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Edouard Manet, href=/tag/edouard-manet)" href="/tag/edouard-manet">Edouard Manet</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Parijs, href=/tag/parijs)" href="/tag/parijs">Parijs</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=Redactie, href=/auteur/redactie)" href="/auteur/redactie">Redactie</a> </li> </ul> </div>  <div class="ad--mid" id="imu1" data-id="imu1"> <script>window.loadAdvertSlot("imu1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title"> <a class="section-title__link humor" href="/humor" style="--section-title-link:#000000;" data-gtm="sectie / titel / Humor"> <svg class="section-title__icon"> <use xlink:href="/static/humo-icons-v1.svg#navhumor"></use> </svg> <span class="a11y-only">Humor</span> </a> </h2> <h3 class="section-subtitle"> <span class="section-subtitletext">Dankzij Humo leest u geen andere onzin</span> </h3>  </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-humo
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="0"
        data-teaser-link="ArticleLink$16348189"
        data-gtm="section = Humor / grid = related-article-grid-humo / teaser_size = S / position_grid = 1"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/humor/johan-sebastiaan-stuer-fiscus~bf6e83b4/"
    class=" teaser--header-alignment-right teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-right teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/EIQQc4SJM8UBnJuud_7v9kTCnFA/diocontent/206510246/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/EIQQc4SJM8UBnJuud_7v9kTCnFA/diocontent/206510246/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/rq0lJXOgc9bdFZugPP5HX41z7LY/diocontent/206510246/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/EZiZ8JsrNpecCkFHXneZ3NHppxg/diocontent/206510246/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="imu2"
        id="dfp-imu2-7d7d04ae-df55-43be-a5ba-e8f6db0de810"
        data-gtm="section = Humor / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h imu2 "
    >
        
    <div class="line1"></div>


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("imu2",
            "dfp-imu2-7d7d04ae-df55-43be-a5ba-e8f6db0de810"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--hide divider-style-secondary  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="NIET TE MISSEN / title / more"
                aria-label="Meer niet te missen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-center"
                    style="--teaser-list-title:#000000"
                >NIET TE MISSEN</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                ><svg xmlns="http://www.w3.org/2000/svg" width="8" height="13" viewBox="0 0 8 13"><path fill="#FFF" fill-rule="nonzero" d="M7.161 7.144l-5.603 5.59a.914.914 0 0 1-1.29 0 .909.909 0 0 1 0-1.288L5.224 6.5.267 1.554a.909.909 0 0 1 0-1.287.914.914 0 0 1 1.291 0l5.603 5.59a.906.906 0 0 1 0 1.287z"/></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none   teaser--has-plus-label "
>
    
    <a
        class="teaser__link"
        href="/nieuws/zoveel-geweld-dat-gaat-je-verstand-te-boven-waarom-schoot-franz-debois-zijn-vrouw-en-haar-minnares-dood~bdb62c391/"
        aria-label="‘Zoveel geweld, dat gaat je verstand te boven.’ Waarom schoot Franz Debois zijn vrouw en haar minnares dood?"
        data-teaser-link="ArticleLink$16369366"
        data-gtm="niet te missen / 1"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/05TO9Cdl_v1Fjp0TjfBo3bAcDw0/diocontent/206682454/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-center">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-center"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">Moord naast het circuit</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Zoveel geweld, dat gaat je verstand te boven.’ Waarom schoot Franz Debois zijn vrouw en haar minnares dood?</span
                ><span
                    class="teaser__plus-label teaser__plus-label--after"
                ></span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none   teaser--has-plus-label "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/tv/dit-zijn-de-22-allerbeste-series-die-de-afgelopen-weken-verschenen-zijn~b4a4d03a/"
        aria-label="Dit zijn de 22 allerbeste series die de afgelopen weken verschenen zijn"
        data-teaser-link="ArticleLink$15737123"
        data-gtm="niet te missen / 2"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/V06-So6PSSuIG5wIWkbgIaqjNEk/diocontent/206680121/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-center">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-center"
            >
                <span
                    class="teaser__label teaser__label--small"
                >humo gidst</span>
                <span class="teaser__sublabel teaser__sublabel--small">streaming</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Dit zijn de 22 allerbeste series die de afgelopen weken verschenen zijn</span
                ><span
                    class="teaser__plus-label teaser__plus-label--after"
                ></span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none   teaser--has-plus-label "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/waarom-leren-we-wel-over-zaadlozing-maar-niet-over-de-clitoris-hoe-de-vulva-toe-is-aan-bevrijding~b4d01a7d7/"
        aria-label="‘Waarom leren we wel over zaadlozing maar niet over de clitoris?’ Hoe de vulva toe is aan ‘bevrijding’"
        data-teaser-link="ArticleLink$16353155"
        data-gtm="niet te missen / 3"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/F1jiyWP22_dkf_ZFO1jQhC17jHw/diocontent/206680417/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-center">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-center"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">Vaginaglamour</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Waarom leren we wel over zaadlozing maar niet over de clitoris?’ Hoe de vulva toe is aan ‘bevrijding’</span
                ><span
                    class="teaser__plus-label teaser__plus-label--after"
                ></span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none   teaser--has-plus-label "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/tv/eigenlijk-ben-ik-megablij-dat-de-microfoon-van-eddy-demarez-nog-aanstond~bee4cbf3/"
        aria-label="‘Eigenlijk ben ik megablij dat de microfoon van Eddy Demarez nog aanstond’"
        data-teaser-link="ArticleLink$16343873"
        data-gtm="niet te missen / 4"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/B8Hk38a03dPlewFrzFt-P-H2-HE/diocontent/206442277/_crop/0/761/5504/5504/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-center">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-center"
            >
                <span
                    class="teaser__label teaser__label--small"
                >‘Storm Lara’</span>
                <span class="teaser__sublabel teaser__sublabel--small">Ella Leyers en Anemone Valcke</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Eigenlijk ben ik megablij dat de microfoon van Eddy Demarez nog aanstond’</span
                ><span
                    class="teaser__plus-label teaser__plus-label--after"
                ></span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/onlyfans-bant-expliciete-naaktbeelden-modellen-in-zak-en-as-toen-ik-het-nieuws-hoorde-kreeg-ik-een-paniekaanval~b02ffd5a/"
        aria-label="OnlyFans bant expliciete naaktbeelden, modellen in zak en as: ‘Toen ik het nieuws hoorde, kreeg ik een paniekaanval’"
        data-teaser-link="ArticleLink$16368924"
        data-gtm="niet te missen / 5"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/bpLFEgLKVFDGyhue2zxRo5mua5Y/diocontent/206656871/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-center">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-center"
            >
                <span
                    class="teaser__label teaser__label--small"
                >Inter&shy;view</span>
                <span class="teaser__sublabel teaser__sublabel--small">Onlyfans</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">OnlyFans bant expliciete naaktbeelden, modellen in zak en as: ‘Toen ik het nieuws hoorde, kreeg ik een paniekaanval’</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="3"
        data-teaser-link="ArticleLink$16365528"
        data-gtm="section = Humor / grid = related-article-grid-humo / teaser_size = S / position_grid = 3"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/humor/elke-zondag-een-klassieker-van-jeroom~b2e68a7a/"
    aria-label="&lt;strong&gt;Elke zondag een klassieker van Jeroom&lt;/strong&gt;" class=" teaser--header-alignment-right teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-right teaser--header-position-vertical-bottom teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .50),rgba(0, 0, 0, .50), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: inline;"
            >Cartoon van de dag</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Elke zondag een klassieker van Jeroom</strong></span>
            <span class="teaser__title__value--short"><strong>Elke zondag een klassieker van Jeroom</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/jwnqRsaNyUmxTEJVLndBnlXCPfI/diocontent/206633607/_crop/0/0/509/509/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/jwnqRsaNyUmxTEJVLndBnlXCPfI/diocontent/206633607/_crop/0/0/509/509/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/74m54tOnMHhsn5_bQJts8JuTHyc/diocontent/206633607/_crop/0/0/509/509/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/FET5g8G75I34nffLQ5RWJGvFZsM/diocontent/206633607/_crop/0/0/509/509/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="4"
        data-teaser-link="ExternalContentLink$34b70f2b-3bfe-4b23-bfda-23f302e91f36"
        data-gtm="section = Humor / grid = related-article-grid-humo / teaser_size = S / position_grid = 4"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="https://www.humo.be/cartoons"
    target="_blank"
    rel="noopener noreferrer"
    aria-label="&lt;strong&gt;Alle cartoons en grappen&lt;/strong&gt;" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:rgb(255, 255, 255); "
    >
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:rgb(0, 0, 0);
                                display: inline;"
            >Klik hier voor</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(0, 0, 0);" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Alle cartoons en grappen</strong></span>
            <span class="teaser__title__value--short"><strong>Alle cartoons en grappen</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/FC3e_14YDfCZtvH9gtZWFXQcWjg/diocontent/180872572/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/FC3e_14YDfCZtvH9gtZWFXQcWjg/diocontent/180872572/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/kZBieA31tyga6xAnnj4-zSAmeRc/diocontent/180872572/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/tKRO5hV9Wypau-UZKb_AMwPR3_I/diocontent/180872572/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-4
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="5"
        data-teaser-link="ArticleLink$13426122"
        data-gtm="section = Humor / grid = related-article-grid-humo / teaser_size = S / position_grid = 5"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/humor/uitlaat~b9d49d37/"
    aria-label="&lt;strong&gt;&lt;em&gt;Mijn kat moet een andere naam krijgen&lt;/em&gt;&lt;br /&gt;
Elke avond in de tuin &#39;Jürgen!&#39; roepen geeft problemen met de buren.&lt;/strong&gt;" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-center teaser--header-position-vertical-top teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:85%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:rgb(255, 255, 255); "
    >
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:rgb(0, 0, 0);
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(0, 0, 0);" class="teaser__title">
            <span class="teaser__title__value--long"><strong><em>Mijn kat moet een andere naam krijgen</em><br />
Elke avond in de tuin 'Jürgen!' roepen geeft problemen met de buren.</strong></span>
            <span class="teaser__title__value--short"><strong><em>Vast goed</em><br />
Mocht ik een vastgoedkantoor openen op de Noordpool dan zou ik het Eskimmo noemen.</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/QzXjChmrPpXvW8xV9qZwi2R8uW0/diocontent/159715021/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/QzXjChmrPpXvW8xV9qZwi2R8uW0/diocontent/159715021/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/vZaCeNdGIpMHjRwHv1BVCFjlDJ0/diocontent/159715021/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/rOoNlCtg3sTSOh4cdVSiWnCGApo/diocontent/159715021/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <button class="read-more__link fjs-read-more-link" data-gtm="more / humor / 5" data-href="/leesmeer/HUMOGO_HUMOR/5" href="/humor"><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 38 38'>
                <g fill='none' fill-rule='evenodd'>
                    <circle cx='19' cy='19' r='19' fill='#EE090D'/>
                    <path fill='#FFF' d='M21 17h10v4H21v10h-4V21H7v-4h10V7h4v10z'/>
                </g>
            </svg><span class='read-more__text'>Meer Humor </span></button>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("branded2")})</script>  <script src="/article-static/article-986b213181.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path fill="currentColor" d="M18.6 2h-5.52v6.639H8.82V2H3.3v18h5.52v-7.006h4.26V20h5.52z"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / magazine"> <a class="app-bottom-navigation__link" href="/editie/vandaag"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="nonzero" d="M23.5 9h2a.5.5 0 01.5.5v7a2.503 2.503 0 01-2.5 2.5h-21A2.503 2.503 0 010 16.5V.5A.5.5 0 01.5 0h21a.5.5 0 01.5.5v16a1.5 1.5 0 003 0V10h-1.5a.5.5 0 010-1zM1 16.5c0 .828.672 1.5 1.5 1.5h19.001A2.486 2.486 0 0121 16.5V1H1v15.5z" fill="currentColor"/> <path fill-rule="nonzero" d="M10.5 13h-7a.5.5 0 01-.5-.5v-3a.5.5 0 01.5-.5h7a.5.5 0 01.5.5v3a.5.5 0 01-.5.5zm-.5-3H4v2h6v-2z" fill="currentColor"/> <path d="M3.596 4h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM3.596 7h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM18.505 9H13.5a.5.5 0 000 1h5.005a.5.5 0 000-1zM18.404 13a.5.5 0 000-1H13.5a.5.5 0 000 1h4.904zM18.5 15h-15a.5.5 0 000 1h15a.5.5 0 000-1z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Magazine</span> </a> </li>  <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/gids"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M18 3H4a2.5 2.5 0 00-2.5 2.5v8A2.5 2.5 0 004 16h6v2H6a.5.5 0 100 1h9a.5.5 0 100-1h-4v-2h7a2.5 2.5 0 002.5-2.5v-8A2.5 2.5 0 0018 3zm1.5 10.5A1.5 1.5 0 0118 15H4a1.5 1.5 0 01-1.5-1.5v-8A1.5 1.5 0 014 4h14a1.5 1.5 0 011.5 1.5v8z" fill="currentColor" fill-rule="nonzero"/> </g> </svg> <span class="app-bottom-navigation__link-text">TV-gids</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill="currentColor" fill-rule="nonzero"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill="currentColor" fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Log in met uw account</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/tv-gids" data-gtm="menu / TV-gids / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">TV-gids</h4> <p class="menu-item__text">Mis nooit nog een schitterende serie, film of tv-programma</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4> <p class="menu-item__text">We horen graag uw mening</p>  </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.humo.be/" data-gtm="menu / Mijn account / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4> <p class="menu-item__text">Beheer uw gegevens, verhuis-, vakantie- en bezorgservices</p>  </div> </a> <a href="https://myaccount.humo.be/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn account / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4> <p class="menu-item__text">Hier kunt u notificaties beheren</p>  </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item"> <a class="menu-list__item-link" href="/games" data-gtm="menu / Humo&#39;s puzzels en spelletjes / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Humo&#39;s puzzels en spelletjes</h4> <p class="menu-item__text">Houd hier uw hersenen lenig en fit</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/service/" data-gtm="menu / Lezersservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Lezersservice</h4> <p class="menu-item__text">Wij helpen u graag verder</p>  </div> </a>  </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">Ontvang onze beste stukken onmiddellijk in uw mailbox</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">Ontvang onze beste stukken onmiddellijk in uw mailbox</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.humo.be/marketing/2019/download/" data-gtm="menu / Digitaal lezen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitaal lezen</h4> <p class="menu-item__text">Ontdek hoe u Humo digitaal kan lezen</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/openvenster" data-gtm="menu / Open venster / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Open venster</h4> <p class="menu-item__text">Reageer op een artikel, ventileer uw mening of deel een verhelderend inzicht</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://magazine.humo.be/" data-gtm="menu / Digitale magazine / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale magazine</h4> <p class="menu-item__text">Lees de digitale versie van de papieren Humo</p>  </div> </a> <a href="https://magazine.humo.be/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Digitale magazine / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://shop.humo.be/" data-gtm="menu / Shop / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Shop</h4> <p class="menu-item__text">Kortingen op films, series, boeken en meer</p>  </div> </a> <a href="https://shop.humo.be/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Shop / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Ken uw rechten en uw plichten</p>  </div> </a> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Weet dat Humo cookies gebruikt</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">Wees gerust: Humo springt zorgvuldig met uw gegevens om</p>  </div> </a> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="javascript:showPrivacyModal();" data-gtm="menu / Cookie instellingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookie instellingen</h4> <p class="menu-item__text">Beheer uw privacy instellingen</p>  </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title"> Reageren op een artikel, uw mening ventileren of een verhelderend inzicht delen met de wereld </h3> <p class="editor-tip-text"> Ga naar <a href="/openvenster">Open Venster</a> </p> </div>  <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuws/contact~bf6bae9f" data-gtm="footer / Contacteer HUMO">Contacteer HUMO</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.advertising.dpgmedia.be/nl" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuws/colofon~ba50b89f" data-gtm="footer / Colofon">Colofon</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.werkenbij.dpgmedia.be/nl" data-gtm="footer / Vacatures">Vacatures</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="footer / Privacybeleid">Privacybeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://abonnement.humo.be/algemene-voorwaarden" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li>  <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/wedstrijdreglement" data-gtm="footer / Wedstrijdreglement">Wedstrijdreglement</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.humo.be/service" data-gtm="footer / Lezersservice">Lezersservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.humo.be" data-gtm="footer / Mijn account">Mijn account</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://abonnement.humo.be/?utm_source=humo&utm_medium=interne_referral&utm_campaign=colofon&utm_content=homepage_footer&otag=ggTZx4" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://shop.humo.be/" data-gtm="footer / Webshop">Webshop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer HUMO</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/humo.be/" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/humo" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.instagram.com/humo.be/" data-gtm="footer / Instagram">Instagram</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.humo.tvgids" data-gtm="footer / Android-apps">Android-apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://apps.apple.com/nl/app/id579619140" data-gtm="footer / iOS-apps">iOS-apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://magazine.humo.be" data-gtm="footer / Digitale magazine">Digitaal magazine</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/search" data-gtm="footer / Zoeken">Zoeken</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/cartoons" data-gtm="footer / Cartoons">Cartoons</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/uitlaat" data-gtm="footer / Uitlaat">Uitlaat</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/openvenster" data-gtm="footer / Open venster">Open venster</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns" data-gtm="footer / Columnisten">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies" data-gtm="footer / Recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rockrally" data-gtm="footer / Rock Rally">Rock Rally</a> </li> </ul> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <img class="app-disclaimer__image lazy" data-src="/static/footer.png" alt="" loading="lazy"> <p class="app-disclaimer__text"> Op alle artikelen, foto's en video's op humo.be rust auteursrecht. Deeplinken kan, maar dan zonder dat onze content in een nieuw frame op uw website verschijnt. Graag enkel de titel van onze website en de titel van het artikel vermelden in de link. Indien u teksten, foto's of video's op een andere manier wenst over te nemen, mail dan naar <a href="mailto:redactie@humo.be">redactie@humo.be</a>.<br> DPG Media nv – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234 </p> <div class="app-footer-logos"> <div class="app-footer-logos--start"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="94" height="49" viewBox="0 0 94 49"> <defs> <path id="prefix__a" d="M0.007 0.098L59.331 0.098 59.331 33.99 0.007 33.99z"/> </defs> <g fill="none" fill-rule="evenodd"> <g transform="translate(0 15.07)"> <mask id="prefix__b" fill="#fff"> <use xlink:href="#prefix__a"/> </mask> <path fill="#131111" d="M54.684 16.835c0-2.621-1.851-4.682-4.472-4.682-2.62 0-4.682 1.992-4.682 4.682 0 2.655 2.062 4.717 4.682 4.717 2.62 0 4.472-2.097 4.472-4.717m-13.836.035c0-6.185 4.543-9.084 8.49-9.084 2.271 0 4.054.943 5.206 2.235V8.135h4.787v17.19c0 5.242-3.878 8.665-8.456 8.665-4.925 0-8.14-2.864-9.154-6.673h5.172c.664 1.398 1.712 2.201 3.982 2.201 2.097 0 3.67-1.782 3.67-4.053v-1.817c-1.153 1.362-3.005 2.306-5.277 2.306-3.703 0-8.42-2.935-8.42-9.084m-6.116-.035c0-2.69-1.991-4.682-4.682-4.682-2.62 0-4.472 2.06-4.472 4.682 0 2.62 1.852 4.717 4.472 4.717 2.69 0 4.682-2.062 4.682-4.717m-9.015 7.057v9.748h-4.786V8.135h4.786v1.99c1.119-1.361 2.866-2.34 5.242-2.34 3.948 0 8.455 2.9 8.455 9.085 0 6.15-4.647 9.084-8.386 9.084-2.34 0-4.192-.768-5.31-2.062m-11.882-7.057c0-2.621-1.852-4.682-4.472-4.682-2.621 0-4.683 1.992-4.683 4.682 0 2.655 2.062 4.717 4.683 4.717 2.62 0 4.472-2.097 4.472-4.717M0 16.87c0-6.185 4.542-9.084 8.49-9.084 2.271 0 4.053.837 5.206 2.061V.098h4.787v25.507h-4.787v-1.957c-1.153 1.362-3.004 2.306-5.276 2.306-3.703 0-8.42-2.935-8.42-9.084" mask="url(#prefix__b)"/> </g> <path fill="#131111" d="M58.241 17.55c0 .971-.722 1.759-1.704 1.759-.96 0-1.704-.766-1.704-1.758 0-.983.744-1.749 1.704-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805.723 0 1.38-.324 1.802-.852v.744h1.154v-5.394h-1.154v.701c-.4-.506-1.068-.81-1.79-.81-1.425 0-2.698 1.08-2.698 2.806zm-2.298 2.697h1.166v-5.394H51.39v5.394zm.582-7.778c-.464 0-.777.313-.777.776 0 .465.313.778.777.778s.777-.313.777-.778c0-.463-.313-.776-.777-.776zm-3.204 5.07c0 .971-.722 1.759-1.704 1.759-.96 0-1.705-.766-1.705-1.758 0-.983.744-1.749 1.705-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805.722 0 1.38-.324 1.802-.852v.744h1.143v-7.876h-1.143v3.183c-.4-.506-1.068-.81-1.791-.81-1.424 0-2.697 1.08-2.697 2.806zm-5.493-.604c.226-.69.841-1.176 1.629-1.176.82 0 1.392.41 1.597 1.176h-3.226zm-1.176.626c0 1.521 1.079 2.783 2.783 2.783 1.392 0 2.287-.723 2.708-1.92h-1.24c-.206.56-.712.917-1.457.917-.949 0-1.564-.605-1.694-1.435h4.477v-.4c0-1.607-1.186-2.772-2.783-2.772-1.586 0-2.794 1.241-2.794 2.827zm-9.692-2.719h1.143v.648c.346-.476.896-.756 1.586-.756.863 0 1.467.367 1.78.971.378-.604 1.014-.971 1.824-.971 1.478 0 2.232.874 2.232 2.266v3.236h-1.176v-3.161c0-.82-.43-1.338-1.25-1.338-.735 0-1.285.496-1.285 1.457v3.042h-1.165v-3.215c0-.788-.442-1.284-1.219-1.284-.766 0-1.316.507-1.316 1.5v2.999h-1.154v-5.394z"/> <path fill="#5B2A7A" d="M65.225 20.258L70.013 20.258 70.013 12.382 65.225 12.382z"/> <path fill="#F3B33F" d="M88.436 14.863L93.224 14.863 93.224 6.415 88.436 6.415z"/> <path fill="#D01665" d="M72.962 23.205L77.75 23.205 77.75 6.415 72.962 6.415z"/> <path fill="#DC4E3A" d="M85.487 0.023L80.708 0.021 80.699 20.256 85.478 20.258 85.487 0.023"/> </g> </svg> </div> <div class="app-footer-logos--end"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" rel="noopener noreferrer"> <img data-src="/static/rvdj.png" class="rj lazy" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" rel="noopener noreferrer"> <img data-src="/static/gopress.png" height="42" class="gopress lazy" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" rel="noopener noreferrer"> <img data-src="/static/license2publish.png" class="license2publish lazy" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" rel="noopener noreferrer"> <img data-src="/static/jep.png" class="jep lazy" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" rel="noopener noreferrer"> <img data-src="/static/cim.png" class="cim lazy" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> </div>  </div> </div>  <div class="ad--layer" id="outofpage1" data-id="outofpage1"> <script>window.loadAdvertSlot("outofpage1")</script> </div>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTLMGR5" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 