<!DOCTYPE html><!--[if lt IE 7 ]><html lang="nl" class="ie-lt9 ie-6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 7 ]><html lang="nl" class="ie-lt9 ie-7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 8 ]><html lang="nl" class="ie-lt9 ie-8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 9 ]><html lang="nl" class="ie-9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html amp lang="nl" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head><meta charset="utf-8" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><title>Luister als eerste naar Gestapo Knallmuziks nieuwe album 'Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po' - Humo: The Wild Site</title><meta name="publisher" content="Humo NV" /><meta name="generator" content="Sanoma Digital Belgium Content Platform (SDB-humo/2.1)" /><meta name="google-site-verification" content="2eDsonKLUCVuadTpT5mt4UfnwOyEx5AuKDxQJceEUqg" /><meta name="p:domain_verify" content="2252c27637af48f556cc5c044350a993" /><link rel="shortcut icon" href="/a/i/favicon_64.ico" /><meta property="fb:admins" content="539289124" /><link href="/css/default/itp-screen_itp-screen-humo_form_screenhumo_pg-screen_fullsite_v-335.css" rel="stylesheet" type="text/css" media="screen,tv,handheld,projection,print" /><meta name="description" content="De Duits-Kempische electropopsensatie Gestapo Knallmuzik is terug met een vierde album. &#39;Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po&#39;..." /><meta name="keywords" content="gestapo knallmuzik" /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.humo.be/muziek/399083/luister-als-eerste-naar-gestapo-knallmuziks-nieuwe-album-tinkie-winkie-ist-dipsy-und-steeckt-zein-lala-ins-po" /><meta property="og:type" content="article" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:domain" content="www.humo.be"/><meta name="twitter:site" content="@humo"/><meta name="twitter:creator" content="@humo"/><meta property="og:title" content="Luister als eerste naar Gestapo Knallmuziks nieuwe album 'Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po'" /><meta property="og:url" content="https://www.humo.be/muziek/399083/luister-als-eerste-naar-gestapo-knallmuziks-nieuwe-album-tinkie-winkie-ist-dipsy-und-steeckt-zein-lala-ins-po" /><meta property="og:image" content="https://img.humo.be/q100/w1200/h628/img_191/1913643.jpg" /><meta name="twitter:image" content="https://img.humo.be/q100/w1200/h628/img_191/1913643.jpg"/><meta property="og:site_name" content="Humo" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="De Duits-Kempische electropopsensatie Gestapo Knallmuzik is terug met een vierde album. &#39;Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po&#39;..." /><meta name="twitter:description" content="De Duits-Kempische electropopsensatie Gestapo Knallmuzik is terug met een vierde album. &#39;Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po&#39;..."/><meta name="twitter:title" content="Luister als eerste naar Gestapo Knallmuziks nieuwe album 'Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po'"/><script type="text/javascript" src="/js/default/jq-2.1.1.min_jq.cookie_underscore_jq-lazyload_itp-app_app_loginsso_functions_content_pg-app_v-264.js"></script><meta property="fb:app_id" content="106372110779" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link href="/css/default/print_v335.css" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="Humo Algemeen" href="https://feeds.feedburner.com/HumoAlgemeen" /><link rel="alternate" type="application/rss+xml" title="Humo Archief" href="https://feeds.feedburner.com/DezeWeekInHumo" /><link rel="alternate" type="application/rss+xml" title="Filmreviews" href="https://feeds.feedburner.com/HumoFilmRecensies" /><link rel="alternate" type="application/rss+xml" title="Cd-reviews" href="https://feeds.feedburner.com/HumoCdRecensies" /><link rel="alternate" type="application/rss+xml" title="Dvd-reviews" href="https://feeds.feedburner.com/HumoDvdRecensies" /><link rel="alternate" type="application/rss+xml" title="Boeken" href="https://feeds.feedburner.com/HumoBoekRecensies" /><link rel="alternate" type="application/rss+xml" title="Linke boel" href="https://feeds.feedburner.com/HumosLinkeBoel" /><link rel="alternate" type="application/rss+xml" title="Tv-reviews" href="https://feeds.feedburner.com/HumoTvReviews" /><link rel="alternate" type="application/rss+xml" title="Actua" href="https://feeds.feedburner.com/HumoActua" /><link rel="alternate" type="application/rss+xml" title="Muziek" href="https://feeds.feedburner.com/HumoMuziek" /><link rel="alternate" type="application/rss+xml" title="Reviews" href="https://feeds.feedburner.com/HumoFilmBoekDvd" /><link rel="alternate" type="application/rss+xml" title="Het gat van de wereld" href="https://feeds.feedburner.com/HumosGatVanDeWereld" /><link rel="alternate" type="application/rss+xml" title="TV" href="https://feeds.feedburner.com/HumoTv" /><link rel="alternate" type="application/rss+xml" title="Festivalitis" href="https://feeds.feedburner.com/HumoFestivalitis" /><link rel="alternate" type="application/rss+xml" title="Wedstrijden" href="https://feeds.feedburner.com/HumoWedstrijden" /><link rel="alternate" type="application/rss+xml" title="Rock Rally" href="https://feeds.feedburner.com/HumosRockRally2010" />
<script type="text/javascript" src="/js/default/stub-1.1_v-1.js"></script><script async src="//js-sec.indexww.com/ht/p/186433-151063857952467.js"></script><script>window.tentacles = { apiToken: "9hrhk2f7kpsbzvs26ps6awurt4kfzjd7"};</script><script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script></head><body class="mod-header-2016" ><!-- Google Tag Manager --><script> analyticsEvent = function() {};  
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
 dataLayer = [{
  'brand': {'id': '1030'},
'page': {'category': 'muziek','videozone': 'no','festivalitis': 'no','festivalitisvideo': 'no','navpath': '|home|muziek|'},'content': {'id':'399083','access':'FREE','source':'Humo|Online','author':'fj','tags':'|gestapo knallmuzik|','tagsid':'|466135|','type':'REGULAR ARTICLE','pubdate':'1551438000000','title':'Luister als eerste naar Gestapo Knallmuziks nieuwe album \'Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po\'','length':'6371'}
 }];
</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDV28F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDV28F');</script><!-- End Google Tag Manager --><!-- persgroep add blocker test --><script type="text/javascript" src="/js/default/adblockdetect_v-1.js"></script><script type="text/javascript">jQuery(document).ready(function(){AdBlockDetect.init({'callback': adblockCallbackFunction, 'baitUrl': '//www.humo.be/site/adsense/ad.js' });});</script><script type="text/javascript" language="javascript">function adblockCallbackFunction(data) {
 dataLayer.push({
     'event': 'adBlock',
     'userBlocksAds': data.adBlockDetected
 });
}
</script><!-- End persgroep add blocker test --><script src="https://secure.humo.be/sso/ssologin/ssoconnect.js" type="text/javascript"></script><script type="text/javascript" language="javascript">var humo_sso_base_url = 'https://secure.humo.be/sso';var humo_sso_logout_url = 'https://www.humo.be/sso/redirect_uri_logout';var humo_sso_freemium_client_id = 'caps-hu-2061';var humo_sso_freemium_redirect_uri = 'https://www.humo.be/sso/redirect_uri_login';var humo_sso_premium_client_id = 'caps-hu-2082';var humo_sso_premium_redirect_uri = 'https://www.humo.be/sso/redirect_uri_abo';</script><script type="text/javascript" language="javascript"> checkPrivacyWall();
</script><script type="text/javascript">var xfp_sizes = [[[840,150],[728,90],[970,250],[840,250]],[[468,400],[336,280],[300,250],[468,60]]];var xfp_posities = ["leader1","imu1"];var xfp_level3 = '/muziek';var xfp_level4 = '/';var xfp_level5 = '/article';var xfp_dossier = '';var xfp_nodeIds = '399083';</script><script type="text/javascript" src="/js/default/dfp_v-11.js"></script><script type="text/javascript">document.write(schrijfXFP_headerTag());</script><div id="container"><input id="search-sub-nav" type="checkbox" class="search-trigger-checkbox trigger--hide fjs-nav-search" /><header class="page-header fjs-hide-subnav" data-type="fixed" role="banner"> <div class="container">  <nav class="secondary-nav" role="navigation">   <ul class="tertiary-nav" id="nav-login">    <li class="tertiary-nav__item"><a href="/nu-in-humo" class="tertiary-nav__link">Nu in HUMO</a></li>    <li class="tertiary-nav__item" id="nav-item-login"><a href="javascript:callOidcLogin();void(null);" class="tertiary-nav__link" data-gtm="header/profile-login/text">Login</a></li>    <li class="tertiary-nav__item" id="nav-item-register"><a href="javascript:callOidcRegister();void(null);" class="tertiary-nav__link" data-gtm="header/profile-register/text">Registreer</a></li>   </ul>   <ul class="secondary-nav__list">    <li class="secondary-nav__list-item highlight3"><a href="/video" data-gtm="header-nav/video/text" target="_blank" class="secondary-nav__link highlight3">Video</a></li>    <li class="secondary-nav__list-item highlight2"><a href="/humosapiens" data-gtm="header-nav/humosapiens/text" class="secondary-nav__link highlight2">Humo Sapiens</a></li>          <li class="secondary-nav__list-item"><a href="/tv-gids" data-gtm="header-nav/tv-gids/text" class="secondary-nav__link">TV-Gids</a></li>          <!-- <li class="secondary-nav__list-item"><a href="/wedstrijden" data-gtm="header-nav/wedstrijden/text" class="secondary-nav__link">Wedstrijden</a></li> -->          <li class="secondary-nav__list-item"><a href="/zoekertjes" data-gtm="header-nav/zoekertjes/text" class="secondary-nav__link">Zoekertjes</a></li>          <li class="secondary-nav__list-item"><a href="https://abonnement.humo.be/?otag=DKhkLG&utm_source=humo&utm_medium=website&utm_campaign=colofon" data-gtm="header-nav/abonnement/text" class="secondary-nav__link" target="_blank">Abonnement nemen</a></li>   </ul>  </nav> </div> <nav class="primary-nav" role="navigation">  <div class="container">   <ul class="primary-nav__list">    <li class="primary-nav__list-item">     <a href="/" data-gtm="main-nav/homepage/text" class="primary-nav__link">Home</a>    </li>    <li class="primary-nav__list-item">     <a href="/actua" data-gtm="main-nav/actua/text" class="primary-nav__link">Actua</a>    </li>    <li class="primary-nav__list-item">     <a href="/humor" data-gtm="main-nav/humor/text" class="primary-nav__link">Humor</a>    </li>    <li class="identity"><a href="/" class="identity__link" data-gtm="header/logo/image"><div class="identity__logo mainsite_logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210 70"><path fill="#EE090C" d="M-.5 0h211v69.5H-.5z"/><path fill="#FFF" d="M51.6 13.6H38.5v16H28.4v-16H15.2v43.2h13.1V40h10.1v16.8h13.1V13.6zm42.1 0H83.4v26.5c0 2 .2 4.3-1.5 5.8-1.1 1-3 1.4-4.5 1.4-1.7 0-3.7-.6-4.7-1.9-.8-1.3-.8-3.3-.8-4.7v-27H58.5v28.5c0 5.2.8 9.2 5.4 12.3 3.3 2.2 8.4 3.1 12.4 3.1 4.5 0 9-.7 12.7-3.7 4.1-3.4 4.7-7.4 4.7-12.4V13.6zm54.6 0H131l-5.9 22.9h-.1l-6.1-22.9h-17.2v43.2h9.9V26h.1l8.1 30.9h8.3L136 26h.1v30.9h12.3l-.1-43.3zm27-.6c-13.1 0-20.5 9.5-20.5 22.4 0 12.3 7.5 22.1 20.5 22.1s20.5-9.8 20.5-22.1c0-12.9-7.5-22.4-20.5-22.4zm0 9.8c5.8 0 6.4 8.4 6.4 12.7 0 4.2-.5 12.2-6.4 12.2-6 0-6.4-8-6.4-12.2-.1-4.3.5-12.7 6.4-12.7z"/></svg></div></a>    </li>    <li class="primary-nav__list-item">     <a href="/tv-en-film" data-gtm="main-nav/tvfilm/text" class="primary-nav__link">Tv/Film</a>    </li>    <li class="primary-nav__list-item">     <a href="/muziek" data-gtm="main-nav/muziek/text" class="primary-nav__link active">Muziek</a>    </li>    <li class="primary-nav__list-item">     <a href="/boeken" data-gtm="main-nav/muziek/text" class="primary-nav__link">Boeken</a>    </li>    <li class="search-trigger">     <label for="search-sub-nav" class="search-trigger__label">      <i class="icon-search" data-gtm="header/search/image"></i>     </label>    </li>   </ul>  </div> </nav> <div class="sub-nav"><div class="container"><ul class="sub-nav__list"><li class="sub-nav__list-item"><a href="/concert-reviews" data-gtm="sub-nav/concert-reviews/text" class="sub-nav__link">Concertreviews</a></li><li class="sub-nav__list-item"><a href="/cd-reviews" data-gtm="sub-nav/cd-reviews/text" class="sub-nav__link">Cd-reviews</a></li><li class="sub-nav__list-item"><a href="/rock-rally" data-gtm="sub-nav/rock-rally/text" class="sub-nav__link">Humo's Rock Rally</a></li><li class="sub-nav__list-item"><a href="/festivalitis" data-gtm="sub-nav/festivalitis/text" class="sub-nav__link">Festivalitis</a></li></ul></div>  <div class="sub-nav__search">   <div class="container">    <form action="/search" method="get" class="sub-nav__search-form" role="search" id="cse-search-box">     <table class="sub-nav__table">      <tr>       <td>        <input type="hidden" name="cx" value="partner-pub-0016744844788968:kgnpeqx9cf2" />        <input type="hidden" name="cof" value="FORID:9" />        <input type="hidden" name="ie" value="utf-8" />      
        <input name="q" id="q" class="input--search fjs-search-input" type="text" value="" />       </td>       <td>        <button class="button--search" type="submit">Zoeken</button>       </td>      </tr>     </table>    </form>    <script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=nl"></script>   </div>  </div> </div></header><script type="text/javascript">document.write(schrijfXFP_outofpageTag());</script><div class="mod-leaderboard" id="leader1"> <div id="ad_leader1">  <script type="text/javascript">   document.write('<div id="5cbc247a61d5f027f755048acab52b0e">' + schrijfXFP_bodyTag("leader1") + '</div>');
   //activateJsContent('#5cbc247a61d5f027f755048acab52b0e');
  </script> </div></div><main role="main" class="mod-main-2016"><script type="text/javascript">var sdb_settings_video_article_id = 399083;</script><article class="mod-article" role="article"><div class="container"><header class="mod-header-braces-serif-red"><h2><span><a href="https://www.humo.be/muziek">Muziek</a></span></h2></header></div><header class="container mod-article-header"><div class="mod-article-fullsite-header"><img src="https://img.humo.be/q90/w/h/img_191/1913647.jpg" width="100%" class="floatLeft" /><div class="mod-article-fullsite-header-title"><h1 class="mod-article-content-width noBorder"><span>Luister als eerste naar Gestapo Knallmuziks nieuwe album 'Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po'</span></h1></div></div></header><div class="clear"></div><div class="container-fullsite"><p class="meta"><time datetime="2019-03-01T12:00:00">Vrijdag 1 maart 2019 - 12:00</time>, door (<a href="/auteur/fj"><span itemprop="name">fj</span></a>)</p></div><div class="clear5"></div><div class="container container-fullsite"><div class="mod-article-fb-like"><div class="sharebuttoninclude"><span class="sbi_facebook_new" onclick="invokeFbShare('https://www.humo.be/muziek/399083/luister-als-eerste-naar-gestapo-knallmuziks-nieuwe-album-tinkie-winkie-ist-dipsy-und-steeckt-zein-lala-ins-po');void(null);">610</span><div class="clear"></div></div></div></div><div class="container mod-article-content" role="main"><section class="mod-article-body js-header-fixed-offset" role="main"><section class="mod-article-teasertext intro"><p>De Duits-Kempische electropopsensatie Gestapo Knallmuzik is terug met een vierde album. &#39;Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po&#39; verschijnt morgen pas, maar dankzij Humo kan u de plaat nu al luisteren. Frontman Yannuk voorziet tekst en uitleg.</p></section><div class="clear"></div><div class="mod-article-body-content"><p>Het gaat hard voor Gestapo Knallmuzik. Vorig jaar brachten Yannuk, Vinzent en Stein een carri&egrave;re-omvattende <a href="https://www.humo.be/humor/389883/exclusief-bekijk-hier-integraal-deutschpop-de-documentaire-over-gestapo-knallmuzik" target="_blank"><strong>documentaire</strong></a> uit, morgen stellen ze hun nieuwe plaat voor in Trix, en later dit jaar staan ze zowaar in de AB. Niet evident voor een band die in het Duits zingt. Nu ja...</p><p>Met singles &#39;<a href="https://www.humo.be/muziek/396439/gestapo-knallmuzik-zoekt-en-vindt-nieuwe-poetsvrouw-in-gloednieuwe-clip-claudia-schwiffer" target="_blank"><strong>Claudia Schwiffer</strong></a>&#39; en &#39;<a href="https://www.humo.be/muziek/398955/heel-die-tag-porno-het-nieuwste-nummer-van-gestapo-knallmuzik-ganz-toll" target="_blank"><strong>Heel die Tag P&ouml;rno</strong></a>&#39;, loste Gestapo Knallmuzik al twee voorsmaakjes van het vierde album &#39;Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po&#39;, de langverwachte opvolger van &#39;Beffn ist Boffn das du Nicht Musst Baffn&#39; uit 2015. Morgen komt de volledige plaat uit, maar Humo heeft &#39;m al een dagje eerder kunnen bemachtigen. Samen met frontman Yannuk analyseerden we de plaat, die de gevoelige onderwerpen niet schuwt.&nbsp;&#39;Iedereen hat wel eens ein natze pleck, aber niemand d&uuml;rft er uber pr&auml;ten&#39;</p><h4> <em>(Luister onderaan dit artikel naar &#39;Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po&#39;)</em></h4><p><img src="https://img.humo.be/q100/w696/h/img_191/1913703.jpg" align="" class="bodyTextImg"  />&nbsp;</p><p><strong>HUMO Proficiat met de nieuwe plaat, hij klinkt goed.</strong></p><p><strong>Yannuk&nbsp;</strong>&laquo;Danke sch&ouml;n. Die gutes audiokw&auml;lit&auml;t is zu dancken ahn die mixingskursus die Stein volgt.&raquo;</p><p><strong>HUMO Vanwaar komt de titel?</strong></p><p><strong>Yannuk</strong>&nbsp;&laquo;Die afgel&ouml;pen wochen haben wir veel Telet&uuml;bbies gekeken, und das ist ein von Vinzent sein favoriete pr&ouml;gramma&#39;s auf tv. Omdas wir dar so hard mit bezig w&auml;ren, dachter wir: &#39;wir mussen unsere plaat gewoon auftragen ahn die Telet&uuml;bbies&#39;.&raquo;</p><p><strong>HUMO Jullie lijken geen enkel onderwerp uit de weg te gaan. Er wordt vooral veel over kwaaltjes gezongen: blindheid door masturberen, constipatie, vroegtijdige ejaculatie,...</strong></p><p><strong>Yannuk</strong>&nbsp;&laquo;Das sind dingen das alle menschen al haben mitgemacht maar sei durven dar nicht uber pr&auml;ten. Das ist speitig. Wir willen alle taboes besprechbar machen. Das ist unsere vornahmste ideol&ouml;gie. Die meeste kwaaltjes kommen dan auch von unsere eigen erv&auml;rungen.&raquo;</p><h3> Pornomarathon</h3><p><img src="https://img.humo.be/q100/w240/h/img_191/1913707.jpg" align="right" class="bodyTextImgright"  /></p><p><strong>HUMO Het eerste nummer op de plaat heet &#39;Wingman Danny&#39;. Die man klinkt als een held.</strong></p><p><strong>Yannuk&nbsp;</strong>&laquo;Jah, das ist die beste mensch das sie sich k&ouml;nnen vohrstellen. Er ist eine gute freund von uns in Berlein. Wannehr er geht festen, stuhrt er immer eine sms: &#39;Gestapo Knallmuzik, kommen sie nicht mee festen mit mich?&#39;. Dan k&uuml;nnen wir nicht anders dan &#39;jah&#39; sagen, want wir weissen gewohn das wir mit eine sch&ouml;nes m&auml;dchen nar Haus sollen gehen dankzei hem. Hei ist effektiv die b&euml;stes wingman &ouml;oit.&raquo;</p><p><strong>HUMO &#39;Heel die Tag P&ouml;rno&#39; gaat over een vriend die blind werd door te vaak te masturberen. Gelukkig kan hij dankzij braille toch nog klaarkomen.</strong></p><p><strong>Yannuk</strong>&nbsp;&laquo;Nach eine marathon p&ouml;rno kon hei even nicht mehr kijken. Als alternatif ist ihr nach ein p&ouml;rnoteek geweest, und dar hat er von die braillebuchen gekauft. &#39;F&uuml;nfzig Sh&auml;des of Gr&euml;y&#39; und so. Es ist beter nu, mahr hei moet v&ouml;rsichtig sein. Der d&ouml;ktor habt gesagd das ihr elck m&ouml;ment kann herfallen.&raquo;</p><p><strong>HUMO In &#39;Wanderlust&#39; ontdekken jullie een manier om constipatie tegen te gaan.</strong></p><p><strong>Yannuk</strong>&nbsp;&laquo;Ah, die lust um zu wanderen, um die werelt r&ouml;nd zu trecken. Wir haben gekonstatiert das reizen gut is wanneer sie gekonstipiert sind. Es ist belangreich um auf reis veel foto&#39;s zu trecken und auf Instagram zu setzen, so das die menschen weissenn das sie auf reis sind und gekonstipierd bennt. Hoe verder sie geht, hoe besser vor die darmen.&raquo;</p><h3> Dixi-wc&#39;s</h3><p><strong>HUMO &#39;Free Willie&#39; lijkt over exhibitionisme te gaan.&nbsp;</strong></p><p><strong>Yannuk&nbsp;</strong>&laquo;Ein klein bisschen. &#39;Free willie&#39; ist wannehr du ein broech ahnhabt, aber kein unterbroeck, und deine schwanz flappert frei rund in deine broeck. Die absolute freiheit ohne unterbroeck ist fontastisch. Vinzent tragt nooit eine unterbroeck under seine skipack.&raquo;</p><p><strong>HUMO &#39;Dixies sind OK&#39; is een emotionele ode aan het Dixi-toilet. Wat is daar zo mooi aan?</strong></p><p><strong>Yannuk&nbsp;</strong>&laquo;Dixies sind nicht per s&eacute; sch&ouml;n, aber er rust einen secheres taboe auf. Wannehr menschen eine Dixi sehen stahn, sagen sie: &#39;oh nein, einen Dixi, ich gehe wel ergens anders&#39;. Aber er is nichts mis mit ein Dixi! Es ist ein toilet als ein andere: sie k&ouml;nnen dar gew&ouml;hn pipi oder kaka machen.&raquo;</p><p><strong>HUMO Ook &#39;Emmer&#39; is een ode.</strong></p><p><strong>Yannuk&nbsp;</strong>&laquo;Ja, ein &ouml;de ahn die spauwemm&euml;r. Wanner sie muss spauwen aber kein toilet in die buurt habe, ist das sehr handig om bei zu haben. Wanneer sie beivohrbild auf zaterdag ganz hard gez&ouml;pen habt und du muss auf zondag nach deine bomma gehen. Wannehr sie deine emm&euml;r vergeht, k&ouml;nnen sie nog steeds die spauw zur&uuml;ck inschlikken nat&uuml;rlich.&raquo;</p><h3> Hollywood</h3><p><strong>HUMO Tijdens &#39;Ein Natze Pleck&#39; steken jullie mensen die last hebben van vroegtijdige ejaculatie een hart onder de riem.</strong></p><p><strong>Yannuk&nbsp;</strong>&laquo;Nicht enkel ejakulation, aber auch pipi in die broech oder deine piemel t&uuml;ssen die ritz von die broech. Allemaal dingen warbei sie ein natze pleck kann kreigen. Iedereen hat wel eens ein natze pleck, aber niemand d&uuml;rft er uber pr&auml;ten.&raquo;</p><p><strong>HUMO Is &#39;Claudia Schwiffer&#39; nog steeds jullie poetsvrouw?</strong></p><p><strong>Yannuk&nbsp;</strong>&laquo;Claudia ist die beste poetsvrouw das wir ooit haben gehabt. Aber nach das immense sukzes vond die single, is sie gehen kuisen ins H&ouml;llywoodt bei Br&auml;t Pitt.&raquo;</p><p><strong>HUMO Morgen stellen jullie het nieuwe album voor in Trix.</strong></p><p><strong>Yannuk&nbsp;</strong>&laquo;Wir sind ganz klahr. Der neues scheiben klincken ganz t&ouml;ll l&iuml;ve. Es geht einen spekt&auml;k&euml;l wurden um n&ouml;oit zu vergessen.&raquo;</p><h4> Beluister hier &#39;Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po&#39;. Vanaf 11 maart kan u de plaat ook gratis downloaden.</h4><h4> <iframe seamless="" src="https://bandcamp.com/EmbeddedPlayer/album=691368129/size=large/bgcol=ffffff/linkcol=0687f5/transparent=true/tracklist=true/tracks=1067538046,2486659956,719641369,923964233,3690403353,740269162,2433673984,2730285690,2679488734/esig=7d4156278aa349b7b38ae876c6cd4fa0/" style="border: 0; width: 400px; height: 803px;"> <h4>  &nbsp;</h4> </iframe></h4><h4> Herbeleef <a href="https://www.humo.be/humor/396347/auf-zoek-nach-die-fleischmuur-mit-gestapo-knallmuzik" target="_blank">hier</a> hoe Humo samen met Gestapo Knallmuzik op zoek ging naar de legendarische Leuvense fleischmuur.</h4><h4> Gestapo Knallmuzik staat morgen in de Trix in Antwerpen, maar het optreden is uitverkocht. Op 6 november treedt de band op in de AB Club. <a href="https://www.abconcerts.be/en/agenda/events/gestapo-knallmuzik/21210/?fbclid=IwAR2Tut8wa4Ju13_68LxnlkdPS_PTp3j02cLInQ3bKfSQI-WH_M6ci67_110" target="_blank">Info en tickets.</a></h4><div class="clear"></div></div><footer class="mod-article-footer"><p class="tags"><span> Zoek meer artikels over: </span><a href="/tags/466135/gestapo-knallmuzik" rel="tag">gestapo knallmuzik</a></p></footer><footer class="mod-article-share"><ul class="social"><li><a href="javascript:invokeFbShare('https://www.humo.be/muziek/399083/luister-als-eerste-naar-gestapo-knallmuziks-nieuwe-album-tinkie-winkie-ist-dipsy-und-steeckt-zein-lala-ins-po');trackGAEvent('SocialFBShareBottom', 'Share', 'Social');void(null);" class="button-fb">share</a></li><li><a href="javascript:invokeTwitterTweet('http://bit.ly/2NwMy50', 'Luister als eerste naar Gestapo Knallmuziks nieuwe album \'Tinkie Winkie ist Dipsy und Steeckt zein Lala ins Po\'');trackGAEvent('SocialTwitterShareBottom', 'Share', 'Social');void(null);" class="button-twitter">share</a></li></ul><div class="float-right"><p>Humo.be-updates in je Facebook-nieuwsfeed?</p><div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL"></div></div><div class="clear20"></div><iframe id="sim_3776449616_1" width="100%" frameborder="0" src="https://ims.humo.be/optiext/optiextension.dll?ID=Y78Yas9WqHYXU_1LU3527suIV7aCn0zPReVm7KBxNGMiLHrMN1julcWwM0HShMJoAg7gC8pov6Jley&guid=DA74407D-B30E-4BFD-971B-FC3F7E751824&frameid=sim_3776449616_1"></iframe><script type='text/javascript'> window.addEventListener('message', function(e) {   var iframe = document.getElementById(e.data[2]);   var eventName = e.data[0];   switch(eventName) {     case 'setHeight':       iframe.height = e.data[1];       break;   } }, false); </script></footer><div class="imu" id="imu1"> <div id="ad_imu1">  <script type="text/javascript">   document.write('<div id="3602ac489216ec5eb57331027e350780">' + schrijfXFP_bodyTag("imu1") + '</div>');
   //activateJsContent('#3602ac489216ec5eb57331027e350780');
  </script> </div></div><section class="mod-comments mod-article-comments" role="complementary"><a name="commentlist"></a><header><h2><span class="commentcountlabel">0</span> reacties</h2><a href="#commentform"><h3><span class="commenticon"><span class="commenticon-inner"></span></span></h3></a></header><div id="comment_holder"></div><a name="commentform"></a><form method="post" action="" onsubmit="return false;" id="comment_form" class="mod-form"><h3><span class="commenticon"><span class="commenticon-inner"></span></span><span class="desc">Reageer ook</span></h3><p><textarea id="comment_textarea" onclick="if(this.value=='Plaats hier je reactie...')this.value='';" onblur="if(this.value=='')this.value='Plaats hier je reactie...';">Plaats hier je reactie...</textarea></p><p> <input type="checkbox" value="" id="comment_remember" /> <label for="comment_remember">Stuur mij een e-mail als iemand anders reageert</label></p><p class="actions"> <button type="submit" class="button-red" id="comment_submit_btn" onclick="submitComment();">Plaats reactie</button></p></form></section><script language="javascript" type="text/javascript"> function submitComment() {
  jQuery('#comment_submit_btn').prop("disabled", true);
  var comment = jQuery('#comment_textarea').val();
  var modal = new HUMO.Modal();
  modal.open();
  if(comment == '' || comment == 'Plaats hier je reactie...') {
   if(typeof is_mobile_site !== 'undefined' && is_mobile_site == 1) {
    alert('Gelieve een reactie te plaatsen.');
    modal.close();
   } else {
    modal.setContent('<div class="error"><p>Gelieve een reactie te plaatsen.</p></div>');
    setTimeout(function() {
        modal.close();
    }, 3000);
   }
   jQuery('#comment_submit_btn').prop("disabled", false);
   return false;
  }
  modal.startLoading();
  checkLogin(function(){
   // logged in
   var u = 'N';
   if(jQuery('#comment_remember').is(':checked')) {
    u = 'Y';
   }
   // TODO : eens iets goed zoeken om ip adres op te vragen, onderstaande zit met rate limit issue
   //jQuery.getJSON("http://jsonip.appspot.com?callback=?", function(data2) {
   jQuery.post('/ajax/commentadd/article/399083', {
     'comment': jQuery('#comment_textarea').val()
     ,'update': u
     ,'ipaddress': '' //data2.ip
     ,'url': 'https://www.humo.be/muziek/399083/luister-als-eerste-naar-gestapo-knallmuziks-nieuwe-album-tinkie-winkie-ist-dipsy-und-steeckt-zein-lala-ins-po'
     }, function(response) {
      if(response.substr(0,6) == 'ERROR:') {
       // TODO : dit later eens bekijken
       jQuery('#comment_submit_btn').prop("disabled", false);
       modal.close();
      } else {
       //show succes message or add the comment + move to top + clear textarea
       jQuery('#comment_textarea').val('');
       jQuery('#comment_submit_btn').prop("disabled", false);
       jQuery.get("/ajax/commentreload/article/399083", function(response) {
        jQuery("#comment_holder").html(response);
        lazyActivateImages(jQuery('#comment_holder'));
        var nr_of_comments = jQuery("#comment_holder > article.mod-comment").size();
        jQuery('span.commentcountlabel').html(nr_of_comments);
        location.href = '#commentlist';
        modal.close();
       });
      }
    });
  }, function(){
   // not logged in
   modal.close();
   jQuery('#comment_submit_btn').prop("disabled", false);
   callModalLoginForm(submitComment);
  });
  return false;
 }
</script></section></div></article><section class="mod-block mod-block-alternate mod-block-header-red" id="40cd750bba9870f18aada2478b24840a"><div class="container"><header><h3>U bent wellicht ook hierin ge&iuml;nteresseerd:</h3></header></div></section></main><footer class="mod-footer"> 
    <nav class="container" role="navigation">      <ul class="mod-grid mod-footer-top">        <li class="grid-item grid-item-5">          <h5><a href="/actua" class="noTextTransform">Actua</a></h5>          <ul><li><a href="/deze-week">Nu in Humo</a></li><li><a href="/columns">De Columns</a></li><li><a href="/dossiers">Dossiers</a></li><li><a href="/politiek">Politiek</a></li><li><a href="/sport">Sport</a></li><li><a href="/onze-man-vrouw">Onze Man/Vrouw</a></li><li><a href="/humo-archief">Eerder in Humo</a></li><li><a href="/de-eindejaarsvragen">De eindejaarsvragen</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/humor" class="noTextTransform">Humor</a></h5>          <ul><li><a href="/fotospecials">Fotospecials</a></li><li><a href="/cartoons">Cartoons</a></li><li><a href="/uitlaat">Uitlaat</a></li><li><a href="/de-beste-grap-volgens">(bulderlacht)</a></li><!-- <li><a href="/verzin-de-tekstballon">Verzin de tekstballon</a></li> --><li><a href="/zelf-iets-opladen">Doe het zelf</a></li><li><a href="/comedycup">Humo's Comedy Cup</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/tv-en-film" class="noTextTransform">Tv/Film</a></h5>          <ul><li><a href="/tv-gids">Tv-gids</a></li><li><a href="/tv-tips">Tv-tips</a></li><li><a href="/tv-reviews">Tv-reviews</a></li><li><a href="/filmreviews">Filmreviews</a></li><li><a href="/honderd-films">De 100 beste films volgens (es)</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/muziek" class="noTextTransform">Muziek</a></h5>          <ul><!-- TODO: <li><a href="#">Muzieknieuws</a></li> --><li><a href="/concert-reviews">Concertreviews</a></li><li><a href="/cd-reviews">Cd-reviews</a></li><!-- <li><a href="/arriba">Arriba!</a></li> --><li><a href="/rock-rally">Humo's Rock Rally</a></li><li><a href="/festivalitis">Festivalitis</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">         <h5><a href="/boeken" class="noTextTransform">Boeken</a></h5>          <ul><li><a href="/boekreviews">Reviews</a></li><li><a href="/boeken-fictie">Fictie</a></li><li><a href="/boeken-non-fictie">Non-fictie</a></li><li><a href="/het-lezen-zoals-het-is">Het lezen zoals het is</a></li><li><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd">De grootste schrijvers van deze tijd</a></li>          </ul>          <h5 style="margin-top:25px;">Ga naar</h5>          <ul>           <li><a href="/video">Video</a></li>           <li><a href="/fotospecials">Foto's</a></li>           <li><a href="/wedstrijden">Wedstrijden</a></li>           <li><a href="/zoekertjes">Zoekertjes</a></li>           <li><a href="/app">Apps</a></li>          </ul>        </li>      </ul>    </nav>
    <section class="mod-footer-bottom" role="contentinfo">      <div class="container">        <ul>          <li><a href="http://www.persgroep.be/privacy" title="Privacybeleid" rel="nofollow" target="_blank">Privacybeleid</a></li>          <li><a href="/home/57717/wedstrijdreglement" title="Wedstrijdreglement" rel="nofollow">Wedstrijdreglement</a></li>          <li><a href="/home/57719/adverteren" title="Adverteren" rel="nofollow">Adverteren</a></li>          <li><a href="http://www.persgroep.be/gebruiksvoorwaarden" title="Gebruiksvoorwaarden" rel="nofollow" target="_blank">Gebruiksvoorwaarden</a></li>          <li><a href="http://www.persgroep.be/cookiebeleid" title="Cookiebeleid" rel="nofollow" target="_blank">Cookiebeleid</a></li>          <li><a href="javascript:changePrivacyWall();void(null);" title="Cookie instellingen" rel="nofollow">Cookie instellingen</a></li>          <li><a href="/home/57721/contact" title="Contact" rel="nofollow">Contact</a></li>          <li><a href="/home/57723/colofon" title="Colofon" rel="nofollow">Colofon</a></li>
          <li class="float-right nav-item-twitter">            <a href="https://twitter.com/Humo" title="Volg @Humo"><i class="icon-twitter"></i></a>          </li>          <li class="float-right nav-item-facebook">            <a href="https://www.facebook.com/humo.be" title="Volg Humo op Facebook"><i class="icon-facebook"></i></a>          </li>        </ul>
        <p>&copy; 2019 MEDIALAAN nv <a href="javascript:switchToMobileSite();void(null);">Naar de mobiele site</a></p>
        <div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-colorscheme="dark"></div>
        <ul class="partners">          <li>            <a href="http://www.jep.be/nl" target="_blank">              <img src="/a/i/logo-jep.jpg" data-original="/a/i/logo-jep.jpg" alt="" class="js-lazy" width="45" height="25" />            </a>          </li>          <li>            <a href="http://www.rvdj.be/" target="_blank">              <img src="/a/i/logo-rvdj.jpg" data-original="/a/i/logo-rvdj.jpg" alt="" class="js-lazy" width="19" height="25" />            </a>          </li>          <li>            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">              <img src="/a/i/humo-thumb-1x1.png" data-original="/a/i/logo-cim.png" alt="" class="js-lazy" width="69" height="25" />              <noscript><img src="/a/i/logo-cim.png" alt="" width="69" height="25" /></noscript>            </a>          </li>        </ul>      </div>    </section>
</footer><div id="fb-root"></div><script language="javascript" type="text/javascript"> loadPrivacyWallExtJs('social_media', 'https://connect.facebook.net/nl_NL/sdk.js', function() {
  FB.init({appId: '106372110779', status: true, cookie: true, xfbml: true, oauth: true, version: 'v2.3', channelUrl: 'https://www.humo.be/php/fb_channel_url.php'});
  FB.Event.subscribe('edge.create', function(response) { addLikeByUrl(response.toString()); });
 });
</script><script>(function() {
if(_humo_privacy['social_media']) {
 var _fbq = window._fbq || (window._fbq = []);
 if (!_fbq.loaded) {
 var fbds = document.createElement('script');
 fbds.async = true;
 fbds.src = '//connect.facebook.net/en_US/fbds.js';
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(fbds, s);
 _fbq.loaded = true;
 }
 _fbq.push(['addPixelId', '712635522145678']);
}
})();
if(_humo_privacy['social_media']) {
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
}
</script><!-- X-SDB-Cache: php output generated at 2019-03-02 00:42:44 --><!-- Process time: 0.0072 seconds | Memory usage: 1.37MB | Protocol: HTTPS | Deployment: PROD --></div><script type="text/javascript">var fb_fanpage_id = '29704886388';var fb_login_perms = 'email, user_likes, user_birthday, user_about_me, user_hometown, public_profile, user_location';</script><script type="text/javascript">jQuery(document).ready(function(){loadHeaderLoginDetails();jQuery.get("/php/insert_object_id_view.php", { id: 399083 });jQuery('#40cd750bba9870f18aada2478b24840a article.grid-item a').click(function(){trackGAEvent('Related','Click','RelatedBottomA');});loadPrivacyWallExtJs('social_media', 'https://apis.google.com/js/client:platform.js');loadPrivacyWallExtJs('social_media', 'https://platform.twitter.com/widgets.js');});</script></body></html>