<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,viewport-fit=cover">       <title>Een half miljoen Vlamingen kampen met een burn-out: ‘Nee, het is helemaal geen cadeau. Je ziet af als een beest’ </title>      <meta property="article:section" content="Vandaag">  <meta property="article:published_time" content="2022-12-05T12:00+01:00">  <meta property="article:author" content="Hanne Van Tendeloo">       <meta name="description" content="Vanavond timmert Bruno Vanden Broecke in ‘Out of office’ op VTM verder aan zijn missie om vijf mensen met een burn-out de pauzeknop laten indrukken..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Een half miljoen Vlamingen kampen met een burn-out: ‘Nee, het is helemaal geen cadeau. Je ziet af als een beest’"> <meta name="twitter:description" content="Vanavond timmert Bruno Vanden Broecke in ‘Out of office’ op VTM verder aan zijn missie om vijf mensen met een burn-out de pauzeknop laten indrukken..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/SWhhhqnB9_ntqL2HwKds596R4uE/diocontent/224195494/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Humo"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Een half miljoen Vlamingen kampen met een burn-out: ‘Nee, het is helemaal geen cadeau. Je ziet af als een beest’"> <meta property="og:description" content="Vanavond timmert Bruno Vanden Broecke in ‘Out of office’ op VTM verder aan zijn missie om vijf mensen met een burn-out de pauzeknop laten indrukken..."> <meta property="og:url" content="https://www.humo.be/gs-be45f23e"> <meta property="og:image" content="https://images0.persgroep.net/rcs/SWhhhqnB9_ntqL2HwKds596R4uE/diocontent/224195494/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">   <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://login-static.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://login-static.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <script> 
    if (typeof dtrum === 'object') {
        dtrum.enable();
    }

    window.APP = {
        config: {
            connection: {},
            dfp: JSON.parse(null),
            sessionCookieName: "VK_SESSION",
            cookieDomain: "humo.be",
            baseUrl: "https:\/\/www.humo.be",
            interDomainSsoBannerConfig: "BE-Newspaper",
            interDomainSsoEnabled: true,
            siteName: "HuMo",
            pipBaseUrl: "https:\/\/login2.humo.be",
            brandName: "humo",
        },
        helpers: {
            waitUntilTrue: function waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration) {
                if (!_currIteration) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, 1)
                    }, 0);
                    return;
                }

                if (fn()) {
                    if (typeof successCb === 'function') {
                        successCb();
                    }
                } else if (_currIteration < maxIterations) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration + 1)
                    }, delayBetweenIterations);
                } else {
                    if (typeof errorCb === 'function') {
                        errorCb();
                    }
                }
            },
            debounce: function(func, wait) {
                let timeout;

                return function executedFunction() {
                    const context = this,
                        args = arguments;

                    clearTimeout(timeout);
                    timeout = setTimeout(function() {
                        timeout = null;
                        func.apply(context, args);
                    }, wait);
                };
            },
            runWhenInBreakpoint: function(breakpoints, fn) {
                function _getActiveBreakpoint() {
                    if (1320 <= window.innerWidth) {
                        return 'xlarge';
                    }

                    if (960 <= window.innerWidth) {
                        return 'large';
                    }

                    if (640 <= window.innerWidth) {
                        return 'medium';
                    }

                    return 'small';
                }

                const onResize = window.APP.helpers.debounce(function() {
                    if (breakpoints[_getActiveBreakpoint()]) {
                        fn();
                    }
                    window.removeEventListener('resize', onResize);
                }, 100);

                if (breakpoints[_getActiveBreakpoint()]) {
                    fn();
                } else {
                    window.addEventListener('resize', onResize);
                }
            }
        },
        modules: {
            advertising: {
                initialized: false,
                adSlots: null,
                paywallContentId: "be45f23e",
                isAdvertorialArticle: false,
            },
            temptation: {
                executed: false,
                showPaywall: false
            }
        },
        supported: {
            idleCallback: "requestIdleCallback" in window
        }
    };

    window.dataLayer = [JSON.parse("{\"screen_info\":{\"content_id\":\"e45f23e\",\"content_access\":\"premium\",\"content_category\":\"Vandaag\",\"content_type\":\"normal\",\"content_pubdate\":1670238000000,\"content_length\":\"0-50\",\"content_author\":\"Hanne Van Tendeloo\",\"page_type\":\"article\",\"page_category\":\"Vandaag\",\"page_navpath\":\"Vandaag\",\"page_brand_name\":\"HuMo\",\"page_platform_type\":\"website\",\"page_template\":\"luxe\",\"page_identifier\":\"live_feed\"},\"content\":{}}")]; </script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.humo.be/sel-static/shared-assets/css/humo-typography-6.css">  <link rel="stylesheet" href="/static/main-b4694d40ee.css">    <link rel="stylesheet" href="https://www.humo.be/sel-static/teasers/humo-main-d8275c75af.css" media="print" onload='this.media="all"'> <noscript><link rel="stylesheet" href="https://www.humo.be/sel-static/teasers/humo-main-d8275c75af.css"></noscript>      <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/31/1/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/b2dcfe3ec93e4ee6a8d244524a75ed43.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid-test3.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/humo/29deeff8266d4789afa303cb77c9485fa74289ca.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e,f,g,h,i=a(settings),j=d.placeholderSizes,k=d.permanentPlaceholders,l=(null===j||void 0===j?void 0:j[b])&&((null===(e=j[b])||void 0===e?void 0:e[i])||(null===j||void 0===j?void 0:null===(f=j[b])||void 0===f?void 0:f.default)),m=!0===(null===k||void 0===k?void 0:k[b])||(null===k||void 0===k?void 0:null===(g=k[b])||void 0===g?void 0:g[i])||(null===k||void 0===k?void 0:null===(h=k[b])||void 0===h?void 0:h.default);if(l){var n=document.getElementById(c||b);if(n){n.setAttribute("data-advert-placeholder-collapses",(!m).toString());n.setAttribute("data-advert-placeholder-size",l.join("x"));n.style["min-height"]="".concat(l[1],"px")}}}function c(a){if(a.node&&"true"===a.node.getAttribute("data-advert-placeholder-collapses")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c); settings.prebid.caching.getConfig=function(){return window.__advertPrebidConfig}; performance.mark("advert - inline-script - paywall - start");(function(){return new Promise(function(a){function b(){return window.APP&&window.APP.modules&&window.APP.modules.advertising&&window.APP.modules.temptation&&window.APP.modules.temptation.executed}function c(){return window.APP.modules.advertising.paywallContentId&&!window.APP.modules.advertising.isAdvertorialArticle&&window.APP.modules.temptation.showPaywall}var d,e;e=setTimeout(function(){console.warn("[ADVERT] Timed out waiting for paywall");clearInterval(d);a(!1)},5e3);d=setInterval(function(){if(b()){clearInterval(d);clearTimeout(e);a(c())}},10);if(b()){clearInterval(d);clearTimeout(e);a(c())}})})().then(function(a){performance.mark("advert - inline-script - paywall - end");if(!a){window.advert.init(settings,window.advertHooks||{});}}).catch(function(a){console.warn("[ADVERT] Failed to load paywall. Continuing\u2026",a);window.advert.init(settings,window.advertHooks||{})});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}
[data-advert-slot-empty]:not([data-advert-placeholder-collapses="false"]),[data-advert-slot-state='created']:not([data-advert-placeholder-collapses="false"]){display:none}
article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){padding:20px 0}</style><script type="application/javascript">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</script> <script async src="https://login-static.dpgmedia.net/ssosession/main.js"></script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148815,
            baseUrl: 'https://www.humo.be',
            cmpCname: 'https://cmp.humo.be',
            featureFlags: {
                unified: true
            }
        } </script>    <script async type="text/javascript" src="https://myprivacy-static.dpgmedia.net/consent.js"></script>    <script> function showPrivacyModal() {
            window._privacy.openModal();
        }

        window.APP.helpers.waitUntilTrue(
                function() {
                    return  window._privacy &&
                            window.APP &&
                            window.APP.helpers &&
                            window.APP.helpers.setCookie &&
                            window.APP.helpers.getCookie &&
                            window.APP.helpers.expireCookie
                },
                function() {
                    const SEL_MARKETING_CONSENT_COOKIE_NAME = 'sel_tcf20_marketing';
                    const updateMarketingConsentCookie = function() {
                        window._privacy.push([
                            'marketing',
                            function marketingConsentIsGiven() {
                                window.APP.helpers.setCookie(SEL_MARKETING_CONSENT_COOKIE_NAME, '1', 365);
                                document.dispatchEvent(new Event('marketingConsentGiven'));
                            },
                            function marketingConsentIsRevoked() {
                                window.APP.helpers.setCookie(SEL_MARKETING_CONSENT_COOKIE_NAME, '0', 365);
                                document.dispatchEvent(new Event('marketingConsentRevoked'));
                            }
                        ]);
                    }

                    window._privacy.push([
                        'consentupdated',
                        updateMarketingConsentCookie
                    ]);

                    if (!window.APP.helpers.getCookie(SEL_MARKETING_CONSENT_COOKIE_NAME)) {
                        updateMarketingConsentCookie();
                    }
                },
                function () { },
                100, 300
        ); </script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init && window.APP.loginHelpers);
            },
            function () {
                window.temptation.init("be45f23e",
                    false,
                    {"articleTitle":"Een half miljoen Vlamingen kampen met een burn-out: \u2018Nee, het is helemaal geen cadeau. Je ziet af als een beest\u2019","articleType":"normal","author":"Hanne Van Tendeloo"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" nomodule async="async"></script> <script src="/static/main.bundle-9cf7f95c1d.js" defer="defer"></script>  <script src="https://www.humo.be/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.humo.be/nieuws/een-half-miljoen-vlamingen-kampen-met-een-burn-out-nee-het-is-helemaal-geen-cadeau-je-ziet-af-als-een-beest~be45f23e/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">  <script type="application/ld+json">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</script>  
  <link rel="stylesheet" href="/article-static/article-humo-fff7e76137.css"> 
 
 
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"> 
 
  <meta property="al:ios:url" content="https://www.humo.be/nieuws/een-half-miljoen-vlamingen-kampen-met-een-burn-out-nee-het-is-helemaal-geen-cadeau-je-ziet-af-als-een-beest~be45f23e/"> <meta property="al:ios:app_store_id" content="579619140"> <meta property="al:ios:app_name" content="HuMo"> <meta property="al:android:url" content="https://www.humo.be/fs-be45f23e"> <meta property="al:android:app_name" content="HuMo"> <meta property="al:android:package" content="be.humo.tvgids"> <meta property="al:web:url" content="https://www.humo.be/nieuws/een-half-miljoen-vlamingen-kampen-met-een-burn-out-nee-het-is-helemaal-geen-cadeau-je-ziet-af-als-een-beest~be45f23e/">  </head> <body>    <div data-temptation-position="PAGE_TOP" data-test="position-page-top"></div>  <div class="ad--top fjs-hide-on-paywall" id="leader1" data-id="leader1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("leader1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" data-gtm="header / back / vandaag" href="/#vandaag"> <svg class="app-header-article__back-icon" height="22" width="16"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 539 179" class="app-brand-logo"> <g fill="none" fill-rule="evenodd"> <path fill="#EE090D" d="M0 178.94h538.582V.478H0z"/> <path fill="#FFFFFE" d="M128.829 33.879h-34.2v41.203H68.246V33.879h-34.2v111.72h34.2v-43.483h26.383v43.483h34.2V33.879zm109.602 0h-26.872v68.4c0 5.212.489 11.075-3.908 14.82-2.932 2.606-7.817 3.746-11.726 3.746-4.397 0-9.608-1.466-12.214-5.049-2.28-3.42-2.117-8.468-2.117-12.215V33.879h-34.852v73.612c0 13.354 2.28 23.94 14.169 31.756 8.631 5.701 21.986 7.981 32.246 7.981 11.725 0 23.451-1.954 33.06-9.446 10.748-8.631 12.214-19.054 12.214-32.083v-71.82zm142.5 0h-45.113l-15.308 59.28h-.325l-15.96-59.28h-44.786v111.72h25.731v-79.8h.325l21.009 79.8h21.823l20.358-79.8h.325v79.8h31.921V33.879zm70.188-1.63c-34.037 0-53.417 24.43-53.417 57.816 0 31.757 19.542 57.163 53.417 57.163 33.874 0 53.417-25.406 53.417-57.163 0-33.386-19.38-57.816-53.417-57.816zm0 25.244c15.147 0 16.775 21.823 16.775 32.735 0 10.748-1.141 31.431-16.775 31.431-15.635 0-16.774-20.683-16.774-31.431 0-10.912 1.629-32.735 16.774-32.735z"/> </g> </svg> </a>  </div> <div class="app-header-article__menu">  <div class="app-header-article__menu-position--desktop" data-test="position-header-desktop-article"> <div data-temptation-position="SUBSCRIBE" data-temptation-location="header-desktop-article"></div> </div>   <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" height="18" width="17"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" height="22" width="17"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.humo.be/fs-be45f23e" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.humo.be/ts-be45f23e&amp;via=humo&amp;text=Een half miljoen Vlamingen kampen met een burn-out: ‘Nee, het is helemaal geen cadeau. Je ziet af als..." data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Een half miljoen Vlamingen kampen met een burn-out: ‘Nee, het is helemaal geen cadeau. Je ziet af als een beest’&amp;body=https://www.humo.be/es-be45f23e" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Een half miljoen Vlamingen kampen met een burn-out: ‘Nee, het is helemaal geen cadeau. Je ziet af als een beest’ https://www.humo.be/ws-be45f23e" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input class="share-modal__copy-input fjs-share-modal-copy-input" value="https://www.humo.be/cs-be45f23e" type="hidden"> <a class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink" href="https://www.humo.be/cs-be45f23e"> <svg class="share-modal__copy-icon" height="10" width="20"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z" fill="#000" fill-rule="nonzero"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopieer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.humo.be/fs-be45f23e" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.humo.be/ts-be45f23e&amp;via=humo&amp;text=Een half miljoen Vlamingen kampen met een burn-out: ‘Nee, het is helemaal geen cadeau. Je ziet af als..." data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.humo.be/ls-be45f23e" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.humo.be/cs-be45f23e"> <input type="hidden" value="https://www.humo.be/cs-be45f23e" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Een half miljoen Vlamingen kampen met een burn-out: ‘Nee, het is helemaal geen cadeau. Je ziet af als een beest’&amp;body=https://www.humo.be/es-be45f23e" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section app-navigation__section--icon fjs-app-navigation-section"> <button role="button" class="fjs-app-menu-section-trigger app-navigation__section-icon" data-menu-trigger="sections" data-category="menu" data-type="pill_bar" data-text="rubrieken"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M16.5 12h-10a.5.5 0 0 1 0-1h10a.5.5 0 0 1 0 1ZM3.5 12h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM22.528 16H6.472a.46.46 0 0 1-.334-.146A.515.515 0 0 1 6 15.5c0-.133.05-.26.138-.354A.46.46 0 0 1 6.472 15h16.056a.46.46 0 0 1 .334.146.516.516 0 0 1 .138.354c0 .133-.05.26-.138.354a.46.46 0 0 1-.334.146ZM3.5 16h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM20.5 8h-14a.5.5 0 1 1 0-1h14a.5.5 0 0 1 0 1ZM3.5 8h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 4h-12a.5.5 0 1 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 4h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 20h-12a.5.5 0 0 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 20h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1Z" fill="#000"/> </svg> </button> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active vandaag" data-index="0"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/vandaag" data-gtm="navigation / vandaag" data-category="menu" data-type="pill_bar" data-text="vandaag">Vandaag</a> </div> </li>  <li class="app-navigation__section fjs-app-navigation-section   achter-het-nieuws" data-index="2"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/achter-het-nieuws" data-gtm="navigation / achter-het-nieuws" data-category="menu" data-type="pill_bar" data-text="achter het nieuws">Achter het nieuws</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   tv" data-index="3"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/tv" data-gtm="navigation / tv" data-category="menu" data-type="pill_bar" data-text="tv">Tv</a> </div> </li>  <li class="app-navigation__section fjs-app-navigation-section   humor" data-index="5"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/humor" data-gtm="navigation / humor" data-category="menu" data-type="pill_bar" data-text="humor">Humor</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   meningen" data-index="6"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/meningen" data-gtm="navigation / meningen" data-category="menu" data-type="pill_bar" data-text="meningen">Meningen</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   muziek" data-index="7"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/muziek" data-gtm="navigation / muziek" data-category="menu" data-type="pill_bar" data-text="muziek">Muziek</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   greatest-hits" data-index="8"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/greatest-hits" data-gtm="navigation / greatest-hits" data-category="menu" data-type="pill_bar" data-text="greatest hits">Greatest Hits</a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-navigation__button__arrow"> <path d="M9 3.006a.498.498 0 0 0-.354.147l-8.5 8.5a.5.5 0 0 0 0 .707l8.5 8.5a.5.5 0 0 0 .707-.707l-8.146-8.147L9.353 3.86A.5.5 0 0 0 9 3.006Z" fill="#000"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-navigation__button__arrow"> <path d="M15 3.006c.133 0 .26.053.354.147l8.5 8.5a.5.5 0 0 1 0 .707l-8.5 8.5a.5.5 0 0 1-.707-.707l8.146-8.147-8.146-8.146A.5.5 0 0 1 15 3.006Z" fill="#000"/> </svg> </div> </div> </nav>  <main id="main-content"> <article class="artstyle artstyle--type-luxe fu--type-luxe artstyle--padding-top-s-none fu--padding-top-s-none" data-gtm="article" data-article-type="normal"><header class="artstyle__header artstyle__header--bleed fu--bleed artstyle__header--center fu--center artstyle__header--horizontalTextAlignment-center fu--horizontalTextAlignment-center artstyle__header--horizontalTextPosition-center fu--horizontalTextPosition-center"  data-element-id="article-element-header"><figure class="artstyle__figure artstyle__figure--hero-bleed fu--hero-bleed artstyle__figure--margin-bottom-s-xl fu--margin-bottom-s-xl artstyle__figure-landscape" data-element-id="17def57a-4b21-4231-a5c6-762c2df0509f">
      
      
    <picture data-element-id="17def57a-4b21-4231-a5c6-762c2df0509f">
      <source srcset="https://images0.persgroep.net/rcs/PK5gGmgAedJWbdCFypQ9PfXc2EU/diocontent/224195494/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/iMK6qBUXW25APBRfUwWoeUvSJA0/diocontent/224195494/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld VTM"
         data-original="https://images0.persgroep.net/rcs/iMK6qBUXW25APBRfUwWoeUvSJA0/diocontent/224195494/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="null"
         data-height="698"
         data-width="1240"
         height="698"
         width="1240"
         alt="null Beeld VTM"
         src="https://images0.persgroep.net/rcs/iMK6qBUXW25APBRfUwWoeUvSJA0/diocontent/224195494/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         loading="eager">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><span class="artstyle__figcaption__credit">Beeld VTM</span></figcaption></div>
    </figure><h4 class="artstyle__labels artstyle__labels--label-negative-margin-right fu--label-negative-margin-right artstyle__labels--label-weight-light fu--label-weight-light artstyle__labels--label-uppercase fu--label-uppercase artstyle__labels--sublabel-weight-bold fu--sublabel-weight-bold artstyle__labels--sublabel-uppercase fu--sublabel-uppercase artstyle__labels--margin-top-s-none fu--margin-top-s-none artstyle__labels--padding-horizontal-s-m fu--padding-horizontal-s-m artstyle__labels--padding-horizontal-m-xl fu--padding-horizontal-m-xl artstyle__labels--luxe fu--luxe" data-element-id="article-element-labels"><span class="artstyle__labels__label">kijktip</span><span class="artstyle__labels__sublabel">'out of office'</span></h4><h1 class="artstyle__header-title artstyle__header-title--hero-bleed fu--hero-bleed " data-element-id="article-element-headertitle">
    Een half miljoen Vlamingen kampen met een burn-out: ‘Nee, het is helemaal geen cadeau. Je ziet af als een beest’
  </h1></header><section class="artstyle__main">
    <div class="artstyle__advertisement--sky-sticky--outer-container">
      <div class="artstyle__advertisement--sky-sticky--container">
  <div class="artstyle__advertisement artstyle__advertisement--sky-sticky"
        data-id="article_sky_1"
        id="article_sky_1">
    <script>
      (function() {
          function loadAdvertisement () {
            window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_sky_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
    </script>
  </div>
</div>
    </div>
  <section class="artstyle__main--container"><p class="artstyle__intro artstyle__intro--center fu--center artstyle__intro--type-luxe fu--type-luxe artstyle__intro--margin-bottom-s-l fu--margin-bottom-s-l artstyle__intro--margin-bottom-m-l fu--margin-bottom-m-l" data-element-id="558b-8ea5-76d8-2308-27de-7554-5652-07da">Vanavond timmert Bruno Vanden Broecke in ‘Out of office’ op VTM verder aan zijn missie om vijf mensen met een burn-out de pauzeknop laten indrukken. In werkelijkheid is dat nodig voor ruim één op de tien Vlaamse werknemers en zelfstandigen die op een burn-out afstevent, bleek eerder dit jaar uit een werkbaarheidsenquête van SERV, het overlegorgaan van vakbonden en werkgevers. Vrouwen zouden 30 procent meer risico dan mannen lopen en 55-plussers hebben zelfs de helft meer kans op een burn-out dan twintigers. Journalist Marijn Sillis (33) kreeg een burn-out en ging op zoek naar het hoe, wat en waarom. In zijn boek ‘Ik dacht dat ik wist wat burn-out was... tot ik er één kreeg’ haalt hij alle clichés onderuit. ‘Ik had me kleurboeken voor volwassenen aangeschaft. Terwijl ik daarin bezig was, dacht ik: wat zit ik hier te doen? Ik werd er niet rustig van, maar gek.’
  </p><section class="artstyle__production artstyle__production--center fu--center artstyle__production--type-plus fu--type-plus artstyle__production--linebreak fu--linebreak artstyle__production--hide-time fu--hide-time artstyle__production--black fu--black artstyle__production--margin-bottom-m-xxxl fu--margin-bottom-m-xxxl artstyle__production--luxe fu--luxe artstyle__production--with-authors"    data-element-id="article-element-authors"><span class="artstyle__production__authors"><a class="artstyle__production__author" href="/auteur/Hanne Van Tendeloo">Hanne Van Tendeloo</a></span><time class="artstyle__production__datetime" datetime="maandag 5 december 2022"><span class="artstyle__production__date">maandag 5 december 2022</span><span class="artstyle__production__time">, 12:00</span></time><span class="artstyle__production-decoration"><svg width="184" height="11" viewBox="0 0 184 11" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="path-1-inside-1" fill="white"><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z"/></mask><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z" fill="white"/><path d="M81.8318 0L82.2122 -0.380432L81.8318 -0.760863L81.4514 -0.380432L81.8318 0ZM86.9133 5.08154L86.5329 5.46197L86.9133 5.84241L87.2938 5.46197L86.9133 5.08154ZM76.7745 5.05725V5.59526H76.9974L77.155 5.43768L76.7745 5.05725ZM0 5.05725V4.51924H-0.538012V5.05725H0ZM0 5.65725H-0.538012V6.19526H0V5.65725ZM76.7288 5.65725L77.1092 5.27682L76.9516 5.11924H76.7288V5.65725ZM81.8318 10.7603L81.4514 11.1407L81.8318 11.5211L82.2122 11.1407L81.8318 10.7603ZM86.9133 5.67871L87.2938 5.29828L86.9133 4.91785L86.5329 5.29828L86.9133 5.67871ZM91.9949 10.7603L91.6144 11.1407L91.9949 11.5211L92.3753 11.1407L91.9949 10.7603ZM96.9948 5.76038L97.3752 5.37995L96.9948 4.99951L96.6143 5.37995L96.9948 5.76038ZM101.995 10.7603L101.614 11.1407L101.995 11.5211L102.375 11.1407L101.995 10.7603ZM107.098 5.65725V5.11924H106.875L106.717 5.27682L107.098 5.65725ZM184 5.65725V6.19526H184.538V5.65725H184ZM184 5.05725H184.538V4.51924H184V5.05725ZM107.052 5.05725L106.671 5.43768L106.829 5.59526H107.052V5.05725ZM101.995 0L102.375 -0.380432L101.995 -0.760863L101.614 -0.380432L101.995 0ZM96.9948 4.99988L96.6143 5.38031L96.9948 5.76074L97.3752 5.38031L96.9948 4.99988ZM91.9949 0L92.3753 -0.380432L91.9949 -0.760863L91.6144 -0.380432L91.9949 0ZM81.4514 0.380432L86.5329 5.46197L87.2938 4.70111L82.2122 -0.380432L81.4514 0.380432ZM77.155 5.43768L82.2122 0.380432L81.4514 -0.380432L76.3941 4.67682L77.155 5.43768ZM76.7745 4.51924H0V5.59526H76.7745V4.51924ZM-0.538012 5.05725V5.65725H0.538012V5.05725H-0.538012ZM0 6.19526H76.7288V5.11924H0V6.19526ZM82.2122 10.3798L77.1092 5.27682L76.3484 6.03768L81.4514 11.1407L82.2122 10.3798ZM86.5329 5.29828L81.4514 10.3798L82.2122 11.1407L87.2938 6.05914L86.5329 5.29828ZM92.3753 10.3798L87.2938 5.29828L86.5329 6.05914L91.6144 11.1407L92.3753 10.3798ZM96.6143 5.37995L91.6144 10.3798L92.3753 11.1407L97.3752 6.14081L96.6143 5.37995ZM102.375 10.3798L97.3752 5.37995L96.6143 6.14081L101.614 11.1407L102.375 10.3798ZM106.717 5.27682L101.614 10.3798L102.375 11.1407L107.478 6.03768L106.717 5.27682ZM107.098 6.19526H184V5.11924H107.098V6.19526ZM184.538 5.65725V5.05725H183.462V5.65725H184.538ZM184 4.51924H107.052V5.59526H184V4.51924ZM101.614 0.380432L106.671 5.43768L107.432 4.67682L102.375 -0.380432L101.614 0.380432ZM97.3752 5.38031L102.375 0.380432L101.614 -0.380432L96.6143 4.61945L97.3752 5.38031ZM91.6144 0.380432L96.6143 5.38031L97.3752 4.61945L92.3753 -0.380432L91.6144 0.380432ZM87.2938 5.46197L92.3753 0.380432L91.6144 -0.380432L86.5329 4.70111L87.2938 5.46197Z" fill="black" mask="url(#path-1-inside-1)"/></svg></span></section><div class="artstyle__freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div data-temptation-position="ARTICLE_INLINE"></div><h3 class="artstyle__title artstyle__title--luxe fu--luxe" data-element-id="2295-f9b3-30a1-139f-99ed-4748-b08c-ebe8">
      (Verschenen in Humo op 23 maart 2021)
    </h3><div class="artstyle__container" data-element-id="0f391b4b-a5c2-4c2e-ae24-79452c9531cb">
      
      <div class="artstyle__container__body">
        
    <h4 class="artstyle__container__title" data-element-id="5f19-e326-187f-19a4-0fbc-3fde-d4a6-052a">
      <svg xmlns="http://www.w3.org/2000/svg" class="container__title__icon">
        <path fill="#D00A10" fill-rule="evenodd" d="M0 0h6.5l4 4.5-4 4.5H0V0z"/>
      </svg>
      Lees ook
    </h4>
  
    <p class="artstyle__container__text" data-element-id="cb0f-8f0c-dd35-7b98-5be3-bbff-acac-ce49">
      Een burn-out komt volgens deze psycholoog meestal niet door een te hoge werklast. <a href="https://www.humo.be/nieuws/een-burn-out-komt-volgens-deze-psycholoog-meestal-niet-door-een-te-hoge-werklast-mijn-methode-kan-80-van-de-burn-outs-voorkomen~b858809a/">‘Mijn methode kan 80% van de burn-outs voorkomen’</a>
    </p>
  
    <p class="artstyle__container__text" data-element-id="0cad-0249-3972-2ee5-2ff5-7006-9c8e-8605">
      Veel mensen hebben ongemerkt voortdurend stress: <a href="https://www.humo.be/nieuws/veel-mensen-hebben-ongemerkt-voortdurend-stress-zo-kun-je-het-herkennen-en-aanpakken~b701b94b/">zo kun je het herkennen en aanpakken</a>
    </p>
  
      </div>
    </div><h3 class="artstyle__question" data-element-id="edbd-f105-6572-b2a1-9207-1300-0929-45de">
      HUMO Je begint met een waarschuwing: lees dit boek niet als je midden in een burn-out zit. Het isgéén zelfhulpboek.
    </h3><p class="artstyle__paragraph artstyle__paragraph--drop-cap fu--drop-cap artstyle__paragraph--drop-cap-m fu--drop-cap-m" data-element-id="fb85-c67a-691b-6c8e-39a5-cff6-08e6-2c0c">
      <b>MARIJN SILLIS</b> «Ik lees doorgaans elke dag en mijn huis ligt vol boeken, maar daar had ik niks aan toen ik mijn burn-out kreeg. Als alles in je hoofd kapot is, kún je niet lezen. Dan dansen de letters over het blad en moet je elke zin drie keer opnieuw beginnen.»
    </p><div class="artstyle__advertisement artstyle__advertisement--sky-inarticle"
    data-id="article_paragraph_1" id="article_paragraph_1">
      <script>
        (function() {
          function loadAdvertisement () {
            window.innerWidth < 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
      </script>
    </div><h3 class="artstyle__question" data-element-id="c168-753b-66f9-2c90-ceb7-d224-88e8-9fb1">
      HUMO Wat dacht je dat een burn-out was vóór het je overkwam?
    </h3><p class="artstyle__paragraph " data-element-id="a110-248c-40c6-af5a-fe03-8069-8ba6-e10e">
      <b>SILLIS</b> «Net zoals iedereen dacht ik aan stress en vermoeidheid. Even uitrusten en ik kom er wel door, dacht ik. Zoals wanneer je te veel gefeest had in je studententijd en je een week lang alleen groenten at en water dronk om je lijf weer gezond te maken. Maar een burn-out is zoveel meer. We hebben het er constant over: je kunt de krant niet openslaan zonder het woord te zien staan, en iedereen kent wel iemand met een burn-out. Maar dan word je zelf ziek en denk je: wat overkomt mij nu? Aan de overdaad aan tips en tricks had ik niks. Zodra mijn hoofd weer min of meer begon te werken, ben ik beginnen uit te zoeken wat het is en, vooral, wat het níét is.»
    </p><h3 class="artstyle__title artstyle__title--luxe fu--luxe" data-element-id="2f31-86be-a3f9-2d58-3fa5-3a3b-7ea0-2b12">
      1. SYMPTOMEN ZIJN DUIDELIJK HERKENBAAR
    </h3><p class="artstyle__paragraph " data-element-id="db08-650d-9305-beb9-1ad0-e94f-7040-9b6b">
      <b>SILLIS</b> «Voor mijn boek ben ik met andere burn-outpatiënten gaan praten. Ik merkte al snel dat iedereen op een andere manier breekt. Een burn-out is hyperindividueel en vaag.»
    </p><div class="artstyle__advertisement" data-id="article_paragraph_3" id="article_paragraph_3">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_3"); }());</script>
    </div><h3 class="artstyle__question" data-element-id="ec25-36ea-fa5a-c783-ff2e-0efc-5f1b-f1d0">
      HUMO Hoe ben jij gebroken?
    </h3><p class="artstyle__paragraph " data-element-id="4e97-661f-8d80-e5f8-2f93-337b-c2b2-6337">
      <b>SILLIS</b> «Het begon met hoofdpijn. Als ik moe ben of stress heb, krijg ik hoofdpijn. Dat is al jaren zo, maar op den duur had ik het élke dag. Niet een week of een maand, maar een jaar lang. Ik kon ook al heel lang niet meer slapen, omdat ik me voortdurend opgejaagd voelde. De eerste keer dat het fout liep, was toen ik een paniekaanval kreeg op de trein, ergens in 2017. Alles rondom me begon te draaien, ik kreeg geen adem meer en zag zwarte vlekken. Ik ben naar het werk gewankeld – fietsen durfde ik niet – maar ik ben toen snel naar huis teruggekeerd.
    </p><p class="artstyle__paragraph " data-element-id="c2e9-3ae0-27bf-4a9b-af9c-34ae-f7f9-c7e5">
      »Daarna verscheen het ene symptoom na het andere. Ik heb ze eens opgelijst: het waren er 27. Niet alleen fysieke, maar ook emotionele en mentale symptomen. Voor het minste moest ik huilen, wat ik normaal nooit doe. Ik zat bijvoorbeeld naar een reportage over stotteraars te kijken, en op het einde zouden ze een speech voor hun familie geven. Toen de helft van hen niet uit zijn woorden raakte, liepen de tranen over mijn wangen. Ik dacht: wat is dít? Als mijn vriendin in de keuken een pot liet vallen, vloog ik tegen het plafond van de schrik. Ik moest dan tien minuten bekomen, zo angstig was ik.»
    </p><h3 class="artstyle__question" data-element-id="5212-cb86-e4a1-d7dc-f5bb-f1db-81a3-0027">
      HUMO Bij andere burn-outpatiënten uit de ziekte zich helemaal anders.
    </h3><p class="artstyle__paragraph " data-element-id="7383-f50a-efe2-6a33-4752-39b7-d99f-0327">
      <b>SILLIS</b> «<b>Bruno</b>, bijvoorbeeld, viel letterlijk omver: bij hem tastte de burn-out zijn evenwichtsorgaan aan. Zelf had ik daar nooit last van, al voelde ik me evenmin stabiel. Het leek alsof ik dronken door het leven waggelde.»
    </p><div class="artstyle__advertisement" data-id="article_paragraph_6" id="article_paragraph_6">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_6"); }());</script>
    </div><h3 class="artstyle__question" data-element-id="3f9e-f975-1324-49ad-5bb7-b52c-ad5f-5270">
      HUMO Je kreeg ook last van je zicht.
    </h3><p class="artstyle__paragraph " data-element-id="3549-6ab1-ffa7-01d5-0638-ddc4-d304-38ae">
      <b>SILLIS</b> «Ik zag zwarte vlekken en soms viel mijn zicht weg. Ik ging naar de oogarts, maar nog vóór ik haar had gezien, wilde ik al weg uit de wachtkamer omdat de tl-lamp te fel was, de ruimte te klein, de muren te wit. Cognitief mankeerde er ook één en ander: ik sprak woorden in de verkeerde volgorde uit en kon geen zin meer schrijven. Voor iemand als ik, die zo graag schrijft, was dat behoorlijk deprimerend. Ook gesprekken kon ik niet meer volgen. Als vrienden me vroegen een koffie te gaan drinken, schoot ik in paniek.
    </p><p class="artstyle__paragraph " data-element-id="aa20-83a1-c543-8eaf-0995-d807-a203-e991">
      »Het leek alsof ik twee stappen trager leefde dan de rest van de wereld. Mijn moeder heeft twintig jaar geleden ook een burn-out gehad. Sindsdien – ik was nog klein – heb ik haar nooit meer met de auto op de snelweg weten rijden. Sinds mijn burn-out snap ik waarom: het ging te snel voor haar.»
    </p><h3 class="artstyle__question" data-element-id="0183-4b9a-0d92-5e95-238f-00ac-9f70-e43d">
      HUMO Je raasde in de jaren vóór je burn-out in een hels tempo door het leven: je schreef zeven jaar als freelancer voor Gazet van Antwerpen, daarna werd je hoofdredacteur bij jongerenmedia-agentschap StampMedia.
    </h3><p class="artstyle__paragraph " data-element-id="dd17-1feb-dd25-a5a5-9738-2b93-24a0-8f19">
      <b>SILLIS</b> «Na zeven jaar bij de krant voelde ik me moe en cynisch worden, dus wilde ik iets anders. Het hoofdredacteurschap leek me tenminste vast afgebakend: veertig uur per week werken, klaar. Mijn nieuwe job hield in dat ik ook jongeren moest begeleiden. Dat had ik nog nooit gedaan, maar de perfectionist in mij dacht: dat doe ik wel even. Ik dacht dat ik voortdurend bereikbaar moest zijn, met als gevolg dat dat monsterlijke ding <i>(wijst naar zijn smartphone op de salontafel)</i> steeds meer op de voorgrond kwam. Ik kreeg het werk niet meer rond. Ik deed nog snel even iets op de trein. Daarna nog snel iets na het eten. Het eindigde ermee dat ik ook in bed op mijn smartphone lag te tokkelen. Dan ben je verloren, zonder dat je het in de gaten hebt.»
    </p><div class="artstyle__advertisement" data-id="article_paragraph_9" id="article_paragraph_9">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_9"); }());</script>
    </div><h3 class="artstyle__question" data-element-id="f27e-d5b3-947f-2203-d72b-ac9e-f367-e225">
      HUMO Jij ging constant over je grenzen.
    </h3><p class="artstyle__paragraph " data-element-id="9a72-ec16-6848-d524-b37c-564f-bb42-5651">
      <b>SILLIS </b>«Ik ben niet assertief. Als iemand op het werk me vroeg er nog iets bij te nemen, vond ik het normaal dat ik dat zou doen. Ik dacht ook altijd dat ik stressbestendig was. Dat was een grote denkfout. Al zolang ik me kan herinneren, heb ik last van mijn darmen als ik spanning voel. Voor een examen zat ik ’s ochtends altijd op de pot, maar uiteindelijk was ik wel telkens geslaagd. Kijk eens hoe stressbestendig ik ben, dacht ik. Maar ik besefte niet dat ik intussen helemaal kapotging.»
    </p><h3 class="artstyle__question" data-element-id="03dd-93b8-19f8-06f8-75b5-31eb-d6db-5dbd">
      HUMO Toen je uiteindelijk met je symptomen bij de huisarts belandde, stelde zij niet meteen de juiste diagnose. Ook bij anderen wordt burn-out niet onmiddellijk herkend.
    </h3><p class="artstyle__paragraph " data-element-id="f68f-e3b2-3796-fbbb-d6de-50af-8abe-b96f">
      <b>SILLIS </b>«Eén vrouw die ik heb gesproken, had een hersenscan laten uitvoeren: ze dacht zelf dat ze een hersentumor had of dement aan het worden was. Anderen dachten aan kanker – daar word je ook niet bepaald rustig van. Ikzelf was ervan overtuigd dat ik MS had. Ik googelde de symptomen en dacht: lap, ik heb het zitten. Bij mijn huisarts heb ik dat vermoeden nooit uitgesproken. Integendeel, daar speelde ik een sterk staaltje toneel. ‘Het zal wel gewoon stress en vermoeidheid zijn,’ zei ik.»
    </p><h3 class="artstyle__question" data-element-id="c7c1-d94b-a912-7258-398d-11d1-14d0-f259">
      HUMO Maar het was geen gewone vermoeidheid.
    </h3><p class="artstyle__paragraph " data-element-id="9312-3cdb-9d48-a58e-46dd-176a-67f9-52b7">
      <b>SILLIS </b>«Het valt heel moeilijk te omschrijven. Als ik twaalf uur had geslapen, dacht ik: nu zal het wel gaan. Maar dan wandelde ik naar de keuken, ik nam één hap cornflakes en daar waren de hoofdpijn en de vermoeidheid weer. De uren dat ik hier op de zetel lag in een poging mezelf af te sluiten voor alle prikkels, waren voor mij het allermoeilijkst.»
    </p><h3 class="artstyle__question" data-element-id="1025-1bc1-5bb2-28a5-db56-1ccf-1530-f623">
      HUMO Je lag zelfs met een washandje op je ogen voor de tv.
    </h3><p class="artstyle__paragraph " data-element-id="f720-c2ec-92ec-558a-931f-407a-9603-7c8d">
      <b>SILLIS</b> «Ik probeerde naar ‘De afspraak’ te kijken, maar ik had zo’n barstende hoofdpijn dat ik mijn ogen moest sluiten en alleen kon luisteren. Nu ik fit ben, klinkt dat raar, maar op dat moment waren het té veel lichtjes, té veel prikkels. Als simpelweg tv kijken al niet meer lukt, wordt je leven ontzettend leeg en eenzaam.»
    </p><figure class="artstyle__figure " data-element-id="80ef372c-3c57-432e-b42b-1d1ab7dec993">
      
      
    <picture data-element-id="80ef372c-3c57-432e-b42b-1d1ab7dec993">
      <source srcset="https://images0.persgroep.net/rcs/QykNjb_Ix2N5j207bte6tDWtnbg/diocontent/201079687/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/KGZc0I53wU8tyqJsOzDciZTlxio/diocontent/201079687/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld sigfrid eggers"
         data-original="https://images0.persgroep.net/rcs/QN_n18N04sbmlsOhSyOu6fYz0V0/diocontent/201079687/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="‘Als ik een zevendaagse cursus volg, kan ik mezelf volgende week ook een burn-outcoach noemen. Er zitten vast heel capabele mensen bij, maar evengoed beland je bij iemand die je chakra’s zit te ordenen.’"
         data-height="1145"
         data-width="763"
         height="1145"
         width="763"
         alt="‘Als ik een zevendaagse cursus volg, kan ik mezelf volgende week ook een burn-outcoach noemen. Er zitten vast heel capabele mensen bij, maar evengoed beland je bij iemand die je chakra’s zit te ordenen.’ Beeld sigfrid eggers"
         src="https://images0.persgroep.net/rcs/KGZc0I53wU8tyqJsOzDciZTlxio/diocontent/201079687/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">‘Als ik een zevendaagse cursus volg, kan ik mezelf volgende week ook een burn-outcoach noemen. Er zitten vast heel capabele mensen bij, maar evengoed beland je bij iemand die je chakra’s zit te ordenen.’</cite><span class="artstyle__figcaption__credit">Beeld sigfrid eggers</span></figcaption></div>
    </figure><h3 class="artstyle__title artstyle__title--luxe fu--luxe" data-element-id="7494-3741-fbc2-d722-dd3a-48b3-c3ac-2980">
      2. HET ZIT TUSSEN JE OREN
    </h3><p class="artstyle__paragraph " data-element-id="966d-9c7a-9980-c26a-d1a3-356c-6c4a-eddc">
      <b>SILLIS</b> «Eerst voelde ik schroom om het op te schrijven: een burn-out zit níét tussen je oren. Ik dacht dat mensen zouden denken: jaja, jij wilt gewoon niet het etiket krijgen dat je psychisch kwetsbaar bent. Maar dat etiket vind ik niet erg. Ik bén naar een psychiater, een psycholoog en een burn-outcoach gegaan. Voor mij is psychische kwetsbaarheid geen taboe. Waar ik wel moeite mee heb, is de redenering die erachter schuilt: als een burn-out tussen je oren zit, dan is de enige oplossing dat jij aan dat foute hoofd gaat werken. Omdat ik zelf eerst geloofde dat mijn burn-out alleen maar stress was en dus tussen mijn oren zat, was ik ervan overtuigd dat ik hem puur op karakter zou kunnen verslaan, door heel hard aan mezelf te werken.»
    </p><h3 class="artstyle__question" data-element-id="208e-29bc-9d9e-a2e8-7f84-73e8-72b3-2c54">
      HUMO Je gedroeg je als een voorbeeldige patiënt: je maakte meteen een afspraak bij een psycholoog.
    </h3><p class="artstyle__paragraph " data-element-id="22b7-13be-8f38-e1fd-f6ac-9ae3-2c89-8c28">
      <b>SILLIS</b> «Een week na mijn paniekaanval zat ik al bij een psycholoog. Ik ging een uur per week, heel dapper. Ik nam ook een fitnessabonnement en dwong mezelf te gaan sporten, zodat mijn hoofd fris zou worden. Ik deed alles wat je hoort te doen in zo’n situatie, maar eigenlijk ging ik gewoon door met mijn foute gedrag. Terwijl ik mijn ziekte zo perfect en gecontroleerd mogelijk wilde oplossen, viel ik in de fitnesszaal net niet van de loopband en moest ik bijna overgeven. Bij de psycholoog kreeg ik een werkboek, waarmee ik aan de slag moest. Ik mocht één hoofdstuk per week lezen, maar als perfectionist las ik er natuurlijk drie. Dan gaat het vast sneller voorbij, dacht ik. Nu besef ik hoe absurd dat was, maar toen niet. Ik was het gewend te knallen, knallen, knallen: ik zou ik mezelf wel even door mijn herstel knallen. Maar in plaats van mezelf weer op te bouwen, was ik me steen per steen aan het afbreken.»
    </p><h3 class="artstyle__title artstyle__title--luxe fu--luxe" data-element-id="adf4-5b0c-a4de-c07f-b770-2fe1-f36f-beb0">
      3. HET IS EEN CRASH
    </h3><p class="artstyle__paragraph " data-element-id="9b40-db04-7e92-5a4d-3f8c-9942-9937-fa12">
      <b>SILLIS </b>«Ik heb niks tegen het woord ‘crash’, maar eigenlijk was ik al zeven jaar aan het crashen. Bij een crash denk je aan een auto die tegen een boom knalt. Daarna laat je je auto herstellen en kun je weer verder. Maar zo werkt het niet bij een burn-out: die heeft veeleer iets van een duik in een put. Je klimt er uiteindelijk wel uit, maar het is een proces van opstaan en weer vallen, en van niet weten langs welke kant je uit die put kunt raken. Soms voelde ik me een paar weken beter, maar één klein voorval – het bezoek aan een controlearts, bijvoorbeeld – deed me weer op de bodem van de put belanden.
    </p><p class="artstyle__paragraph " data-element-id="b9fe-752c-f27e-b4ed-1707-1b9c-3a6a-64b7">
      »Ik heb toen een jaar lang drie halve dagen per week gewerkt – ik dacht dat ik een goeie werknemer was door mee te blijven draaien – en daarna vond ik mezelf voldoende hersteld om weer voluit aan de slag te gaan. Niet veel later kreeg ik een eerste groot project: ik zou de jongeren begeleiden om alle Antwerpse kopstukken in de regionale verkiezingen te interviewen. Maar zodra de eerste obstakels opdoken, ging ik onderuit. Op vrijdag kwam ik thuis en zei ik tegen mijn vriendin: ‘Ik voel me echt niet goed.’ De dag erna zou ik voetbaltraining geven aan kinderen, maar die ochtend ben ik beginnen te huilen. Ik kon het niet. Toen heb ik beslist: nu kan iedereen de pot op. Ik ben met alles gestopt. Was dat het echte begin van mijn burn-out? Ik weet het niet.»
    </p><h3 class="artstyle__question" data-element-id="3995-3cbc-c455-70ea-5567-b10d-bbed-cf2d">
      HUMO Toen kreeg je er de diagnose van een depressie bovenop.
    </h3><p class="artstyle__paragraph " data-element-id="504e-931b-9c82-ec12-2224-09cb-05de-0d55">
      <b>SILLIS </b>«Ik was naar Zweden gegaan, waar een vriend met sledehonden werkt. Vroeger had ik zo’n reis geweldig gevonden, maar nu voelde ik me alleen droevig. Een heel jaar niks kunnen doen had me uitgehold. Toen heb ik het opgegeven. Dat was ook wat mijn burn-out van me vroeg: geef het eindelijk eens op en begin weer van nul.
    </p><p class="artstyle__paragraph " data-element-id="cdae-0ccd-6806-be1e-5c6a-6a56-f2c0-f9a5">
      »Voor die ploeterfase worden we veel te weinig gewaarschuwd. De zelfhulpboeken en de tips en tricks zijn pas nuttig als je weer aan herstel kunt denken. Wat zich daarvóór afspeelt, is één groot zwart gat.»
    </p><h3 class="artstyle__title artstyle__title--luxe fu--luxe" data-element-id="b1cb-f985-c5b7-3914-5269-9e29-4b68-a3d6">
      4. JE MOET RUSTEN EN JE ONTSPANNEN
    </h3><p class="artstyle__paragraph " data-element-id="9ea2-48ed-953c-9ec5-1fbf-de45-0b37-5e10">
      <b>SILLIS</b> «Dat is wat me irriteert aan alle zelfhulpboeken, burn-outcoaches en zelfverklaarde Instagram-experten met hun ‘rust, laat los en ontspan’-advies: was het maar zo simpel. Rusten was voor mij de moeilijkste opgave van allemaal. Het was niet omdat ik geïmplodeerd was, dat ik opeens de knop had gevonden om mijn hoofd uit te schakelen.»
    </p><h3 class="artstyle__question" data-element-id="4d31-bf26-340b-450d-b3bf-0f22-b967-5840">
      HUMO Je wílde ook niet stoppen met razen.
    </h3><p class="artstyle__paragraph " data-element-id="d890-d002-b40e-e39c-b2e6-3a3b-ee0e-68f7">
      <b>SILLIS</b> «Ik durfde niet. Als je een burn-out krijgt en zoveel symptomen je platdrukken, ga je op zoek naar afleiding en lapmiddelen in plaats van rustig achterover te leunen en je ogen te sluiten. Noem het een primitieve reactie, maar ik wilde op de loop gaan voor mezelf. Ik heb zelfs een keer een paniekaanval gekregen toen ik op een ligstoel in de zon lag. Opeens voelde ik hoe erg mijn hoofdpijn was en hoe hard mijn darmen tekeergingen. Pas door te rusten voelde ik wat ik al die jaren had proberen te verhelpen met koffie, Dafalgan en veel te hard werken.
    </p><p class="artstyle__paragraph " data-element-id="e081-7d53-ff9a-32e5-cb2f-eb57-b6b8-64b3">
      »Alles wat me hielp te ontspannen, had ik afgebouwd. Voetbaltraining geven aan kinderen? Geen tijd voor. Op café met vrienden? Te onregelmatige uren. Ik had mezelf wijsgemaakt dat mijn job mijn hobby was, maar zo werkt het natuurlijk niet. Toen ik van mijn coach moest ontspannen, heb ik mijn moeder gebeld: ‘Wat deed ik als kind graag?’ Maar verder dan voetballen kwam ze niet. Met een kapotte knie lukt dat niet meer, dus ben ik gaan puzzelen en heb ik me kleurboeken voor volwassenen aangeschaft. Terwijl ik daarin bezig was, dacht ik: wat zit ik hier te doen? Ik werd er niet rustig van, maar gek.»
    </p><h3 class="artstyle__question" data-element-id="1654-981c-6611-684c-4abf-8f1a-f2c6-a234">
      HUMO Heb je meditatiefilmpjes bekeken?
    </h3><p class="artstyle__paragraph " data-element-id="cd7d-3fc0-baeb-3ab8-3cd8-64c1-6759-b3b8">
      <b>SILLIS</b> «Ik heb van alles geprobeerd: relaxatieoefeningen, mentale bodyscans, mindfulness… Ik wil daar niet neerbuigend over doen: mijn vriendin doet yoga en heeft daar baat bij. Wat Imodium doet tegen diarree, horen yoga en mindfulness te doen voor je hoofd, dacht ik. Maar dat is natuurlijk verkeerd: als je er met die attitude aan begint, levert het niets op.»
    </p><h3 class="artstyle__question" data-element-id="d102-4fbe-1866-93fa-013e-b7cf-a3d3-6aba">
      HUMO Met loslaten had je het al even moeilijk.
    </h3><p class="artstyle__paragraph " data-element-id="43a8-fd76-7320-8fcd-f820-7423-9395-48d5">
      <b>SILLIS</b> «Loslaten: hét toverwoord. Ik heb er geen talent voor. Het doet me denken aan die ene getuige in mijn boek die, in een hopeloze poging te rusten, een slaaponderzoek liet uitvoeren. Bleek dat zijn hersenen ’s nachts even actief waren als overdag. Tja, wat kun je dan nog doen?
    </p><p class="artstyle__paragraph " data-element-id="d5e4-9672-6caa-f125-e321-39f9-6e63-034b">
      »Ik heb wel een theorie: je voelt je misschien een loser als je met een burn-out in de zetel ligt, maar vaak zijn het toch de meest geëngageerde mensen die uitvallen, niet de mensen die er de kantjes af lopen. Ik bedoel dat niet als een verwijt: wie overeind blijft, doet het beter dan ik. Hun methode werkt, in tegenstelling tot de mijne. Maar ik merkte in mijn gesprekken met andere burn-outpatiënten wel dat het stuk voor stuk mensen waren die zich druk maakten in hun job. Ik sprak met een verpleegster die op de afdeling oncologie werkt, en ze was oprecht kwaad als ze mensen met kanker twee uur in de wachtkamer moest laten zitten. Ze voelde zich dan tekortschieten, terwijl haar collega’s zich daar minder druk over maakten. Met een attitude van ‘Ik kan er toch niks aan doen’ krijg je wellicht minder snel een burn-out.»
    </p><figure class="artstyle__figure  artstyle__figure-landscape" data-element-id="10ed9337-652f-48a6-bdd3-4be6dc7e26df">
      
      
    <picture data-element-id="10ed9337-652f-48a6-bdd3-4be6dc7e26df">
      <source srcset="https://images0.persgroep.net/rcs/Xk2oa6HzeS7U5eMut4Njpy98ElI/diocontent/201079648/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/zFbA85a_Wj6Qh5AdSvCz5nXCJBI/diocontent/201079648/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Sigfrid Eggers"
         data-original="https://images0.persgroep.net/rcs/EMHYWMg2s6mVcuk2gUxKK-7keCk/diocontent/201079648/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="‘Ik had me kleurboeken voor volwassenen aangeschaft. Terwijl ik daarin bezig was, dacht ik: wat zit ik hier te doen? Ik werd er niet rustig van, maar gek.’"
         data-height="509"
         data-width="763"
         height="509"
         width="763"
         alt="‘Ik had me kleurboeken voor volwassenen aangeschaft. Terwijl ik daarin bezig was, dacht ik: wat zit ik hier te doen? Ik werd er niet rustig van, maar gek.’ Beeld Sigfrid Eggers"
         src="https://images0.persgroep.net/rcs/zFbA85a_Wj6Qh5AdSvCz5nXCJBI/diocontent/201079648/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">‘Ik had me kleurboeken voor volwassenen aangeschaft. Terwijl ik daarin bezig was, dacht ik: wat zit ik hier te doen? Ik werd er niet rustig van, maar gek.’</cite><span class="artstyle__figcaption__credit">Beeld Sigfrid Eggers</span></figcaption></div>
    </figure><h3 class="artstyle__title artstyle__title--luxe fu--luxe" data-element-id="aaaa-1de5-5fd7-0f3f-da83-391b-39e3-6b60">
      5. HET IS JE EIGEN SCHULD
    </h3><p class="artstyle__paragraph " data-element-id="5a10-ceb8-281d-e826-a7ef-abac-a586-e40c">
      <b>SILLIS </b>«Terwijl ik het nu allemaal zit op te lijsten, kan ik alleen maar denken: dommerik, dommerik, dommerik. Er waren onderweg wel mensen die me waarschuwden. Mijn vrienden, mijn lief, mijn ouders hebben het me allemaal gezegd: ‘Moet je dit weekend wéér werken?’ Als mijn vriendin en ik zaten te eten, dan was ik in mijn hoofd een artikel aan het schrijven. Niet zo respectvol, maar ik kon het niet meer uitzetten. Mijn burn-out was niet mijn schuld, omdat ik niet wist hoe fout ik bezig was. Ik ervoer het niet zo.»
    </p><h3 class="artstyle__question" data-element-id="9481-acc8-3671-fcb7-7b47-bf30-7549-167d">
      HUMO Je had wel ontzettend veel last van schuldgevoel.
    </h3><p class="artstyle__paragraph " data-element-id="a7da-ba9e-dc38-c9ab-af95-31e0-cfab-4beb">
      <b>SILLIS </b>«Niemand anders behalve ikzelf had me zo tot op de grond afgebroken. Ik voelde dat ik gefaald had, niet alleen tegenover mijn werkgever, maar ook tegenover mijn lief. De man op wie ze verliefd was geworden, was wég. Als ze me vroeg de afwasmachine leeg te maken – ik was toch de hele tijd thuis – dan moest ik haar teleurstellen: zelfs dat lukte me niet. Het huishouden leek op een beklimming van de Mount Everest, laat staan dat ik iets leuks met haar zou kunnen doen. Maar ze heeft nooit geklaagd. In mijn boek vertelt ze haar kant van het verhaal. Naasten van burn-outpatiënten worden altijd vergeten, terwijl het gevoel van machteloosheid verschrikkelijk is voor hen. Ik wist niet hoe ik mezelf moest helpen, hoe kon zij het dan weten?»
    </p><h3 class="artstyle__question" data-element-id="e9fc-844f-c95c-a6a3-7abd-b268-5060-f215">
      HUMO Naast het schuldgevoel was er ook de schaamte. Je voelde je soms een aansteller. Daarin werd je niet tegengesproken door de adviserende geneesheer van het ziekenfonds.
    </h3><p class="artstyle__paragraph " data-element-id="bf5a-08d7-7ab9-7075-ad40-649b-390c-b88a">
      <b>SILLIS</b> «De bezoeken aan de controlearts waren zo stresserend dat ik niet meer precies weet wanneer die plaatsgevonden hebben. Ik geloof dat ik na een maand of zes van haar te horen kreeg dat ik niet genoeg vooruitgang boekte in mijn burn-out: ‘Je kunt niet eeuwig blijven wandelen en rustig het huishouden doen.’ Bam! Dat kwam zo hard binnen. Ik wilde niks liever dan werken, maar ik botste op een muur van cynisme en onbegrip: ‘Wordt het niet tijd dat je meer dan drie halve dagen werkt?’ Ze gaf me het gevoel dat mensen zoals ik profiteren. Ik ben die dag jankend thuisgekomen. Die arts had me finaal onthoofd.»
    </p><h3 class="artstyle__question" data-element-id="9e90-ad9f-ee7f-0606-5dbb-ad9c-064b-d77a">
      HUMO Je hebt er zelfs een kwade brief over geschreven naar het ziekenfonds.
    </h3><p class="artstyle__paragraph " data-element-id="f9a8-93aa-3d04-b514-03b2-0a3b-6435-c674">
      <b>SILLIS</b> «Ik had net hun maandblad in de bus gekregen waarin de algemeen secretaris in het voorwoord had geschreven: ‘We moeten met een warm hart, een luisterend oor en voldoende begrip onze leden bijstaan.’ Dat klonk opeens zó hypocriet. Ik heb zelfs overwogen mijn ziekte-uitkering op te zeggen – ‘Ik hoef uw geld niet, ik wíl werken’ – maar mijn lief en mijn moeder hebben me tegengehouden. Ik had geen zin meer om me zo belachelijk te maken bij de controlearts. Ach, nu klink ik wel heel rancuneus. Misschien was ik op dat moment ook te emotioneel.»
    </p><h3 class="artstyle__question" data-element-id="b8a5-28ff-8fea-07db-9750-0de7-5e0b-a6fd">
      HUMO Dat komt wel vaker terug in je boek: net op het moment dat je een emotioneel wrak bent, wordt er ontzettend veel van je verwacht.
    </h3><p class="artstyle__paragraph " data-element-id="fd94-e63a-dcb0-6d16-8956-2c22-4053-a76b">
      <b>SILLIS</b> «Ik had nog nooit een uitkering of een re-integratie aangevraagd, maar opeens moest ik dat allemaal gaan uitzoeken, terwijl ik amper in staat was de brieven te lezen. Een andere burn-outpatiënt zei me dat hij elke brief die binnenkwam meteen aan zijn vriendin gaf. Ik begrijp dat een ziekenfonds je niet zomaar een uitkering kan geven, maar het is een vervelende paradox dat ze, net op het moment dat je kapot bent, zoveel van je verwachten. Het werkt contraproductief, want het veroorzaakt alleen maar druk. Door die druk maakte ik voortdurend fouten, waarvoor ik vervolgens door de controlearts op de vingers werd getikt. Dat maakte de vernedering compleet. Ze duwde op de wonde. Zou ze dat ook doen bij iemand die herstelt van een beenbreuk?»
    </p><h3 class="artstyle__question" data-element-id="da34-4601-95a4-cd13-e32a-02e0-bba5-af38">
      HUMO Ook naar de juiste hulp zoeken was niet makkelijk.
    </h3><p class="artstyle__paragraph " data-element-id="2227-4533-5250-a44b-8831-5f8a-93ab-297f">
      <b>SILLIS</b> «Het staat vast dat je hulp moet zoeken als je een burn-out hebt, maar ik vind dat we wel zo eerlijk moeten zijn om te zeggen dat het niet evident is. Op zo’n wankel moment op zoek gaan naar de juiste hulpverlener, iemand met wie je een klik voelt, lijkt op een zoektocht in de woestijn. Wilde ik een gedragstherapeut? Wilde ik EMDR (Eye Movement Desensitization and Reprocessing, een methode om psychische klachten te behandelen, red.)? Wist ik veel. Ik heb het opgezocht: als ik een zevendaagse cursus volg, kan ik mezelf volgende week ook een burn-outcoach noemen. Er zitten vast heel capabele mensen bij – de mijne heeft me goed geholpen – maar je moet wel oppassen. Voor je het weet, beland je bij iemand die je chakra’s zit te ordenen.»
    </p><h3 class="artstyle__title artstyle__title--luxe fu--luxe" data-element-id="0f85-7847-c122-78e7-0c26-f4f9-0775-3ca9">
      6. HET IS EEN CADEAU
    </h3><h3 class="artstyle__question" data-element-id="e366-15a3-108e-0312-4b40-f08c-8414-a7aa">
      HUMO Je windt je op over de influencers en bloggers die hun burn-out als ‘een cadeau’ bestempelen.
    </h3><p class="artstyle__paragraph " data-element-id="9a9a-8a6f-a847-751f-06cf-0415-543c-1f1c">
      <b>SILLIS</b> «Mijn burn-out heeft me veranderd. Ik ben slimmer geworden, ik pak de dingen beter aan, maar een cadeau? Nee. Ik heb afgezien als een beest. Mensen die het over een cadeau hebben, hebben na hun burn-out een B&amp;B geopend in Frankrijk, of zijn op wereldreis vertrokken met hun kinderen. Zij moeten beseffen dat ze ongelofelijk geprivilegieerd zijn: niet iedereen heeft de middelen om zijn job vaarwel te zeggen. Bovendien: niets garandeert je dat je na je burn-out de job of de relatie van je leven vindt. Ik erger me mateloos aan de influencers en coaches die hun burn-out gebruiken om op Instagram te <i>shinen</i>.»
    </p><h3 class="artstyle__question" data-element-id="f874-1b83-0475-06f4-4c47-15db-0954-0ed6">
      HUMO Ook jij bent, nadat je eindelijk uit de bodem van je put was geraakt, op wereldreis vertrokken. Toch een beetje een cliché.
    </h3><p class="artstyle__paragraph " data-element-id="2bed-dfd9-0f71-050b-c167-ced1-c038-8ce5">
      <b>SILLIS</b> <i>(lacht)</i> «Dat is zo. Ergens in Nieuw-Zeeland ben ik na een lange wandeltocht in de zetel geploft. Voor het eerst in jaren voelde ik me niet moe door de stress, het werk, de drukte of het leven, maar voldaan moe. Moe omdat ik in de buitenlucht iets had gedaan wat ik graag deed. Maar ik besef maar al te goed dat niet iedereen de luxe heeft om zo’n reis te maken. Ik heb er ook veel nagedacht: wil ik nog wel meedraaien in deze maatschappij? Wil ik nog fulltime werken? Of wil ik in een hut in de Ardennen gaan wonen?»
    </p><h3 class="artstyle__question" data-element-id="5bca-0948-b7d0-31a9-fd91-bf4a-a532-4f68">
      HUMO Als jouw burn-out geen cadeau is, wat is het dan wel?
    </h3><p class="artstyle__paragraph " data-element-id="b0b1-d3b2-3e18-4668-a99a-b301-27d1-33bb">
      <b>SILLIS</b> «Een trauma dat zich nog altijd ontwikkelt, en dat ooit misschien tot een litteken zal vervagen. Ik voel me beter, maar ik voel me niet meer de oude.»
    </p><h3 class="artstyle__question" data-element-id="70a0-7169-552e-bd32-fa7c-366e-83be-9edb">
      HUMO Wat is nu je ambitie?
    </h3><p class="artstyle__paragraph " data-element-id="8360-914c-bf3c-9d23-e18e-f6ca-5010-6fd1">
      <b>SILLIS</b> «Mijn enige ambitie is om nooit meer een burn-out te krijgen, om nooit meer zo ziek te zijn als toen. Ik ben niet in die hut in de Ardennen gaan wonen, maar werk nu weer als freelancer. Ik bepaal zelf welke opdrachten ik aanneem. Ik heb net een drukke week achter de rug. Ik had perfect gepland hoe ik mijn deadline zou halen, maar zodra er een kink in de kabel kwam, voelde ik de hoofdpijn weer opkomen. Het blijft oppassen. Ik heb vrijdag en zondag dutjes gedaan, en gisteren lag ik om halfnegen in mijn bed. Zonder die rust zou het weer erg druk worden in mijn hoofd.»
    </p><h3 class="artstyle__question" data-element-id="bca7-4e12-2ac4-a7ac-99e8-e1f9-1cf9-fbe4">
      HUMO Is een burn-out chronisch?
    </h3><p class="artstyle__paragraph " data-element-id="f3df-6600-9c0b-d4a2-8076-6420-c98a-c5e5">
      <b>SILLIS </b>«Ik had het erover met mijn ma. Toen ze de diagnose van kanker kreeg, voelde ze zich, puur door de stress, op slag weer zoals twintig jaar geleden. Als je mij vier jaar geleden een duw had gegeven, dan had ik een stap opzijgezet. Geef je me nu een duw, dan lig ik tegen de grond. Elke tik komt tien keer harder aan. Alleen voel ik de tikken nu wel beter aankomen. Ik vrees dat ik mijn dutjes altijd nodig zal hebben.»
    </p><figure class="artstyle__figure " data-element-id="849458ab-ae88-4b88-8239-1112580104d9">
      
      
    <picture data-element-id="849458ab-ae88-4b88-8239-1112580104d9">
      <source srcset="https://images0.persgroep.net/rcs/kZvAQx6av0XyTctdAWopzzFtdYM/diocontent/201168466/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/3FF_aBaPelqG9tAwBS4aMZbeTyw/diocontent/201168466/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Humo"
         data-original="https://images0.persgroep.net/rcs/NsCiUfGA5FIUxDUvD3tAk5T4d-s/diocontent/201168466/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="‘Ik dacht dat ik wist wat burn-out was... tot ik er één kreeg’ van Marijn Sillis verschijnt op 31 maart bij Pelckmans."
         data-height="1172"
         data-width="763"
         height="1172"
         width="763"
         alt="‘Ik dacht dat ik wist wat burn-out was... tot ik er één kreeg’ van Marijn Sillis verschijnt op 31 maart bij Pelckmans. Beeld Humo"
         src="https://images0.persgroep.net/rcs/3FF_aBaPelqG9tAwBS4aMZbeTyw/diocontent/201168466/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">‘Ik dacht dat ik wist wat burn-out was... tot ik er één kreeg’ van Marijn Sillis verschijnt op 31 maart bij Pelckmans.</cite><span class="artstyle__figcaption__credit">Beeld Humo</span></figcaption></div>
    </figure><div data-temptation-position="ARTICLE_BOTTOM"></div><div class="artstyle__footer" data-footer></div></section></section><template id="article-no-consent-notification">
      <div class="artstyle__disabled-embed">
        <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
        <p class="artstyle__disabled-embed__text">Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
  <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
  Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
  U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.</p>
      </div>
    </template><template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div></article> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.humo.be/fs-be45f23e" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.humo.be/ts-be45f23e&amp;via=humo&amp;text=Een half miljoen Vlamingen kampen met een burn-out: ‘Nee, het is helemaal geen cadeau. Je ziet af als..." data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Een half miljoen Vlamingen kampen met een burn-out: ‘Nee, het is helemaal geen cadeau. Je ziet af als een beest’&amp;body=https://www.humo.be/es-be45f23e" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Een half miljoen Vlamingen kampen met een burn-out: ‘Nee, het is helemaal geen cadeau. Je ziet af als een beest’ https://www.humo.be/ws-be45f23e" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>    <div class="ad--mid" id="imu1" data-id="imu1"> <script>window.loadAdvertSlot("imu1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title"> <a class="section-title__link vandaag" href="/vandaag" style="--section-title-link:#000000;" data-gtm="sectie / titel / Vandaag">   <svg class="section-title__icon"> <use xlink:href="/static/humo-icons-4da234af-08c4-4804-8454-20461357c822.svg#navvandaag"></use> </svg> <span class="a11y-only">Vandaag</span>    </a> </h2> <h3 class="section-subtitle"> <div class="section-subtitletext-wrapper"> <span class="section-subtitletext">Urgente achtergronden en interviews</span> </div> </h3>  </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-humo
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile wl-tile--fixed-height
teaser--position-0
teaser--size-s

"
        data-gtm="teaser_click"
        data-position="1"
        data-topic="Vandaag"
        data-content_id="8927796"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-humo"
        data-personalisation="null"
    >
        
    
        <div class="line1"></div>
    


        
            
<a
    href="/nieuws/joshua-van-der-aa-cosmetisch-arts-uit-the-sky-is-the-limit-het-schoonheidsideaal-bestaat-niet-al-die-projecties-over-het-ideale-gezicht-dikke-zever~b8927796/"
    aria-label="&lt;strong&gt;‘Het schoonheidsideaal bestaat niet. Al die projecties over het ideale gezicht: dikke zever’&lt;/strong&gt;" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-right teaser--header-position-vertical-bottom teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .50),rgba(0, 0, 0, .50), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style=" flex-direction: column; --teaser-subtitle-color:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >'The Sky is the limit'</span>
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: block;"
            >Cosmetisch arts Joshua Van der Aa</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>‘Het schoonheidsideaal bestaat niet. Al die projecties over het ideale gezicht: dikke zever’</strong></span>
            <span class="teaser__title__value--short"><strong>‘Het schoonheidsideaal bestaat niet. Al die projecties over het ideale gezicht: dikke zever’</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/ljcWAXQxj4c8zDukLjmgMfTIJX8/diocontent/224490366/_crop/0/1274/3712/3712/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/ljcWAXQxj4c8zDukLjmgMfTIJX8/diocontent/224490366/_crop/0/1274/3712/3712/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/xdbDEbPHFz1gFbzwt-63-EnR5n0/diocontent/224490366/_crop/0/1274/3712/3712/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/VtIJz9nliz9svVaM1h0Ituonh2c/diocontent/224490366/_crop/0/1274/3712/3712/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="imu2"
        id="dfp-imu2-c768e7dd-d0fb-44a8-9c0e-ae0ac0a37bea"
        data-gtm="section = Vandaag / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h imu2 "
    >
        
    
        <div class="line1"></div>
    


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("imu2",
            "dfp-imu2-c768e7dd-d0fb-44a8-9c0e-ae0ac0a37bea"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    
        <div class="line1"></div>
    


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show divider-style-secondary  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="MEEST GELEZEN / title / more"
                aria-label="Meer meest gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-center"
                    style="--teaser-list-title-color:#000000"
                >MEEST GELEZEN</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                ><svg xmlns="http://www.w3.org/2000/svg" width="8" height="13" viewBox="0 0 8 13"><path fill="#FFF" fill-rule="nonzero" d="M7.161 7.144l-5.603 5.59a.914.914 0 0 1-1.29 0 .909.909 0 0 1 0-1.288L5.224 6.5.267 1.554a.909.909 0 0 1 0-1.287.914.914 0 0 1 1.291 0l5.603 5.59a.906.906 0 0 1 0 1.287z"/></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="1"
    data-topic="Vandaag"
    data-content_id="e82a062"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    
    <a
        class="teaser__link"
        href="/nieuws/the-voice-kandidate-kaat-neefs-over-haar-eetstoornis-toen-ik-borsten-kreeg-begon-ik-maniakaal-te-dieten-ik-wilde-geen-vrouwenlichaam~be82a062/"
        aria-label="‘Toen ik borsten kreeg, begon ik maniakaal te diëten. Ik wilde geen vrouwenlichaam’"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/K8odfw_xTUDmp29RgUdu67sA4m8/diocontent/224509673/_crop/662/161/918/918/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Toen ik borsten kreeg, begon ik maniakaal te diëten. Ik wilde geen vrouwenlichaam’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="2"
    data-topic="Vandaag"
    data-content_id="e1cbe9d"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    <hr
        class="divider--small secondary"
    />
    <a
        class="teaser__link"
        href="/meningen/delphine-lecompte-zowel-extreem-dikke-als-extreem-dunne-mensen-zijn-tragische-zielenpoten~be1cbe9d/"
        aria-label="Delphine Lecompte: ‘Zowel extreem dikke als extreem dunne mensen zijn tragische zielenpoten’"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/1_03JVhhbEdPbpdvrC70hRISXjA/diocontent/224234689/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Delphine Lecompte: ‘Zowel extreem dikke als extreem dunne mensen zijn tragische zielenpoten’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="3"
    data-topic="Vandaag"
    data-content_id="4d65637"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    <hr
        class="divider--small secondary"
    />
    <a
        class="teaser__link"
        href="/humor/het-internet-lacht-met-de-blamage-van-de-rode-duivels-ik-moest-drinken-elke-keer-meunier-een-goede-pass-geeft-en-ik-kom-om-van-de-dorst~b4d65637/"
        aria-label="Het internet lacht met de blamage van de Rode Duivels: ‘Ik moest drinken elke keer Meunier een goede pass geeft en ik kom om van de dorst’"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/CIw2OZeZ7b8rUMt-_BPCgNFVJsA/diocontent/224770051/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Het internet lacht met de blamage van de Rode Duivels: ‘Ik moest drinken elke keer Meunier een goede pass geeft en ik kom om van de dorst’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="4"
    data-topic="Vandaag"
    data-content_id="12004b34"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    <hr
        class="divider--small secondary"
    />
    <a
        class="teaser__link"
        href="/humor/de-waarheid-achter-k3-de-meisjes-zijn-niets-meer-dan-aandachtshoeren-van-wie-het-gezang-in-de-studio-serieus-digitaal-wordt-bijgevezen~b12004b34/"
        aria-label="De waarheid achter K3: ‘De meisjes zijn niets meer dan aandachtshoeren van wie het gezang in de studio serieus digitaal wordt bijgevezen’"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/LFH19lbwk7cOuxXgNo_cj4n_Glo/diocontent/224502570/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">De waarheid achter K3: ‘De meisjes zijn niets meer dan aandachtshoeren van wie het gezang in de studio serieus digitaal wordt bijgevezen’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="5"
    data-topic="Vandaag"
    data-content_id="97c1ebc"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    <hr
        class="divider--small secondary"
    />
    <a
        class="teaser__link"
        href="/nieuws/comedian-bart-vanneste-net-voor-de-laatste-opnames-van-bevergem-is-mijn-vriendin-gestorven-na-een-val-van-de-trap~b97c1ebc/"
        aria-label="‘Net voor de laatste opnames van ‘Bevergem’ is mijn vriendin gestorven na een val van de trap’"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/BDE2i_a2sd9B33dtSSneYeJ8o5k/diocontent/224359282/_crop/966/2374/3408/3408/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Net voor de laatste opnames van ‘Bevergem’ is mijn vriendin gestorven na een val van de trap’</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <article
        class="wl-tile wl-tile--fixed-height
teaser--position-2
teaser--size-s

"
        data-gtm="teaser_click"
        data-position="3"
        data-topic="Vandaag"
        data-content_id="4047795"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-humo"
        data-personalisation="null"
    >
        
    
        <div class="line1"></div>
    


        
            
<a
    href="/nieuws/we-gaan-ons-voor-de-hele-wereld-belachelijk-maken-het-proces-van-de-eeuw-in-tien-aangrijpende-verhalen~b4047795/"
    aria-label="&lt;strong&gt;‘We gaan ons voor de hele wereld belachelijk maken’: wat u moet weten over het proces van de eeuw&lt;/strong&gt;" class=" teaser--header-alignment-right teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-right teaser--header-position-vertical-bottom teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .50),rgba(0, 0, 0, .50), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle-color:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: inline;"
            >terreurproces</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>‘We gaan ons voor de hele wereld belachelijk maken’: wat u moet weten over het proces van de eeuw</strong></span>
            <span class="teaser__title__value--short"><strong>‘We gaan ons voor de hele wereld belachelijk maken’: wat u moet weten over het proces van de eeuw</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/UilYt56jJNbvLdqhbur-SDr--Z4/diocontent/224737013/_crop/0/576/2496/2496/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/UilYt56jJNbvLdqhbur-SDr--Z4/diocontent/224737013/_crop/0/576/2496/2496/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/Tw226qG_vdzlI4uYItZMM-GwDeY/diocontent/224737013/_crop/0/576/2496/2496/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/W5xJVNpUqeKGxDrzdbr5rDXGxSI/diocontent/224737013/_crop/0/576/2496/2496/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile 
teaser--position-3
teaser--size-s

"
        data-gtm="teaser_click"
        data-position="4"
        data-topic="Vandaag"
        data-content_id="e250e5d"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-humo"
        data-personalisation="null"
    >
        
    
        <div class="line1"></div>
    


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-center teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/nieuws/hoe-failliete-gent-jazz-en-jazz-middelheim-leeggeroofd-werden-12-000-euro-voor-een-weekje-new-york-en-etentjes-van-1-300-euro~be250e5d/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;Hoe failliete Gent Jazz en Jazz Middelheim leeggeroofd werden: 12.000 euro voor een weekje New York en etentjes van 1.300 euro&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/mE1Uc0gQSOeR8uW0G6-NDgixUX8/diocontent/218931383/_crop/1398/384/2675/1337/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/mE1Uc0gQSOeR8uW0G6-NDgixUX8/diocontent/218931383/_crop/1398/384/2675/1337/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle-color:#000000; "
    >
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:#EE090D;
                                display: inline;"
            >Faillissement</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Hoe failliete Gent Jazz en Jazz Middelheim leeggeroofd werden: 12.000 euro voor een weekje New York en etentjes van 1.300 euro</strong></span>
            <span class="teaser__title__value--short"><strong>Hoe failliete Gent Jazz en Jazz Middelheim leeggeroofd werden: 12.000 euro voor een weekje New York en etentjes van 1.300 euro</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile 
teaser--position-4
teaser--size-s

"
        data-gtm="teaser_click"
        data-position="5"
        data-topic="Vandaag"
        data-content_id="ef19af5"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-humo"
        data-personalisation="null"
    >
        
    
        <div class="line1"></div>
    


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-center teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/nieuws/deze-ouders-vertellen-de-waarheid-over-sinterklaas-ik-heb-het-er-principieel-moeilijk-mee-om-tegen-mijn-kind-te-liegen~bef19af5/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;Deze ouders vertellen de waarheid over Sinterklaas: ‘Ik heb het er principieel moeilijk mee om tegen mijn kind te liegen’&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/6ikc7EADnT8LhPnK8qLmbe2iMg0/diocontent/60664249/_crop/0/675/4368/2184/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/6ikc7EADnT8LhPnK8qLmbe2iMg0/diocontent/60664249/_crop/0/675/4368/2184/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle-color:#000000; "
    >
        <span class="teaser__labels">
            
            
            <span
                class="teaser__sublabel"
                style="color:#EE090D;
                                display: inline;"
            >6 December</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Deze ouders vertellen de waarheid over Sinterklaas: ‘Ik heb het er principieel moeilijk mee om tegen mijn kind te liegen’</strong></span>
            <span class="teaser__title__value--short"><strong>Deze ouders vertellen de waarheid over Sinterklaas: ‘Ik heb het er principieel moeilijk mee om tegen mijn kind te liegen’</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link" data-gtm="more / vandaag / 4" href="/vandaag"><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 38 38'>
                <g fill='none' fill-rule='evenodd'>
                    <circle cx='19' cy='19' r='19' fill='#EE090D'/>
                    <path fill='#FFF' d='M21 17h10v4H21v10h-4V21H7v-4h10V7h4v10z'/>
                </g>
            </svg><span class='read-more__text'>Meer Vandaag </span></a>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("branded2")})</script>  <script src="/article-static/article-9930154149.js" async="async"></script>  </main>  <div class="app-bottom">  <div class="footer-position--mobile" data-test="position-footer-mobile"> <div data-temptation-position="SUBSCRIBE" data-temptation-location="footer-mobile"></div> </div>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item" data-gtm="navigation / live" data-category="menu" data-type="bottom_menu" data-text="live"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path fill="currentColor" d="M18.6 2h-5.52v6.639H8.82V2H3.3v18h5.52v-7.006h4.26V20h5.52z"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / edition" data-category="menu" data-type="bottom_menu" data-text="magazine"> <a class="app-bottom-navigation__link" href="/editie/vandaag"> <svg class="app-bottom-navigation__item-icon" width="27" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <defs/> <g clip-path="url(#clip0)"> <path d="M25.5 3h-5c-4 0-6.21 1.27-7 1.85-.79-.58-3-1.85-7-1.85h-5A1.5 1.5 0 000 4.5v15A1.5 1.5 0 001.5 21h5c4.69 0 6.63 1.84 6.65 1.86a.5.5 0 00.35.14c.063.01.127.01.19 0a.38.38 0 00.15-.09S15.81 21 20.5 21h5a1.5 1.5 0 001.5-1.5v-15A1.5 1.5 0 0025.5 3zm-24 17a.5.5 0 01-.5-.5v-15a.5.5 0 01.5-.5h5c4 0 6 1.32 6.5 1.73v15.79A12.5 12.5 0 006.5 20h-5zm24.5-.5a.5.5 0 01-.5.5h-5a12.5 12.5 0 00-6.5 1.52V5.73C14.53 5.31 16.53 4 20.5 4h5a.5.5 0 01.5.5v15z" fill="currentColor"/> <path d="M23.5 7h-3a15.221 15.221 0 00-4.14.53.49.49 0 00-.34.6.49.49 0 00.48.37h.14A14 14 0 0120.5 8h3a.5.5 0 100-1zM23.5 10h-3a15.223 15.223 0 00-4.14.53.49.49 0 00-.34.6.49.49 0 00.48.37h.14a14 14 0 013.86-.5h3a.5.5 0 000-1zM23.5 13h-3a15.221 15.221 0 00-4.14.53.49.49 0 00-.36.47v3a.52.52 0 00.2.4.54.54 0 00.3.1h.14a14.4 14.4 0 013.86-.5h3a.5.5 0 00.5-.5v-3a.5.5 0 00-.5-.5zm-.5 3h-2.5a15.248 15.248 0 00-3.5.37v-2a14.717 14.717 0 013.5-.37H23v2zM10.64 7.53A15.22 15.22 0 006.5 7h-3a.5.5 0 00-.5.5v3a.5.5 0 00.5.5h3a14.002 14.002 0 013.86.49h.14A.498.498 0 0011 11V8a.49.49 0 00-.36-.47zM10 10.37A15.25 15.25 0 006.5 10H4V8h2.5a14.73 14.73 0 013.5.39v1.98zM10.64 13.53A15.221 15.221 0 006.5 13h-3a.5.5 0 000 1h3a14.002 14.002 0 013.86.49h.14a.505.505 0 10.14-1v.04zM10.64 16.53A15.221 15.221 0 006.5 16h-3a.5.5 0 000 1h3a14.002 14.002 0 013.86.49h.14a.505.505 0 10.14-1v.04z" fill="currentColor"/> </g> <defs> <clipPath id="clip0"> <path fill="#fff" d="M0 0h27v20.01H0z" transform="translate(0 3)"/> </clipPath> </defs> </svg> <span class="app-bottom-navigation__link-text">Magazine</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / gids" data-category="menu" data-type="bottom_menu" data-text="gids"> <a class="app-bottom-navigation__link" href="/gids"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M18 3H4a2.5 2.5 0 00-2.5 2.5v8A2.5 2.5 0 004 16h6v2H6a.5.5 0 100 1h9a.5.5 0 100-1h-4v-2h7a2.5 2.5 0 002.5-2.5v-8A2.5 2.5 0 0018 3zm1.5 10.5A1.5 1.5 0 0118 15H4a1.5 1.5 0 01-1.5-1.5v-8A1.5 1.5 0 014 4h14a1.5 1.5 0 011.5 1.5v8z" fill="currentColor" fill-rule="nonzero"/> </g> </svg> <span class="app-bottom-navigation__link-text">Gids</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / zoeken" data-category="menu" data-type="bottom_menu" data-text="zoeken"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / sections" data-category="menu" data-type="bottom_menu" data-text="rubrieken"> <button class="app-bottom-navigation__link fjs-app-menu-section-trigger" data-menu-trigger="sections"> <svg class="app-bottom-navigation__item-icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg"> <path d="M16.5 12h-10a.5.5 0 0 1 0-1h10a.5.5 0 0 1 0 1ZM3.5 12h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM22.528 16H6.472a.46.46 0 0 1-.334-.146A.515.515 0 0 1 6 15.5c0-.133.05-.26.138-.354A.46.46 0 0 1 6.472 15h16.056a.46.46 0 0 1 .334.146.516.516 0 0 1 .138.354c0 .133-.05.26-.138.354a.46.46 0 0 1-.334.146ZM3.5 16h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM20.5 8h-14a.5.5 0 1 1 0-1h14a.5.5 0 0 1 0 1ZM3.5 8h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 4h-12a.5.5 0 1 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 4h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 20h-12a.5.5 0 0 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 20h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1Z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Rubrieken</span> </button> </li> </ul> </nav>  </div>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div>  <section id="menu" class="app-menu app-menu--right app-menu--mobile-modal fjs-app-menu js-is-hidden" data-menu="service"> <header class="menu-header"> <div class="menu-close fjs-close-menu"> <svg class="close-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="close-icon"> <path fill="none" stroke="#000" stroke-linecap="round" d="m21.5 2.5-19 19m19 0-19-19"/> </svg> </svg> </div>  <h2 class="menu-title">Menu</h2> </header>   <ul class="menu-list">     <div data-temptation-position="MENU_ITEM" class="menu-list__item menu-list__item--border" data-test="position-menu-item"></div>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.humo.be/" data-gtm="menu / Mijn account / text" data-category="menu" data-type="service" data-text="mijn account" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text" data-category="menu" data-type="service" data-text="inloggen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4>  <p class="menu-item__text">U bent niet ingelogd</p>  </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text" data-category="menu" data-type="service" data-text="uitloggen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper">  <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>    </ul>   <h3 class="menu-list-title">Personaliseren</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text" data-category="menu" data-type="service" data-text="meldingen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text" data-category="menu" data-type="service" data-text="nieuwsbrieven" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text" data-category="menu" data-type="service" data-text="mijn nieuwsbrieven" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link fjs-has-submenu" href="#" data-gtm="menu / Data en Privacy / text" data-category="menu" data-type="service" data-text="data en privacy" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Data en Privacy</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> <div class="menu-sub-menu"> <header class="menu-header">  <div class="menu-back fjs-submenu-back"> <svg class="menu-back-icon"> <path d="M8.99989 21.4939C8.86725 21.494 8.74002 21.4413 8.64639 21.3474L0.146393 12.8474C-0.0487977 12.6521 -0.0487977 12.3356 0.146393 12.1404L8.64639 3.64036C8.84258 3.45087 9.15444 3.45358 9.3473 3.64645C9.54017 3.83931 9.54288 4.15117 9.35339 4.34736L1.20689 12.4939L9.35339 20.6404C9.49635 20.7834 9.5391 20.9984 9.46173 21.1852C9.38436 21.372 9.20209 21.4938 8.99989 21.4939Z" fill="black"/> </svg> </div> <h2 class="menu-title">Data en Privacy</h2> </header> <ul class="menu-sub-list">  <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="menu / Cookiebeleid / text" data-category="menu" data-type="service" data-text="cookiebeleid" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="javascript:showPrivacyModal();" data-gtm="menu / Cookie-instellingen / text" data-category="menu" data-type="service" data-text="cookie-instellingen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookie-instellingen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="menu / Privacy / text" data-category="menu" data-type="service" data-text="privacy" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>  </ul> </div></li>    </ul>   <h3 class="menu-list-title">Meer HUMO</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="https://magazine.humo.be/" data-gtm="menu / Digitale magazine / text" data-category="menu" data-type="service" data-text="digitale magazine" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale magazine</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://shop.humo.be/" data-gtm="menu / HUMO Shop / text" data-category="menu" data-type="service" data-text="humo shop" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">HUMO Shop</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/tv-gids" data-gtm="menu / TV-gids / text" data-category="menu" data-type="service" data-text="tv-gids" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">TV-gids</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/games" data-gtm="menu / Puzzels / text" data-category="menu" data-type="service" data-text="puzzels" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Puzzels</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>    </ul>   <h3 class="menu-list-title">Vragen &amp; Contact</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="/service/" data-gtm="menu / Lezersservice / text" data-category="menu" data-type="service" data-text="lezersservice" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Lezersservice</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/openvenster" data-gtm="menu / Open venster / text" data-category="menu" data-type="service" data-text="open venster" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Open venster</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/#feedback" data-gtm="menu / Wat vindt u van deze website? / text" data-category="menu" data-type="service" data-text="wat vindt u van deze website?" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" data-category="menu" data-type="service" data-text="gebruiksvoorwaarden" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>    </ul>   </section>  <section id="menu" class="app-menu app-menu--left app-menu--mobile-hard fjs-app-menu-section js-hide-animation js-is-hidden" data-menu="sections"> <header class="menu-header"> <div class="menu-close fjs-close-menu"> <svg class="close-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="close-icon"> <path fill="none" stroke="#000" stroke-linecap="round" d="m21.5 2.5-19 19m19 0-19-19"/> </svg> </svg> </div>  <h2 class="menu-title">Rubrieken</h2> </header> <ul class="menu-list">  <li class="menu-list__item"> <a class="menu-list__item-link" href="/achter-het-nieuws" data-category="menu" data-type="rubrieken" data-text="achter het nieuws"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Achter het nieuws</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/cartoons" data-category="menu" data-type="rubrieken" data-text="cartoons"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Cartoons</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/greatest-hits" data-category="menu" data-type="rubrieken" data-text="greatest hits"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Greatest Hits</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/humor" data-category="menu" data-type="rubrieken" data-text="humor"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Humor</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/meningen" data-category="menu" data-type="rubrieken" data-text="meningen"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Meningen</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/muziek" data-category="menu" data-type="rubrieken" data-text="muziek"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Muziek</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/tv" data-category="menu" data-type="rubrieken" data-text="tv"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Tv</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/tv-gids" data-category="menu" data-type="rubrieken" data-text="tv-gids"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">TV-Gids</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/vandaag" data-category="menu" data-type="rubrieken" data-text="vandaag"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Vandaag</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/video" data-category="menu" data-type="rubrieken" data-text="video"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Video</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  </ul> </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title"> Reageren op een artikel, uw mening ventileren of een verhelderend inzicht delen met de wereld </h3> <p class="editor-tip-text"> Ga naar <a href="/openvenster">Open Venster</a> </p> </div>  <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuws/contact~bf6bae9f" data-gtm="footer / Contacteer HUMO">Contacteer HUMO</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.advertising.dpgmedia.be/nl" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuws/colofon~ba50b89f" data-gtm="footer / Colofon">Colofon</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.werkenbij.dpgmedia.be/nl" data-gtm="footer / Vacatures">Vacatures</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="footer / Privacybeleid">Privacybeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.humo.be/algemenevoorwaarden" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li>  <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/wedstrijdreglement" data-gtm="footer / Wedstrijdreglement">Wedstrijdreglement</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.humo.be/service" data-gtm="footer / Lezersservice">Lezersservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.humo.be" data-gtm="footer / Mijn account">Mijn account</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.humo.be/abonneren" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://shop.humo.be/" data-gtm="footer / Webshop">Webshop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer HUMO</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/humo.be/" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/humo" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.instagram.com/humo.be/" data-gtm="footer / Instagram">Instagram</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.humo.tvgids" data-gtm="footer / Android-apps">Android-apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://apps.apple.com/nl/app/id579619140" data-gtm="footer / iOS-apps">iOS-apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://magazine.humo.be" data-gtm="footer / Digitale magazine">Digitaal magazine</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/search" data-gtm="footer / Zoeken">Zoeken</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/cartoons" data-gtm="footer / Cartoons">Cartoons</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/uitlaat" data-gtm="footer / Uitlaat">Uitlaat</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/openvenster" data-gtm="footer / Open venster">Open venster</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns" data-gtm="footer / Columnisten">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies" data-gtm="footer / Recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rockrally" data-gtm="footer / Rock Rally">Rock Rally</a> </li> </ul> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <img class="app-disclaimer__image lazy" data-src="/static/footer.png" alt="" loading="lazy"> <p class="app-disclaimer__text"> Op alle artikelen, foto's en video's op humo.be rust auteursrecht. Deeplinken kan, maar dan zonder dat onze content in een nieuw frame op uw website verschijnt. Graag enkel de titel van onze website en de titel van het artikel vermelden in de link. Indien u teksten, foto's of video's op een andere manier wenst over te nemen, mail dan naar <a href="mailto:redactie@humo.be">redactie@humo.be</a>.<br> DPG Media nv – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234 </p> <div class="app-footer-logos"> <div class="app-footer-logos--start"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="94" height="49" viewBox="0 0 94 49"> <defs> <path id="prefix__a" d="M0.007 0.098L59.331 0.098 59.331 33.99 0.007 33.99z"/> </defs> <g fill="none" fill-rule="evenodd"> <g transform="translate(0 15.07)"> <mask id="prefix__b" fill="#fff"> <use xlink:href="#prefix__a"/> </mask> <path fill="#131111" d="M54.684 16.835c0-2.621-1.851-4.682-4.472-4.682-2.62 0-4.682 1.992-4.682 4.682 0 2.655 2.062 4.717 4.682 4.717 2.62 0 4.472-2.097 4.472-4.717m-13.836.035c0-6.185 4.543-9.084 8.49-9.084 2.271 0 4.054.943 5.206 2.235V8.135h4.787v17.19c0 5.242-3.878 8.665-8.456 8.665-4.925 0-8.14-2.864-9.154-6.673h5.172c.664 1.398 1.712 2.201 3.982 2.201 2.097 0 3.67-1.782 3.67-4.053v-1.817c-1.153 1.362-3.005 2.306-5.277 2.306-3.703 0-8.42-2.935-8.42-9.084m-6.116-.035c0-2.69-1.991-4.682-4.682-4.682-2.62 0-4.472 2.06-4.472 4.682 0 2.62 1.852 4.717 4.472 4.717 2.69 0 4.682-2.062 4.682-4.717m-9.015 7.057v9.748h-4.786V8.135h4.786v1.99c1.119-1.361 2.866-2.34 5.242-2.34 3.948 0 8.455 2.9 8.455 9.085 0 6.15-4.647 9.084-8.386 9.084-2.34 0-4.192-.768-5.31-2.062m-11.882-7.057c0-2.621-1.852-4.682-4.472-4.682-2.621 0-4.683 1.992-4.683 4.682 0 2.655 2.062 4.717 4.683 4.717 2.62 0 4.472-2.097 4.472-4.717M0 16.87c0-6.185 4.542-9.084 8.49-9.084 2.271 0 4.053.837 5.206 2.061V.098h4.787v25.507h-4.787v-1.957c-1.153 1.362-3.004 2.306-5.276 2.306-3.703 0-8.42-2.935-8.42-9.084" mask="url(#prefix__b)"/> </g> <path fill="#131111" d="M58.241 17.55c0 .971-.722 1.759-1.704 1.759-.96 0-1.704-.766-1.704-1.758 0-.983.744-1.749 1.704-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805.723 0 1.38-.324 1.802-.852v.744h1.154v-5.394h-1.154v.701c-.4-.506-1.068-.81-1.79-.81-1.425 0-2.698 1.08-2.698 2.806zm-2.298 2.697h1.166v-5.394H51.39v5.394zm.582-7.778c-.464 0-.777.313-.777.776 0 .465.313.778.777.778s.777-.313.777-.778c0-.463-.313-.776-.777-.776zm-3.204 5.07c0 .971-.722 1.759-1.704 1.759-.96 0-1.705-.766-1.705-1.758 0-.983.744-1.749 1.705-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805.722 0 1.38-.324 1.802-.852v.744h1.143v-7.876h-1.143v3.183c-.4-.506-1.068-.81-1.791-.81-1.424 0-2.697 1.08-2.697 2.806zm-5.493-.604c.226-.69.841-1.176 1.629-1.176.82 0 1.392.41 1.597 1.176h-3.226zm-1.176.626c0 1.521 1.079 2.783 2.783 2.783 1.392 0 2.287-.723 2.708-1.92h-1.24c-.206.56-.712.917-1.457.917-.949 0-1.564-.605-1.694-1.435h4.477v-.4c0-1.607-1.186-2.772-2.783-2.772-1.586 0-2.794 1.241-2.794 2.827zm-9.692-2.719h1.143v.648c.346-.476.896-.756 1.586-.756.863 0 1.467.367 1.78.971.378-.604 1.014-.971 1.824-.971 1.478 0 2.232.874 2.232 2.266v3.236h-1.176v-3.161c0-.82-.43-1.338-1.25-1.338-.735 0-1.285.496-1.285 1.457v3.042h-1.165v-3.215c0-.788-.442-1.284-1.219-1.284-.766 0-1.316.507-1.316 1.5v2.999h-1.154v-5.394z"/> <path fill="#5B2A7A" d="M65.225 20.258L70.013 20.258 70.013 12.382 65.225 12.382z"/> <path fill="#F3B33F" d="M88.436 14.863L93.224 14.863 93.224 6.415 88.436 6.415z"/> <path fill="#D01665" d="M72.962 23.205L77.75 23.205 77.75 6.415 72.962 6.415z"/> <path fill="#DC4E3A" d="M85.487 0.023L80.708 0.021 80.699 20.256 85.478 20.258 85.487 0.023"/> </g> </svg> </div> <div class="app-footer-logos--end"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" rel="noopener noreferrer"> <img data-src="/static/rvdj.png" class="rj lazy" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" rel="noopener noreferrer"> <img data-src="/static/gopress.png" height="42" class="gopress lazy" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" rel="noopener noreferrer"> <img data-src="/static/license2publish.png" class="license2publish lazy" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" rel="noopener noreferrer"> <img data-src="/static/jep.png" class="jep lazy" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" rel="noopener noreferrer"> <img data-src="/static/cim-internet.png" class="cim lazy" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> </div>  </div> </div>  <div class="ad--layer" id="outofpage1" data-id="outofpage1"> <script>window.loadAdvertSlot("outofpage1")</script> </div>  <noscript> <iframe src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>   <div data-temptation-position="PAGE_BOTTOM" data-test="position-page-bottom"></div>   </body> </html> 