<!DOCTYPE html><!--[if lt IE 7 ]><html lang="nl" class="ie-lt9 ie-6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 7 ]><html lang="nl" class="ie-lt9 ie-7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 8 ]><html lang="nl" class="ie-lt9 ie-8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if IE 9 ]><html lang="nl" class="ie-9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--> <html amp lang="nl" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]--><head><meta charset="utf-8" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><title>Bastille op Rock Werchter 2019: De truc met de trommel, deel 257 - Humo: The Wild Site</title><meta name="publisher" content="Humo NV" /><meta name="generator" content="Sanoma Digital Belgium Content Platform (SDB-humo/2.1)" /><meta name="google-site-verification" content="2eDsonKLUCVuadTpT5mt4UfnwOyEx5AuKDxQJceEUqg" /><meta name="p:domain_verify" content="2252c27637af48f556cc5c044350a993" /><link rel="shortcut icon" href="/a/i/favicon_64.ico" /><meta property="fb:admins" content="539289124" /><link href="/css/default/itp-screen_itp-screen-humo_form_screenhumo_pg-screen_festivalitis_v-342.css" rel="stylesheet" type="text/css" media="screen,tv,handheld,projection,print" /><meta name="description" content="Bastille op Werchter. Bastille op Pukkelpop. Bastille nog eens op Werchter. Bastille nog eens op Pukkelpop. Bastille n&ograve;g maar eens op Werchter...." /><meta name="keywords" content="bastille, optreden, #rw19, rock werchter 2019" /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.humo.be/rock-werchter/403017/bastille-op-rock-werchter-2019-de-truc-met-de-trommel-deel-257" /><meta property="og:type" content="article" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:domain" content="www.humo.be"/><meta name="twitter:site" content="@humo"/><meta name="twitter:creator" content="@humo"/><meta property="og:title" content="Bastille op Rock Werchter 2019: De truc met de trommel, deel 257 ★★★☆☆" /><meta property="og:url" content="https://www.humo.be/rock-werchter/403017/bastille-op-rock-werchter-2019-de-truc-met-de-trommel-deel-257" /><meta property="og:image" content="https://img.humo.be/q100/w1200/h628/img_194/1949363.jpg" /><meta name="twitter:image" content="https://img.humo.be/q100/w1200/h628/img_194/1949363.jpg"/><meta property="og:site_name" content="Humo" /><meta property="og:locale" content="nl_NL" /><meta property="og:description" content="Bastille op Werchter. Bastille op Pukkelpop. Bastille nog eens op Werchter. Bastille nog eens op Pukkelpop. Bastille n&ograve;g maar eens op Werchter...." /><meta name="twitter:description" content="Bastille op Werchter. Bastille op Pukkelpop. Bastille nog eens op Werchter. Bastille nog eens op Pukkelpop. Bastille n&ograve;g maar eens op Werchter...."/><meta name="twitter:title" content="Bastille op Rock Werchter 2019: De truc met de trommel, deel 257 ★★★☆☆"/><script type="text/javascript" src="/js/default/jq-2.1.1.min_jq.cookie_underscore_jq-lazyload_itp-app_app_loginsso_functions_content_pg-app_v-273.js"></script><meta property="fb:app_id" content="106372110779" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link href="/css/default/print_v342.css" rel="stylesheet" type="text/css" media="print" /><link rel="alternate" type="application/rss+xml" title="Humo Algemeen" href="https://feeds.feedburner.com/HumoAlgemeen" /><link rel="alternate" type="application/rss+xml" title="Humo Archief" href="https://feeds.feedburner.com/DezeWeekInHumo" /><link rel="alternate" type="application/rss+xml" title="Filmreviews" href="https://feeds.feedburner.com/HumoFilmRecensies" /><link rel="alternate" type="application/rss+xml" title="Cd-reviews" href="https://feeds.feedburner.com/HumoCdRecensies" /><link rel="alternate" type="application/rss+xml" title="Dvd-reviews" href="https://feeds.feedburner.com/HumoDvdRecensies" /><link rel="alternate" type="application/rss+xml" title="Boeken" href="https://feeds.feedburner.com/HumoBoekRecensies" /><link rel="alternate" type="application/rss+xml" title="Linke boel" href="https://feeds.feedburner.com/HumosLinkeBoel" /><link rel="alternate" type="application/rss+xml" title="Tv-reviews" href="https://feeds.feedburner.com/HumoTvReviews" /><link rel="alternate" type="application/rss+xml" title="Actua" href="https://feeds.feedburner.com/HumoActua" /><link rel="alternate" type="application/rss+xml" title="Muziek" href="https://feeds.feedburner.com/HumoMuziek" /><link rel="alternate" type="application/rss+xml" title="Reviews" href="https://feeds.feedburner.com/HumoFilmBoekDvd" /><link rel="alternate" type="application/rss+xml" title="Het gat van de wereld" href="https://feeds.feedburner.com/HumosGatVanDeWereld" /><link rel="alternate" type="application/rss+xml" title="TV" href="https://feeds.feedburner.com/HumoTv" /><link rel="alternate" type="application/rss+xml" title="Festivalitis" href="https://feeds.feedburner.com/HumoFestivalitis" /><link rel="alternate" type="application/rss+xml" title="Wedstrijden" href="https://feeds.feedburner.com/HumoWedstrijden" /><link rel="alternate" type="application/rss+xml" title="Rock Rally" href="https://feeds.feedburner.com/HumosRockRally2010" />
<!-- Google Tag Manager --><script> analyticsEvent = function() {};  
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};
 dataLayer = [{
  'brand': {'id': '1030'},
'page': {'category': 'rock-werchter','videozone': 'no','festivalitis': 'yes','festivalitisvideo': 'no','navpath': '|home|muziek|rock-werchter|'},'content': {'id':'403017','access':'FREE','source':'Humo|Online','author':'tr','tags':'|bastille|optreden|#rw19|rock werchter 2019|','tagsid':'|306345|437127|473993|475857|','type':'REGULAR ARTICLE','pubdate':'1561671420000','title':'Bastille op Rock Werchter 2019: De truc met de trommel, deel 257','length':'3605'}
 }];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDV28F');</script><!-- End Google Tag Manager --><!-- persgroep add blocker test --><script type="text/javascript" src="/js/default/adblockdetect_v-1.js"></script><script type="text/javascript">jQuery(document).ready(function(){AdBlockDetect.init({'callback': adblockCallbackFunction, 'baitUrl': '//www.humo.be/site/adsense/ad.js' });});</script><script type="text/javascript" language="javascript">function adblockCallbackFunction(data) {
 dataLayer.push({
     'event': 'adBlock',
     'userBlocksAds': data.adBlockDetected
 });
}
</script><!-- End persgroep add blocker test --><script type="text/javascript" src="/js/default/stub-1.1_v-1.js"></script><script async src="//js-sec.indexww.com/ht/p/186433-151063857952467.js"></script><script>window.tentacles = { apiToken: "9hrhk2f7kpsbzvs26ps6awurt4kfzjd7"};</script><script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script></head><body class="mod-header-2016" ><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDV28F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript" language="javascript"> checkPrivacyWall();
</script><script type="text/javascript">var xfp_sizes = [[[300,600],[300,250]]];var xfp_posities = ["sky1"];var xfp_level3 = '/muziek';var xfp_level4 = '/rock-werchter';var xfp_level5 = '/article';var xfp_dossier = '';var xfp_nodeIds = '403017';</script><script type="text/javascript" src="/js/default/dfp_v-11.js"></script><script type="text/javascript">document.write(schrijfXFP_headerTag());</script><div id="container"><input id="search-sub-nav" type="checkbox" class="search-trigger-checkbox trigger--hide fjs-nav-search" /><header class="page-header fjs-hide-subnav" data-type="fixed" role="banner"> <nav class="secondary-nav" role="navigation">  <div class="container">   <ul class="tertiary-nav" id="nav-login">    <li class="tertiary-nav__item" id="nav-item-login"><a href="javascript:callOidcLogin();void(null);" class="tertiary-nav__link" data-gtm="header/profile-login/text">Login</a></li>    <li class="tertiary-nav__item" id="nav-item-register"><a href="javascript:callOidcRegister();void(null);" class="tertiary-nav__link" data-gtm="header/profile-register/text">Registreer</a></li>   </ul>   <ul class="secondary-nav__list">    <li class="secondary-nav__list-item highlight"><a href="/home/homepage" data-gtm="header-nav/humobe/text" class="secondary-nav__link highlight" target="_blank">Humo.be</a></li>    <li class="secondary-nav__list-item highlight3"><a href="/video/home" data-gtm="header-nav/video/text" class="secondary-nav__link highlight3" target="_blank">Video</a></li>          <li class="secondary-nav__list-item"><a href="https://abonnement.humo.be/?otag=DKhkLG&utm_source=humo&utm_medium=website&utm_campaign=colofon" data-gtm="header-nav/abonnement/text" class="secondary-nav__link" target="_blank">Abonnement nemen</a></li>   </ul>  </div> </nav> <div class="fest2017-logo">  <a href="/festivalitis" class="noBorder"><img src="/a/i/logo-festivalitis-homepage-2019.gif" width="401" /></a> </div> <nav class="festivalitis-nav">  <div class="clear20"></div>  <a href="/festivalitis" data-id="FEST">Alle festivals</a>  
<a href="/rock-werchter" data-id="RW">Rock Werchter</a><a href="/festivalitis/festival/599/couleur-cafe" data-id="599">Couleur Cafe</a><a href="/festivalitis/festival/763/gent-jazz" data-id="763">Gent Jazz</a><a href="/festivalitis/festival/591/graspop" data-id="591">Graspop Metal Meeting</a><a href="/festivalitis/festival/601/cactus" data-id="601">Cactus</a><a href="/festivalitis/festival/603/dour" data-id="603">Dour</a><a href="/festivalitis/festival/669/tw-classic" data-id="599">TW Classic</a><a href="/festivalitis/festival/619/tomorrowland" data-id="619">Tomorrowland</a><a href="/festivalitis/festival/609/boomtown" data-id="609">Boomtown</a><a href="/festivalitis/festival/595/best-kept-secret" data-id="595">Best Kept Secret</a><a href="/festivalitis/festival/611/olt-rivierenhof" data-id="597">OLT Rivierenhof</a><a href="/festivalitis/festival/717/m-idzomer" data-id="717">M-idZomer</a><a href="/festivalitis/festival/653/dranouter" data-id="653">Dranouter</a><a href="/festivalitis/festival/719/lokerse-feesten" data-id="719">Lokerse Feesten</a><a href="/pukkelpop" data-id="PP">Pukkelpop</a><a href="/festivalitis/festival/765/jazz-middelheim" data-id="765">Jazz Middelheim</a><a href="/festivalitis/festival/721/leffingeleuren" data-id="721">Leffingeleuren</a>  <div class="clear20"></div> </nav> <nav class="primary-nav" role="navigation">  <div class="container">   <ul class="primary-nav__list">    <li class="primary-nav__list-item fest2017-nav-item1">     <a href="javascript:jQuery('.festivalitis-nav').toggle();void(null);" id="fest2017-nav-item1" class="noBorder">Alle festivals</a>    </li>    <li class="primary-nav__list-item">     <a href="/festivalitis/reviews" id="mod-navigation-festivalitis-reviews" class="primary-nav__link">Reviews &amp; reportages</a>    </li>    <li class="primary-nav__list-item">     <a href="/festivalitis/foto" id="mod-navigation-festivalitis-foto" class="primary-nav__link">Foto's</a>    </li>    <li class="primary-nav__list-item">     <a href="/festivalitis/video" id="mod-navigation-festivalitis-video" class="primary-nav__link">Video's</a>    </li>    <li class="primary-nav__list-item">     <a href="/festivalitis/festival/725/livestreams" id="mod-navigation-festivalitis-livestreams" class="primary-nav__link">Livestreams</a>    </li>    <li class="search-trigger">     <label for="search-sub-nav" class="search-trigger__label">      <i class="icon-search" data-gtm="header/search/image"></i>     </label>    </li>   </ul>  </div> </nav> <div class="sub-nav">  <div class="sub-nav__search">   <div class="container">    <form action="/search" method="get" class="sub-nav__search-form" role="search" id="cse-search-box">     <table class="sub-nav__table">      <tr>       <td>        <input type="hidden" name="cx" value="partner-pub-0016744844788968:kgnpeqx9cf2" />        <input type="hidden" name="cof" value="FORID:9" />      
        <input type="hidden" name="ie" value="utf-8" />      
        <input name="q" id="q" class="input--search fjs-search-input" type="text" value="" />       </td>       <td>        <button class="button--search" type="submit">Zoeken</button>       </td>      </tr>     </table>    </form>    <script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=nl"></script>   </div>  </div> </div></header><script type="text/javascript">document.write(schrijfXFP_outofpageTag());</script><main role="main" class="mod-main-2016"><script type="text/javascript">var sdb_settings_video_article_id = 403017;</script><article class="mod-article mod-article-festivalitis" role="article"><header class="container mod-article-header"><div class="share-bar"><a href="javascript:invokeFbShare('https://www.humo.be/rock-werchter/403017/bastille-op-rock-werchter-2019-de-truc-met-de-trommel-deel-257');void(null);" class="share-btn share-fb" data-gtm="share-bar/facebook/image"></a><a href="javascript:invokeTwitterTweet('http://bit.ly/2FAIq12', 'Bastille op Rock Werchter 2019: De truc met de trommel, deel 257 ★★★☆☆', 'humo');void(null);" class="share-btn share-twitter" data-gtm="share-bar/twitter/image"></a><a href="mailto:?subject=Bastille op Rock Werchter 2019: De truc met de trommel, deel 257 ★★★☆☆&amp;body=https://www.humo.be/rock-werchter/403017/bastille-op-rock-werchter-2019-de-truc-met-de-trommel-deel-257" class="share-btn share-email" data-gtm="share-bar/email/image"></a></div>
<div class="mod-article-fullsite-header"><img src="https://img.humo.be/q90/w1200/h450/img_194/1949353.jpg" width="100%" class="floatLeft" /></div></header><div class="clear"></div><div class="container mod-article-content" role="main"><section class="mod-article-body js-header-fixed-offset" role="main"><h1 class="mod-article-content-width noBorder"><span>Bastille op Rock Werchter 2019: De truc met de trommel, deel 257</span></h1><p class="meta"><time datetime="2019-06-27T23:37:00">Donderdag 27 juni 2019 - 23:37</time>, door (<a href="/auteur/tr"><span itemprop="name">tr</span></a>)</p><div class="clear15"></div><div class="floatLeft"><p class="mod-rating mod-rating-30" title="3.0 / 5"></p></div><div class="mod-article-fb-like"><div class="sharebuttoninclude"><span class="sbi_facebook_new" onclick="invokeFbShare('https://www.humo.be/rock-werchter/403017/bastille-op-rock-werchter-2019-de-truc-met-de-trommel-deel-257');void(null);">11</span><div class="clear"></div></div></div><div class="clear"></div><section class="mod-article-teasertext intro"><p>Bastille op Werchter. Bastille op Pukkelpop. Bastille nog eens op Werchter. Bastille nog eens op Pukkelpop. Bastille n&ograve;g maar eens op Werchter. Bastille&hellip; Enfin, u snapt het wel. Zeggen dat we Dan Smith en de zijnen ooit lang hebben moeten missen, zou jokken zijn.&nbsp;</p></section><div class="clear"></div><div class="mod-article-body-content"><p class="dp-content__paragraph" itemprop="text">Er kan sinds 2013 geen al te groot tuinfeest meer georganiseerd worden in Vlaanderen of Bastille komt ook. Het zijn, kortom, een paar moeilijke jaren geweest voor wie ni&eacute;t laaiend z&rsquo;n teenslippers in de lucht keilt als Bastille weer eens aangekondigd wordt als deze of gene headliner. Je kon je in het begin storen aan de opmars van Bastille - en dat hebben we meermaals gedaan, zo toont een simpele zoekopdracht - maar je opwinden is vermoeiend, en ergernis gaat ook vervelen. Laten we het op dat vlak houden bij de volgende stelling, en nog verder verzet staken: het herhaaldelijk opduiken van Bastille op Belgische festivals zegt meer over de festivals dan over Bastille.</p><p class="dp-content__paragraph" itemprop="text">Zo kwam het dat we donderdag al bij al vrij gelaten postvatten voor het hoofdpodium van Werchter, want Bastille kwam toch, wat je er ook van vond, en naar alle waarschijnlijkheid zullen ze nog terugkomen ook. Het was nog licht toen Dan Smith aantrad, en het moet gezegd: het paste hem beter dan het donker, wanneer elke noot en elke frase twee keer zoveel waard wordt. De groep had veel volk meegebracht naar Werchter: achtergrondzangers en blazers die soms maar niet altijd een verschil maakten. In &lsquo;Joy&rsquo; en &lsquo;Another Place&rsquo;, beiden nieuwe nummers vanop laatste plaat &lsquo;Doom Days&rsquo;, deden ze dat wel. Die laatste werd door Dan Smith aangekondigd als &lsquo;een nummer dat we nog niet eerder speelden&rsquo;. Een leugen, zo bewijst een andere simpele zoekopdracht, maar Dan liegt wel vaker. Zo vindt hij elk festival waar hij staat steevast &lsquo;&eacute;&eacute;n van de fijnste waar hij ooit speelde&rsquo;. Ook op dat vlak was het deze keer weer van dattum. Niemand maalt erom, dus blijft Dan het doen. Waarom ook niet, het werkt duidelijk.</p><p><img src="https://img.humo.be/q100/w696/h/img_194/1949365.jpg" align="" class="bodyTextImg"  /></p><p class="dp-content__paragraph" itemprop="text">Over die nieuwe nummers: op &lsquo;Doom Days&rsquo; heeft Bastille een killer, elektronischer bestaansreden gezocht. Op het podium viel die koerswijziging vaak op: tussen de bombast van het oudere werk merkte je dat er tijdens &lsquo;Those Nights&rsquo; bijvoorbeeld weinig te beleven viel, ook al had Smith dan bij wijze van gimmick plaatsgenomen op een pirouettes draaiende canap&eacute;. Andere podiumattributen riepen nog meer vragen op: een klok wees voortdurend vijf voor twaalf aan - of vijf voor halfzes, het ding draaide ook al voortdurend rond - maar wat er zou gebeuren om twaalf uur, dat kwam je niet te weten. Ook gezien: een ladder die nergens heenging, maar die in geval van nood nog altijd gebruikt kon worden om de podiumverlichting te vervangen. Bastille is, en blijft: geen vragen stellen, want dat is het beste voor iedereen.</p><p class="dp-content__paragraph" itemprop="text">En dan vooral voor Bastille zelf, want wie even alle scepticisme laat varen, moet uiteindelijk wel toegeven dat Dan Smith een paar noten onder de knie heeft. Hij kan zijn fans bezig houden, ook anderhalf uur lang. Hij deed wat hij altijd doet, en hij deed dat degelijk - wie nu nog meer verwacht van Bastille, heeft duidelijk al hun vorige optredens gemist. En kijk, tegen het einde aan sprak Smith zich zowaar uit t&eacute;gen iets. Hij merkte een Europese vlag op in het publiek, leende die even, en nam zowaar - voorzichtig - stelling in tegen de Brexit. Duidelijker boodschappen krijg je niet bij Bastille. We weten dat, want we hebben de voorbije jaren vaak gezocht naar iets van betekenis bij Bastille.</p><p><img src="https://img.humo.be/q100/w696/h/img_194/1949351.jpg" align="" class="bodyTextImg"  /></p><div class="clear"></div></div><footer class="mod-article-footer"><p class="tags"><span> Zoek meer artikels over: </span><a href="/tags/306345/bastille" rel="tag">bastille</a>, <a href="/tags/437127/optreden" rel="tag">optreden</a>, <a href="/tags/473993/-rw19" rel="tag">#rw19</a>, <a href="/tags/475857/rock-werchter-2019" rel="tag">rock werchter 2019</a></p></footer><footer class="mod-article-share"><ul class="social"><li><a href="javascript:invokeFbShare('https://www.humo.be/rock-werchter/403017/bastille-op-rock-werchter-2019-de-truc-met-de-trommel-deel-257');trackGAEvent('SocialFBShareBottom', 'Share', 'Social');void(null);" class="button-fb">share</a></li><li><a href="javascript:invokeTwitterTweet('http://bit.ly/2FAIq12', 'Bastille op Rock Werchter 2019: De truc met de trommel, deel 257 ★★★☆☆');trackGAEvent('SocialTwitterShareBottom', 'Share', 'Social');void(null);" class="button-twitter">share</a></li></ul><div class="float-right"><p>Humo.be-updates in je Facebook-nieuwsfeed?</p><div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL"></div></div><div class="clear20"></div><iframe id="sim_3776449616_1" width="100%" frameborder="0" src="https://ims.humo.be/optiext/optiextension.dll?ID=Y78Yas9WqHYXU_1LU3527suIV7aCn0zPReVm7KBxNGMiLHrMN1julcWwM0HShMJoAg7gC8pov6Jley&guid=DA74407D-B30E-4BFD-971B-FC3F7E751824&frameid=sim_3776449616_1"></iframe><script type='text/javascript'> window.addEventListener('message', function(e) {   var iframe = document.getElementById(e.data[2]);   var eventName = e.data[0];   switch(eventName) {     case 'setHeight':       iframe.height = e.data[1];       break;   } }, false); </script></footer><section class="mod-comments mod-article-comments" role="complementary"><a name="commentlist"></a><header><h2><span class="commentcountlabel">0</span> reacties</h2><a href="#commentform"><h3><span class="commenticon"><span class="commenticon-inner"></span></span></h3></a></header><div id="comment_holder"></div><a name="commentform"></a><form method="post" action="" onsubmit="return false;" id="comment_form" class="mod-form"><h3><span class="commenticon"><span class="commenticon-inner"></span></span><span class="desc">Reageer ook</span></h3><p><textarea id="comment_textarea" onclick="if(this.value=='Plaats hier je reactie...')this.value='';" onblur="if(this.value=='')this.value='Plaats hier je reactie...';">Plaats hier je reactie...</textarea></p><p> <input type="checkbox" value="" id="comment_remember" /> <label for="comment_remember">Stuur mij een e-mail als iemand anders reageert</label></p><p class="actions"> <button type="submit" class="button-red" id="comment_submit_btn" onclick="submitComment();">Plaats reactie</button></p></form></section><script language="javascript" type="text/javascript"> function submitComment() {
  jQuery('#comment_submit_btn').prop("disabled", true);
  var comment = jQuery('#comment_textarea').val();
  var modal = new HUMO.Modal();
  modal.open();
  if(comment == '' || comment == 'Plaats hier je reactie...') {
   if(typeof is_mobile_site !== 'undefined' && is_mobile_site == 1) {
    alert('Gelieve een reactie te plaatsen.');
    modal.close();
   } else {
    modal.setContent('<div class="error"><p>Gelieve een reactie te plaatsen.</p></div>');
    setTimeout(function() {
        modal.close();
    }, 3000);
   }
   jQuery('#comment_submit_btn').prop("disabled", false);
   return false;
  }
  modal.startLoading();
  checkLogin(function(){
   // logged in
   var u = 'N';
   if(jQuery('#comment_remember').is(':checked')) {
    u = 'Y';
   }
   // TODO : eens iets goed zoeken om ip adres op te vragen, onderstaande zit met rate limit issue
   //jQuery.getJSON("http://jsonip.appspot.com?callback=?", function(data2) {
   jQuery.post('/ajax/commentadd/article/403017', {
     'comment': jQuery('#comment_textarea').val()
     ,'update': u
     ,'ipaddress': '' //data2.ip
     ,'url': 'https://www.humo.be/rock-werchter/403017/bastille-op-rock-werchter-2019-de-truc-met-de-trommel-deel-257'
     }, function(response) {
      if(response.substr(0,6) == 'ERROR:') {
       // TODO : dit later eens bekijken
       jQuery('#comment_submit_btn').prop("disabled", false);
       modal.close();
      } else {
       //show succes message or add the comment + move to top + clear textarea
       jQuery('#comment_textarea').val('');
       jQuery('#comment_submit_btn').prop("disabled", false);
       jQuery.get("/ajax/commentreload/article/403017", function(response) {
        jQuery("#comment_holder").html(response);
        lazyActivateImages(jQuery('#comment_holder'));
        var nr_of_comments = jQuery("#comment_holder > article.mod-comment").size();
        jQuery('span.commentcountlabel').html(nr_of_comments);
        location.href = '#commentlist';
        modal.close();
       });
      }
    });
  }, function(){
   // not logged in
   modal.close();
   jQuery('#comment_submit_btn').prop("disabled", false);
   callModalLoginForm(submitComment);
  });
  return false;
 }
</script></section><aside class="mod-article-aside"><figure class="ad"><div class="imu" id="sky1"> <div id="ad_sky1">  <script type="text/javascript">   document.write('<div id="161e3e747b5767061a5257b6a810eaaf">' + schrijfXFP_bodyTag("sky1") + '</div>');
   //activateJsContent('#161e3e747b5767061a5257b6a810eaaf');
  </script> </div></div></figure><section class="article-rightcol-block article-rightcol-block-rightcolD"><header class="mod-header-braces"><h2><span><a href="/festivalitis">Trending</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="d37d6c7b2fd6124fac95a22768856cad"><li><a href="https://www.humo.be/rock-werchter/403029/pnk-op-rock-werchter-2019-vier-uitroeptekens-te-weinig"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w110/h110/img_194/1949455.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="https://img.humo.be/q90/w110/h110/img_194/1949455.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">P!nk op Rock Werchter 2019: vier uitroeptekens te weinig<span class="fbLikeCount">644</span></span><span class="desc_rating"><p class="mod-rating mod-rating-40" title="4.0 / 5"></p></span></a></li><li><a href="https://www.humo.be/festivalitis/402967/de-7-grootste-dilemmas-van-rock-werchter-2019"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w110/h110/img_194/1948901.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="https://img.humo.be/q90/w110/h110/img_194/1948901.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">De 7 grootste dilemma's van Rock Werchter 2019<span class="fbLikeCount">40</span></span><span class="desc_rating"></span></a></li><li><a href="https://www.humo.be/rock-werchter/403009/vance-joy-op-rock-werchter-2019-een-ster-voor-het-enthousiasme"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w110/h110/img_194/1949259.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="https://img.humo.be/q90/w110/h110/img_194/1949259.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Vance Joy op Rock Werchter 2019: Eén ster, voor het enthousiasme<span class="fbLikeCount">115</span></span><span class="desc_rating"><p class="mod-rating mod-rating-10" title="1.0 / 5"></p></span></a></li><li><a href="https://www.humo.be/rock-werchter/403003/richard-ashcroft-op-rock-werchter-2019-een-zanger-die-alles-zingt-met-hoofdletters"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w110/h110/img_194/1949219.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="https://img.humo.be/q90/w110/h110/img_194/1949219.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Richard Ashcroft op Rock Werchter 2019: Een Zanger die alles zingt...<span class="fbLikeCount">210</span></span><span class="desc_rating"><p class="mod-rating mod-rating-50" title="5.0 / 5"></p></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section><section class="article-rightcol-block article-rightcol-block-rightcolE"><header class="mod-header-braces"><h2><span><a href="/festivalitis/video">Video's</a></span></h2></header><div class="mod-block-trending"><div class="body"><ol id="bc345fe45cebef95b9b42f1f4d2a5854"><li><a href="https://www.humo.be/rock-werchter/403013/rock-werchter-2019-hoe-beperken-festivalgangers-hun-ecologische-voetafdruk-video"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w110/h110/img_194/1949335.gif" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="https://img.humo.be/q90/w110/h110/img_194/1949335.gif" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Rock Werchter 2019: hoe beperken festivalgangers hun ecologische voetafdruk?...<span class="fbLikeCount">27</span></span><span class="desc_rating"></span></a></li><li><a href="https://www.humo.be/rock-werchter/402985/rock-werchter-2019-de-superfans-zijn-er-klaar-voor"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w110/h110/img_194/1949011.jpg" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="https://img.humo.be/q90/w110/h110/img_194/1949011.jpg" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Rock Werchter 2019: de superfans zijn er klaar voor! [VIDEO]<span class="fbLikeCount">95</span></span><span class="desc_rating"></span></a></li><li><a href="https://www.humo.be/rock-werchter/402989/zwangere-guy-op-rock-werchter-2019-hoe-chaud-was-u-zet-gee-all-day"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w110/h110/img_194/1949103.gif" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="https://img.humo.be/q90/w110/h110/img_194/1949103.gif" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Zwangere Guy op Rock Werchter 2019: hoe chaud was u? 'Zet Gee all...<span class="fbLikeCount">20</span></span><span class="desc_rating"></span></a></li><li><a href="https://www.humo.be/rock-werchter/403019/rock-werchter-2019-smeren-maar-video"><img src="/a/i/humo-thumb-110x110.png" data-original="https://img.humo.be/q90/w110/h110/img_194/1949369.gif" alt="" class="thumb js-lazy" width="110" height="110" /><noscript><img src="https://img.humo.be/q90/w110/h110/img_194/1949369.gif" alt="" class="thumb" width="110" height="110" /></noscript><span class="desc">Rock Werchter 2019: smeren maar! [VIDEO]<span class="fbLikeCount">11</span></span><span class="desc_rating"></span></a></li></ol></div></div><div class="mod-article-detail-double-line"></div></section></aside></div></article><div id="no_id"><section class="row festivalitis-row"><div class="container"><header class="header"><label class="label-new label-new--big">U bent wellicht ook hierin ge&iuml;nteresseerd:</label></header><div class="section-teaser section-teaser--bordered"><div class="col col--festivalitis"><article class="ankeiler ankeiler--festivalitis" data-item-count="1" object-id="402995"><div class="ankeiler__content"><figure class="ankeiler__figure"><a href="https://www.humo.be/rock-werchter/402995/rock-werchter-2019-bescherm-uzelf-voor-een-zonneslag-en-voor-bastille" class="ankeiler__link" style="background-image:url('https://img.humo.be/q90/w490/h490/img_194/1949137.jpg');"></a></figure><div class="ankeiler__wrapper"><a href="https://www.humo.be/rock-werchter/402995/rock-werchter-2019-bescherm-uzelf-voor-een-zonneslag-en-voor-bastille" class="ankeiler__link"><header class="ankeiler__header"><span class="label-new">Rock Werchter</span><h2 class="ankeiler__title noPadding">Rock Werchter 2019: Bescherm uzelf voor een zonneslag én voor Bastille!</h2></header><p class="ankeiler__text">Voor de duidelijkheid: dit is g&eacute;&eacute;n review, wel een waarschuwing van algemeen nut.<span class="fbLikeCount">74</span></p></a></div></div></article></div><div class="col col--festivalitis"><article class="ankeiler ankeiler--festivalitis" data-item-count="2" object-id="403011"><div class="ankeiler__content"><figure class="ankeiler__figure"><a href="https://www.humo.be/rock-werchter/403011/rock-werchter-2019-de-sfeer-zit-er-op-de-eerste-dag-al-goed-in-10-fotos" class="ankeiler__link" style="background-image:url('https://img.humo.be/q90/w490/h490/img_194/1949309.jpg');"></a></figure><div class="ankeiler__wrapper"><a href="https://www.humo.be/rock-werchter/403011/rock-werchter-2019-de-sfeer-zit-er-op-de-eerste-dag-al-goed-in-10-fotos" class="ankeiler__link"><header class="ankeiler__header"><span class="label-new">Rock Werchter</span><h2 class="ankeiler__title noPadding">Rock Werchter 2019: de sfeer zit er op de eerste dag al goed in! (10 foto's)</h2></header><p class="ankeiler__text"><span class="fbLikeCount">8</span></p></a></div></div></article></div></div><div class="section-teaser"><div class="col col--festivalitis"><article class="ankeiler ankeiler--festivalitis" data-item-count="3" object-id="403007"><div class="ankeiler__content"><figure class="ankeiler__figure"><a href="https://www.humo.be/rock-werchter/403007/brockhampton-op-rock-werchter-2019-razen-tieren-en-stampvoeten" class="ankeiler__link" style="background-image:url('https://img.humo.be/q90/w490/h490/img_194/1949271.jpg');"></a></figure><div class="ankeiler__wrapper"><a href="https://www.humo.be/rock-werchter/403007/brockhampton-op-rock-werchter-2019-razen-tieren-en-stampvoeten" class="ankeiler__link"><header class="ankeiler__header"><span class="label-new">Rock Werchter</span><p class="mod-rating mod-rating-40" title="4.0 / 5"></p><h2 class="ankeiler__title noPadding">Brockhampton op Rock Werchter 2019: Razen, tieren en stampvoeten</h2></header><p class="ankeiler__text">&#39;Steek twee handen in de lucht alsof je in een rollercoaster zit&#39;, schreeuwt Brockhampton-oppersmurf&nbsp;<strong>Kevin Abstract</strong>&nbsp;nadat hij en zijn vijf kameraden het podium zijn opgeslopen op de groove van &lsquo;New Orleans&rsquo;. De hippe Californische rappers dragen flashy zilveren kostuums, als die van... euhm... disco-astronauten?<span class="fbLikeCount">10</span></p></a></div></div></article></div><div class="col col--festivalitis"><article class="ankeiler ankeiler--festivalitis" data-item-count="4" object-id="403009"><div class="ankeiler__content"><figure class="ankeiler__figure"><a href="https://www.humo.be/rock-werchter/403009/vance-joy-op-rock-werchter-2019-een-ster-voor-het-enthousiasme" class="ankeiler__link" style="background-image:url('https://img.humo.be/q90/w490/h490/img_194/1949259.jpg');"></a></figure><div class="ankeiler__wrapper"><a href="https://www.humo.be/rock-werchter/403009/vance-joy-op-rock-werchter-2019-een-ster-voor-het-enthousiasme" class="ankeiler__link"><header class="ankeiler__header"><span class="label-new">Rock Werchter</span><p class="mod-rating mod-rating-10" title="1.0 / 5"></p><h2 class="ankeiler__title noPadding">Vance Joy op Rock Werchter 2019: Eén ster, voor het enthousiasme</h2></header><p class="ankeiler__text">Je kan blijkbaar op de Main Stage van Rock Werchter belanden, tien keer exact hetzelfde nummer bl&egrave;ren en daar zonder lijfstraffen of boetes mee wegkomen. E&eacute;n ster voor Vance Joy &ndash; voor zijn enthousiasme.</p></a></div></div></article></div></div></div></section></div></main><footer class="mod-footer"> 
    <nav class="container" role="navigation">      <ul class="mod-grid mod-footer-top">        <li class="grid-item grid-item-5">          <h5><a href="/actua" class="noTextTransform">Actua</a></h5>          <ul><li><a href="/deze-week">Nu in Humo</a></li><li><a href="/columns">De Columns</a></li><li><a href="/dossiers">Dossiers</a></li><li><a href="/politiek">Politiek</a></li><li><a href="/sport">Sport</a></li><li><a href="/onze-man-vrouw">Onze Man/Vrouw</a></li><li><a href="/humo-archief">Eerder in Humo</a></li><li><a href="/de-eindejaarsvragen">De eindejaarsvragen</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/humor" class="noTextTransform">Humor</a></h5>          <ul><li><a href="/fotospecials">Fotospecials</a></li><li><a href="/cartoons">Cartoons</a></li><li><a href="/uitlaat">Uitlaat</a></li><li><a href="/de-beste-grap-volgens">(bulderlacht)</a></li><!-- <li><a href="/verzin-de-tekstballon">Verzin de tekstballon</a></li> --><li><a href="/zelf-iets-opladen">Doe het zelf</a></li><li><a href="/comedycup">Humo's Comedy Cup</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/tv-en-film" class="noTextTransform">Tv/Film</a></h5>          <ul><li><a href="/tv-gids">Tv-gids</a></li><li><a href="/tv-tips">Tv-tips</a></li><li><a href="/tv-reviews">Tv-reviews</a></li><li><a href="/filmreviews">Filmreviews</a></li><li><a href="/honderd-films">De 100 beste films volgens (es)</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">          <h5><a href="/muziek" class="noTextTransform">Muziek</a></h5>          <ul><!-- TODO: <li><a href="#">Muzieknieuws</a></li> --><li><a href="/concert-reviews">Concertreviews</a></li><li><a href="/cd-reviews">Cd-reviews</a></li><!-- <li><a href="/arriba">Arriba!</a></li> --><li><a href="/rock-rally">Humo's Rock Rally</a></li><li><a href="/festivalitis">Festivalitis</a></li>          </ul>        </li>        <li class="grid-item grid-item-5">         <h5><a href="/boeken" class="noTextTransform">Boeken</a></h5>          <ul><li><a href="/boekreviews">Reviews</a></li><li><a href="/boeken-fictie">Fictie</a></li><li><a href="/boeken-non-fictie">Non-fictie</a></li><li><a href="/het-lezen-zoals-het-is">Het lezen zoals het is</a></li><li><a href="/dossiers/637/de-grootste-schrijvers-van-deze-tijd">De grootste schrijvers van deze tijd</a></li>          </ul>          <h5 style="margin-top:25px;">Ga naar</h5>          <ul>           <li><a href="/video">Video</a></li>           <li><a href="/fotospecials">Foto's</a></li>           <li><a href="/wedstrijden">Wedstrijden</a></li>           <li><a href="/zoekertjes">Zoekertjes</a></li>           <li><a href="/app">Apps</a></li>          </ul>        </li>      </ul>    </nav>
    <section class="mod-footer-bottom" role="contentinfo">      <div class="container"><div class="clear30"></div><div class="fest-footer-block fest-footer-links"><p><a href="/festivalitis/reviews">Reviews &amp; reportages</a></p><p><a href="/festivalitis/foto">Foto's</a></p><p><a href="/festivalitis/video">Video's</a></p><p><a href="/festivalitis/festival/725/livestreams">Livestreams</a></p></div><div class="fest-footer-block"><div class="mod-block-newsletter2 mod-block-newsletter-footer" id="blcknewsltr645"><header class="newsletter__header"><h3 class="newsletter__title">Festivalnieuwsbrief</h3></header><p class="newsletter__text">Elk festival beleven alsof je er midden in staat? Wees als eerste op de hoogte van de uitspattingen op en rond de weide in feestelijke sfeerbeelden, dolkomische filmpjes en messcherpe concertreviews!</p><p class="newsletter__text">Vul hier je e-mailadres in:</p><footer class="newsletter__footer"><div class="form-group"><input id="newsletter-email-box" placeholder="e-mailadres" value="" class="formfield newsletter__input" type="text" /><span class="newsletter__button" onclick="javascript:submitNewsletterBox('blcknewsltr645', '2');void(null);">go</span></div></footer></div></div><div class="fest-footer-block2"><a href="/festivalitis" class="noBorder"><img src="/a/i/footer-logo-festivalitis.png" width="305" /></a></div><div class="clear30" style="border-bottom:1px solid #ccc;"></div><div class="clear20"></div>        <ul>          <li><a href="http://www.persgroep.be/privacy" title="Privacybeleid" rel="nofollow" target="_blank">Privacybeleid</a></li>          <li><a href="/home/57717/wedstrijdreglement" title="Wedstrijdreglement" rel="nofollow">Wedstrijdreglement</a></li>          <li><a href="/home/57719/adverteren" title="Adverteren" rel="nofollow">Adverteren</a></li>          <li><a href="http://www.persgroep.be/gebruiksvoorwaarden" title="Gebruiksvoorwaarden" rel="nofollow" target="_blank">Gebruiksvoorwaarden</a></li>          <li><a href="http://www.persgroep.be/cookiebeleid" title="Cookiebeleid" rel="nofollow" target="_blank">Cookiebeleid</a></li>          <li><a href="javascript:changePrivacyWall();void(null);" title="Cookie instellingen" rel="nofollow">Cookie instellingen</a></li>          <li><a href="/home/57721/contact" title="Contact" rel="nofollow">Contact</a></li>          <li><a href="/home/57723/colofon" title="Colofon" rel="nofollow">Colofon</a></li>
          <li class="float-right nav-item-twitter">            <a href="https://twitter.com/Humo" title="Volg @Humo"><i class="icon-twitter"></i></a>          </li>          <li class="float-right nav-item-facebook">            <a href="https://www.facebook.com/humo.be" title="Volg Humo op Facebook"><i class="icon-facebook"></i></a>          </li>        </ul>
        <p>&copy; 2019 DPG Media <a href="javascript:switchToMobileSite();void(null);">Naar de mobiele site</a></p>
        <div class="fb-like" data-href="https://www.facebook.com/humo.be" data-layout="button_count" data-send="false" data-show-faces="false" data-font="tahoma" data-locale="nl_NL" data-colorscheme="dark"></div>
        <ul class="partners">          <li>            <a href="http://www.jep.be/nl" target="_blank">              <img src="/a/i/logo-jep.jpg" data-original="/a/i/logo-jep.jpg" alt="" class="js-lazy" width="45" height="25" />            </a>          </li>          <li>            <a href="http://www.rvdj.be/" target="_blank">              <img src="/a/i/logo-rvdj.jpg" data-original="/a/i/logo-rvdj.jpg" alt="" class="js-lazy" width="19" height="25" />            </a>          </li>          <li>            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">              <img src="/a/i/humo-thumb-1x1.png" data-original="/a/i/logo-cim.png" alt="" class="js-lazy" width="69" height="25" />              <noscript><img src="/a/i/logo-cim.png" alt="" width="69" height="25" /></noscript>            </a>          </li>        </ul>      </div>    </section>
</footer><div id="fb-root"></div><script language="javascript" type="text/javascript"> loadPrivacyWallExtJs('social_media', 'https://connect.facebook.net/nl_NL/sdk.js', function() {
  FB.init({appId: '106372110779', status: true, cookie: true, xfbml: true, oauth: true, version: 'v2.3', channelUrl: 'https://www.humo.be/php/fb_channel_url.php'});
  FB.Event.subscribe('edge.create', function(response) { addLikeByUrl(response.toString()); });
 });
</script><script>(function() {
if(_humo_privacy['social_media']) {
 var _fbq = window._fbq || (window._fbq = []);
 if (!_fbq.loaded) {
 var fbds = document.createElement('script');
 fbds.async = true;
 fbds.src = '//connect.facebook.net/en_US/fbds.js';
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(fbds, s);
 _fbq.loaded = true;
 }
}
})();
</script><!-- X-SDB-Cache: php output generated at 2019-06-28 15:14:36 --><!-- Process time: 0.0117 seconds | Memory usage: 1.39MB | Protocol: HTTPS | Deployment: PROD --></div><script type="text/javascript">var fb_fanpage_id = '29704886388';var fb_login_perms = 'email, user_likes, user_birthday, user_about_me, user_hometown, public_profile, user_location';</script><script type="text/javascript">jQuery(document).ready(function(){jQuery('#fest2017-nav-item1').text('Rock Werchter');jQuery('.festivalitis-nav a[data-id=RW]').addClass('active');jQuery('#mod-navigation-festivalitis-reviews').attr('href', '/rock-werchter/reviews');jQuery('#mod-navigation-festivalitis-foto').attr('href', '/rock-werchter/foto');jQuery('#mod-navigation-festivalitis-video').attr('href', '/rock-werchter/video');loadHeaderLoginDetails();jQuery('#mod-navigation-festivalitis-reviews').addClass('active');jQuery.get("/php/insert_object_id_view.php", { id: 403017 });loadPrivacyWallExtJs('social_media', 'https://apis.google.com/js/client:platform.js');loadPrivacyWallExtJs('social_media', 'https://platform.twitter.com/widgets.js');});</script></body></html>