<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover">     <title>Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik van voornaamwoorden | Humo</title>     <meta property="article:section" content="Tv">  <meta property="article:published_time" content="2022-02-15T16:45:18+01:00">  <meta property="article:author" content="Erik Stockman">   <meta property="article:tag" content="kunst, cultuur en entertainment">  <meta property="article:tag" content="kunst en entertainment">  <meta property="article:tag" content="massamedia">  <meta property="article:tag" content="televisie">  <meta property="article:tag" content="cinema">  <meta property="article:tag" content="Anne">  <meta property="article:tag" content="Netflix">  <meta property="article:tag" content="Sara">     <meta name="description" content="Voor wie de voorbije jaren uitsluitend naar ‘The Walking Dead’ heeft gekeken: ‘Anne +’ ging in 2018 van start als een door BNNVARA geproduceerde, r..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik van voornaamwoorden"> <meta name="twitter:description" content="Voor wie de voorbije jaren uitsluitend naar ‘The Walking Dead’ heeft gekeken: ‘Anne +’ ging in 2018 van start als een door BNNVARA geproduceerde, r..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/tjtxnBy9nCjFTJ0IWZu2VDm-Bto/diocontent/212750152/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Humo"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik van voornaamwoorden"> <meta property="og:description" content="Voor wie de voorbije jaren uitsluitend naar ‘The Walking Dead’ heeft gekeken: ‘Anne +’ ging in 2018 van start als een door BNNVARA geproduceerde, r..."> <meta property="og:url" content="https://www.humo.be/gs-b0e8df93"> <meta property="og:image" content="https://images0.persgroep.net/rcs/tjtxnBy9nCjFTJ0IWZu2VDm-Bto/diocontent/212750152/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <script>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</script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.humo.be/sel-static/shared-assets/css/humo-typography-6.css">  <link rel="stylesheet" href="/static/main-0e5dcc77c8.css">    <link rel="stylesheet" href="https://www.humo.be/sel-static/teasers/humo-main-5b92867f06.css" media="print" onload='this.media="all"'> <noscript><link rel="stylesheet" href="https://www.humo.be/sel-static/teasers/humo-main-5b92867f06.css"></noscript>      <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/0/4/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/b2dcfe3ec93e4ee6a8d244524a75ed43.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/humo/cc2223bf2078559f4308af5f6f566f63318ea27d.js"></script><script type="application/javascript">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</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}
[data-advert-slot-empty],[data-advert-slot-state='created']{display:none}
article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;padding:20px 0;border:1px solid rgba(0,0,0,0.03);background-color:rgba(0,0,0,0.03)}</style><script type="application/javascript">(function(a,settings,b){performance.mark("advert - load-settings - start");if(!window.loadAdvertSettings){console.error("[ADVERT] Tried to load advert settings before main initialisation.");return}window.loadAdvertSettings(a,settings,b);if(document.currentScript){document.currentScript.remove()}performance.mark("advert - load-settings - end")})( {"imu2":"imu--2","dfp-sky1":{"small":"leader--1","default":"sky--1"},"branded2":"branded--2","imu1":"imu--1","sky1":{"small":"leader--1","default":"sky--1"},"article_paragraph_3":null,"leader1":"leader--1","article_paragraph_1":{"small":"leader--1","default":null,"medium":"sky--1"},"article_sky_1":{"small":null,"default":"sky--1","medium":null},"outofpage1":null} , {"xandr":{"memberId":9998,"disablePSA":true,"enableSafeFrame":false,"breakpoints":{"small":0,"medium":640,"large":960,"xlarge":1500},"targeting":{"pag":"detail","gamAdUnit":"humo/humo.site-%screenSize%","cat":["tv"],"cid":"0e8df93","articleType":"review","pay":false,"inread":true,"top":["televisie","kunst-cultuur-en-entertainment","sara","kunst-en-entertainment","anne","massamedia","cinema","netflix"],"iabTopics":["soap-opera","queer"],"maxTemperature":13,"minTemperature":8,"temperature":13,"weatherIcon":"C","weatherType":"bewolkt","bsuit":["deathlow","sensitivelow","hate_speechlow","sensitive_and_social_issuelow","crimelow","social_issuelow","spam_and_harmful_contentlow","obscenitylow","adultlow"]},"slots":[{"name":"leader--1","placement":{"small":"humo_wsc_other_detail_leader1","medium":"humo_wmc_other_detail_leader1","large":"humo_wmc_other_detail_leader1","xlarge":"humo_wmc_other_detail_leader1"},"sizeMapping":"leader1","lazyLoad":true,"targeting":{"pos":"leader1"}},{"name":"imu--1","placement":{"small":"humo_wsc_other_detail_imu1","medium":"humo_wmc_other_detail_imu1","large":"humo_wmc_other_detail_imu1","xlarge":"humo_wmc_other_detail_imu1"},"sizeMapping":"imu1","lazyLoad":true,"targeting":{"pos":"imu1"}},{"name":"sky--1","placement":{"small":"humo_wsc_other_detail_sky1","medium":"humo_wmc_other_detail_sky1","large":"humo_wmc_other_detail_sky1","xlarge":"humo_wmc_other_detail_sky1"},"sizeMapping":"sky1","preload":{"default":true,"small":false},"targeting":{"pos":"sky1"}},{"name":"imu--2","placement":{"small":"humo_wsc_other_detail_imu2","medium":"humo_wmc_other_detail_imu2","large":"humo_wmc_other_detail_imu2","xlarge":"humo_wmc_other_detail_imu2"},"sizeMapping":"imu2","lazyLoad":true,"targeting":{"pos":"imu2"}},{"name":"branded--2","placement":{"small":"humo_wsc_other_detail_native2","medium":"humo_wmc_other_detail_native2","large":"humo_wmc_other_detail_native2","xlarge":"humo_wmc_other_detail_native2"},"sizeMapping":"branded2","lazyLoad":true,"targeting":{"pos":"native2"}}],"sizeMapping":{"leader1":{"small":[[320,250],[320,240],[300,250],[320,50],[320,100],[320,280],[1,1],[320,600],[360,640],[320,601],[320,101],[320,251],[300,251]],"medium":[[728,90],[468,60],[1,1],[728,91],[729,91]],"large":[[728,90],[970,110],[970,250],[970,100],[840,150],[840,250],[1,1],[728,91],[840,151],[840,251],[970,251],[1800,1000]],"xlarge":[[728,90],[970,90],[970,100],[970,110],[970,120],[970,250],[840,150],[840,250],[1,1],[728,91],[840,151],[840,251],[970,251],[1800,1000]],"sizeRemapping":{"banner":[[[1800,1000],[970,250]]]}},"imu1":{"small":[[320,480],[320,250],[320,240],[300,250],[320,50],[320,100],[320,280],[1,1],[300,252],[320,252]],"medium":[[728,90],[300,250],[1,1]],"large":[[728,90],[840,150],[840,250],[970,250],[300,250],[1,1]],"xlarge":[[728,90],[840,150],[840,250],[970,250],[300,250],[1,1]]},"sky1":{"small":[[320,480],[320,250],[320,240],[300,250],[320,50],[320,100],[320,280],[1,1],[300,251],[320,101],[320,251]],"medium":[[300,600],[160,600],[120,600],[1,1],[300,601]],"large":[[300,600],[160,600],[120,600],[1,1],[300,601]],"xlarge":[[300,600],[160,600],[120,600],[1,1],[300,601]]},"imu2":{"small":[[320,480],[320,250],[320,240],[300,250],[320,50],[320,100],[1,1],[300,253],[320,253]],"medium":[[300,250],[336,280],[352,280],[600,280],[1,1],[320,280]],"large":[[300,250],[336,280],[352,280],[600,280],[1,1],[320,280]],"xlarge":[[300,250],[336,280],[352,280],[600,280],[1,1],[320,280]]},"branded2":{"small":[],"medium":[[300,290],[300,250],[840,150],[840,250],[970,250],[728,90],[1,1]],"large":[[300,290],[300,250],[840,150],[840,250],[970,250],[728,90],[1,1]],"xlarge":[[300,290],[300,250],[840,150],[840,250],[970,250],[728,90],[1,1]]}},"loadSlotBatchCount":{"small":8,"large":6,"medium":6},"lazyLoadThreshold":500,"refreshThreshold":500}} , {"leader--1":{"small":[300,250],"medium":[728,90],"large":[970,170],"xlarge":[970,170]}} );</script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148815,
            baseUrl: 'https://www.humo.be',
            cmpCname: 'https://cmp.humo.be',
            featureFlags: {
                unified: true
            }
        } </script>    <script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>   <script>function showPrivacyModal(){window._privacy.openModal()}</script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init && window.APP.loginHelpers);
            },
            function () {
                window.temptation.init("b0e8df93",
                    false,
                    {"articleTitle":"Halverwege \u2018Anne+: De Film\u2019 kwamen we plots terecht in een debat over genderexpressie en het gebruik van voornaamwoorden","articleType":"review","author":"Erik Stockman"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" nomodule async="async"></script> <script src="/static/main-356027f9bc.js" defer="defer"></script>  <script src="https://www.humo.be/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.humo.be/tv/halverwege-anne-de-film-kwamen-we-plots-terecht-in-een-debat-over-genderexpressie-en-het-gebruik-van-voornaamwoorden~b0e8df93/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16"> 
  <link rel="stylesheet" href="/article-static/article-humo-f151cdb74f.css"> 
 
 
  <script type="application/ld+json">{"headline":"Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik van voornaamwoorden","url":"https://www.humo.be/tv/halverwege-anne-de-film-kwamen-we-plots-terecht-in-een-debat-over-genderexpressie-en-het-gebruik-van-voornaamwoorden~b0e8df93/","articleSection":"Tv","dateCreated":"2022-02-15T16:45:18+0100","datePublished":"2022-02-15T16:45:18+0100","copyrightYear":"2022","articleBody":"","description":"Voor wie de voorbije jaren uitsluitend naar ‘The Walking Dead’ heeft gekeken: ‘Anne +’ ging in 2018 van start als een door BNNVARA geproduceerde, r...","image":{"url":"https://images0.persgroep.net/rcs/tjtxnBy9nCjFTJ0IWZu2VDm-Bto/diocontent/212750152/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","@type":"ImageObject"},"mainEntityOfPage":"https://www.humo.be/tv/halverwege-anne-de-film-kwamen-we-plots-terecht-in-een-debat-over-genderexpressie-en-het-gebruik-van-voornaamwoorden~b0e8df93/","speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"potentialAction":{"name":"Abonneren","object":{"name":"Humo","@type":"Newspaper"},"target":{"urlTemplate":"https://www.humo.be/abonnementen","@type":"EntryPoint"},"@type":"SubscribeAction"},"@type":"Article","@context":"https://schema.org","@id":"https://www.humo.be/tv/halverwege-anne-de-film-kwamen-we-plots-terecht-in-een-debat-over-genderexpressie-en-het-gebruik-van-voornaamwoorden~b0e8df93/#Article"}</script> 
  </head> <body>   <div class="fjs-subscribe-bar" data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="leader1" data-id="leader1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("leader1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#tv" data-gtm="header / back / tv"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 539 179" class="app-brand-logo"> <g fill="none" fill-rule="evenodd"> <path fill="#EE090D" d="M0 178.94h538.582V.478H0z"/> <path fill="#FFFFFE" d="M128.829 33.879h-34.2v41.203H68.246V33.879h-34.2v111.72h34.2v-43.483h26.383v43.483h34.2V33.879zm109.602 0h-26.872v68.4c0 5.212.489 11.075-3.908 14.82-2.932 2.606-7.817 3.746-11.726 3.746-4.397 0-9.608-1.466-12.214-5.049-2.28-3.42-2.117-8.468-2.117-12.215V33.879h-34.852v73.612c0 13.354 2.28 23.94 14.169 31.756 8.631 5.701 21.986 7.981 32.246 7.981 11.725 0 23.451-1.954 33.06-9.446 10.748-8.631 12.214-19.054 12.214-32.083v-71.82zm142.5 0h-45.113l-15.308 59.28h-.325l-15.96-59.28h-44.786v111.72h25.731v-79.8h.325l21.009 79.8h21.823l20.358-79.8h.325v79.8h31.921V33.879zm70.188-1.63c-34.037 0-53.417 24.43-53.417 57.816 0 31.757 19.542 57.163 53.417 57.163 33.874 0 53.417-25.406 53.417-57.163 0-33.386-19.38-57.816-53.417-57.816zm0 25.244c15.147 0 16.775 21.823 16.775 32.735 0 10.748-1.141 31.431-16.775 31.431-15.635 0-16.774-20.683-16.774-31.431 0-10.912 1.629-32.735 16.774-32.735z"/> </g> </svg> </a>  </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.humo.be/fs-b0e8df93" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.humo.be/ts-b0e8df93&amp;via=humo&amp;text=Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik ..." data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik van voornaamwoorden&amp;body=https://www.humo.be/es-b0e8df93" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik van voornaamwoorden https://www.humo.be/ws-b0e8df93" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.humo.be/cs-b0e8df93" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.humo.be/cs-b0e8df93" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopieer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.humo.be/fs-b0e8df93" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.humo.be/ts-b0e8df93&amp;via=humo&amp;text=Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik ..." data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.humo.be/ls-b0e8df93" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.humo.be/cs-b0e8df93"> <input type="hidden" value="https://www.humo.be/cs-b0e8df93" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik van voornaamwoorden&amp;body=https://www.humo.be/es-b0e8df93" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   vandaag"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/vandaag" data-gtm="navigation / vandaag"><span>Vandaag</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   achter-het-nieuws"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/achter-het-nieuws" data-gtm="navigation / achter-het-nieuws"><span>Achter het nieuws</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active tv"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/tv" data-gtm="navigation / tv"><span>Tv</span></a> </div> </li>  <li class="app-navigation__section fjs-app-navigation-section   humor"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/humor" data-gtm="navigation / humor"><span>Humor</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   meningen"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/meningen" data-gtm="navigation / meningen"><span>Meningen</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   muziek"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/muziek" data-gtm="navigation / muziek"><span>Muziek</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   greatest-hits"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/greatest-hits" data-gtm="navigation / greatest-hits"><span>Greatest Hits</span></a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> <article class="artstyle artstyle--type-luxe fu--type-luxe artstyle--padding-top-s-none fu--padding-top-s-none" data-gtm="article"><header class="artstyle__header artstyle__header--bleed fu--bleed artstyle__header--center fu--center artstyle__header--horizontalTextAlignment-center fu--horizontalTextAlignment-center artstyle__header--horizontalTextPosition-center fu--horizontalTextPosition-center"  data-element-id="article-element-header"><figure class="artstyle__figure artstyle__figure--hero-bleed fu--hero-bleed artstyle__figure--margin-bottom-s-xl fu--margin-bottom-s-xl artstyle__figure-landscape" data-element-id="7f6aaa28-1f6f-4a8a-9665-be2a36168a82">
      
      
    <picture data-element-id="7f6aaa28-1f6f-4a8a-9665-be2a36168a82">
      <source srcset="https://images0.persgroep.net/rcs/lje8E8fjngMC5Wjls-05r1UVJw0/diocontent/212750152/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/6a38fuE2iEzo8lHoU9uSqo3PoJg/diocontent/212750152/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Netflix"
         data-original="https://images0.persgroep.net/rcs/6a38fuE2iEzo8lHoU9uSqo3PoJg/diocontent/212750152/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Anne+"
         data-height="697"
         data-width="1240"
         height="697"
         width="1240"
         alt="Anne+ Beeld Netflix"
         src="https://images0.persgroep.net/rcs/6a38fuE2iEzo8lHoU9uSqo3PoJg/diocontent/212750152/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         loading="eager">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Anne+</cite><span class="artstyle__figcaption__credit">Beeld Netflix</span></figcaption></div>
    </figure><h4 class="artstyle__labels artstyle__labels--label-negative-margin-right fu--label-negative-margin-right artstyle__labels--label-weight-light fu--label-weight-light artstyle__labels--label-uppercase fu--label-uppercase artstyle__labels--sublabel-weight-bold fu--sublabel-weight-bold artstyle__labels--sublabel-uppercase fu--sublabel-uppercase artstyle__labels--margin-top-s-none fu--margin-top-s-none artstyle__labels--padding-horizontal-s-m fu--padding-horizontal-s-m artstyle__labels--padding-horizontal-m-xl fu--padding-horizontal-m-xl artstyle__labels--luxe fu--luxe" data-element-id="article-element-labels"><span class="artstyle__labels__label">televisie</span><span class="artstyle__labels__sublabel">★★½☆☆</span></h4><h1 class="artstyle__header-title artstyle__header-title--hero-bleed fu--hero-bleed artstyle__header-title-- fu--" data-element-id="article-element-headertitle">
    Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik van voornaamwoorden
  </h1></header><section class="artstyle__main">
    <div class="artstyle__advertisement--sky-sticky--outer-container">
      <div class="artstyle__advertisement--sky-sticky--container">
    <div class="artstyle__advertisement artstyle__advertisement--sky-sticky"
          data-id="article_sky_1"
          id="article_sky_1">
      <script>
        (function() {
          function loadAdvertisement () {
            window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_sky_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
      </script>
    </div>
  </div>
    </div>
  <section class="artstyle__main--container"><p class="artstyle__intro artstyle__intro--center fu--center artstyle__intro--type-luxe fu--type-luxe artstyle__intro--margin-bottom-s-l fu--margin-bottom-s-l artstyle__intro--margin-bottom-m-l fu--margin-bottom-m-l" data-element-id="44e6-c431-c3d3-80d1-856b-1856-78be-6363">Voor wie de voorbije jaren uitsluitend naar ‘The Walking Dead’ heeft gekeken: ‘Anne +’ ging in 2018 van start als een door BNNVARA geproduceerde, rond de liefdesperikelen van de studente Anne (Hanna van Vliet) draaiende webserie die door de makers op YouTube werd geplaatst en intussen ook op Netflix prijkt.
  </p><section class="artstyle__production artstyle__production--center fu--center artstyle__production--linebreak fu--linebreak artstyle__production--hide-time fu--hide-time artstyle__production--black fu--black artstyle__production--margin-bottom-m-xxxl fu--margin-bottom-m-xxxl artstyle__production--luxe fu--luxe"    data-element-id="article-element-authors"><span class="artstyle__production__authors"><a class="artstyle__production__author" href="/auteur/Erik Stockman">Erik Stockman</a></span><time class="artstyle__production__datetime" datetime="dinsdag 15 februari 2022"><span class="artstyle__production__date">dinsdag 15 februari 2022</span><span class="artstyle__production__time">, 16:45</span></time><span class="artstyle__production-decoration"><svg width="184" height="11" viewBox="0 0 184 11" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="path-1-inside-1" fill="white"><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z"/></mask><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z" fill="white"/><path d="M81.8318 0L82.2122 -0.380432L81.8318 -0.760863L81.4514 -0.380432L81.8318 0ZM86.9133 5.08154L86.5329 5.46197L86.9133 5.84241L87.2938 5.46197L86.9133 5.08154ZM76.7745 5.05725V5.59526H76.9974L77.155 5.43768L76.7745 5.05725ZM0 5.05725V4.51924H-0.538012V5.05725H0ZM0 5.65725H-0.538012V6.19526H0V5.65725ZM76.7288 5.65725L77.1092 5.27682L76.9516 5.11924H76.7288V5.65725ZM81.8318 10.7603L81.4514 11.1407L81.8318 11.5211L82.2122 11.1407L81.8318 10.7603ZM86.9133 5.67871L87.2938 5.29828L86.9133 4.91785L86.5329 5.29828L86.9133 5.67871ZM91.9949 10.7603L91.6144 11.1407L91.9949 11.5211L92.3753 11.1407L91.9949 10.7603ZM96.9948 5.76038L97.3752 5.37995L96.9948 4.99951L96.6143 5.37995L96.9948 5.76038ZM101.995 10.7603L101.614 11.1407L101.995 11.5211L102.375 11.1407L101.995 10.7603ZM107.098 5.65725V5.11924H106.875L106.717 5.27682L107.098 5.65725ZM184 5.65725V6.19526H184.538V5.65725H184ZM184 5.05725H184.538V4.51924H184V5.05725ZM107.052 5.05725L106.671 5.43768L106.829 5.59526H107.052V5.05725ZM101.995 0L102.375 -0.380432L101.995 -0.760863L101.614 -0.380432L101.995 0ZM96.9948 4.99988L96.6143 5.38031L96.9948 5.76074L97.3752 5.38031L96.9948 4.99988ZM91.9949 0L92.3753 -0.380432L91.9949 -0.760863L91.6144 -0.380432L91.9949 0ZM81.4514 0.380432L86.5329 5.46197L87.2938 4.70111L82.2122 -0.380432L81.4514 0.380432ZM77.155 5.43768L82.2122 0.380432L81.4514 -0.380432L76.3941 4.67682L77.155 5.43768ZM76.7745 4.51924H0V5.59526H76.7745V4.51924ZM-0.538012 5.05725V5.65725H0.538012V5.05725H-0.538012ZM0 6.19526H76.7288V5.11924H0V6.19526ZM82.2122 10.3798L77.1092 5.27682L76.3484 6.03768L81.4514 11.1407L82.2122 10.3798ZM86.5329 5.29828L81.4514 10.3798L82.2122 11.1407L87.2938 6.05914L86.5329 5.29828ZM92.3753 10.3798L87.2938 5.29828L86.5329 6.05914L91.6144 11.1407L92.3753 10.3798ZM96.6143 5.37995L91.6144 10.3798L92.3753 11.1407L97.3752 6.14081L96.6143 5.37995ZM102.375 10.3798L97.3752 5.37995L96.6143 6.14081L101.614 11.1407L102.375 10.3798ZM106.717 5.27682L101.614 10.3798L102.375 11.1407L107.478 6.03768L106.717 5.27682ZM107.098 6.19526H184V5.11924H107.098V6.19526ZM184.538 5.65725V5.05725H183.462V5.65725H184.538ZM184 4.51924H107.052V5.59526H184V4.51924ZM101.614 0.380432L106.671 5.43768L107.432 4.67682L102.375 -0.380432L101.614 0.380432ZM97.3752 5.38031L102.375 0.380432L101.614 -0.380432L96.6143 4.61945L97.3752 5.38031ZM91.6144 0.380432L96.6143 5.38031L97.3752 4.61945L92.3753 -0.380432L91.6144 0.380432ZM87.2938 5.46197L92.3753 0.380432L91.6144 -0.380432L86.5329 4.70111L87.2938 5.46197Z" fill="black" mask="url(#path-1-inside-1)"/></svg></span></section><div class="artstyle__freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div data-temptation-position="ARTICLE_INLINE"></div><p class="artstyle__paragraph artstyle__paragraph--drop-cap fu--drop-cap artstyle__paragraph--drop-cap-j fu--drop-cap-j" data-element-id="f096-8cdf-fc3b-4c10-414d-45e8-5241-a864">
      Je met een glas rode wijn in de hand een weg door een stampvol café banen; ‘s avonds laat met je vrienden nog een terrasje doen en de ijzeren poten van je stoel veel te luid over het trottoir horen schrapen wanneer je eindelijk opstaat om naar huis te gaan; de lege bierblikjes die op je nachtkastje de in elkaar geknepen getuigen vormen van alweer een beschonken nacht: in zes afleveringen van amper tien minuten wist ‘Anne +’ prachtig de vibe van het grotestadsleven te vatten én weer te geven wat het betekent om een zoekende twintiger te zijn. Hoe het is om je plekje in de wereld te willen vinden en tegelijk de drang te voelen om meteen weer van die plek los te breken. Het moment dat je ontdekt dat iemand gevoelens voor je heeft die jij niet kunt beantwoorden, of (nog erger) andersom. Je eerste echte lief vinden, en al na een paar maanden tot de conclusie komen dat het nooit meer zo leuk en zo opwindend wordt als in het begin van de relatie. Het zat allemaal in die eerste zes afleveringen, en dat Anne queer is, leek daarbij maar een toevallige bijkomstigheid - zelden een serie gezien die zó complexloos omgaat met de seksuele geaardheid van het hoofdpersonage.
    </p><div class="artstyle__advertisement artstyle__advertisement--sky-inarticle"
          data-id="article_paragraph_1"
          id="article_paragraph_1">
      <script>
        (function() {
          function loadAdvertisement () {
            window.innerWidth < 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
      </script>
    </div><p class="artstyle__paragraph " data-element-id="df2b-03c5-1786-c8a6-114b-9321-2959-d650">
      Seizoen 2 was al iets lijviger - acht afleveringen van elk 25 minuten - en nu is op Netflix ook een heuse langspeelfilm uitgekomen. Die pikt de draad op waar de laatste aflevering van het tweede seizoen hem liet vallen: Annes geliefde Sara is voor haar nieuwe baan naar Montréal afgereisd, en Anne brengt alles in gereedheid om haar achterna te reizen. In één van die vele vermakelijke scènetjes die zo typisch zijn voor de levensechte toon van ‘Anne +’, zien we hoe de nieuwe bewoonster van Annes huisje al de maat van de gordijnen komt opnemen terwijl Anne haar spullen nog in kartonnen dozen staat te pakken - geinig! Uiteráárd - we zitten nu eenmaal in een verhaal dat de onweerstaanbare aantrekkingskracht heeft van een soap - duiken er complicaties op: Anne aarzelt om haar vertrouwde wereld achter zich te laten, en ze begint nog meer te twijfelen wanneer ze tijdens het facetimen ziet hoe een knappe deerne rond de hals van Sara komt hangen. Dat heb je met langeafstandsrelaties: net zoals tijdens facetimegesprekken durft de verbinding weleens te haperen.
    </p><p class="artstyle__paragraph " data-element-id="8037-19c4-baf9-b710-57e7-ef12-0d4e-49c4">
      Dat de aan haar debuutroman werkende Anne intussen van haar schrijfcoach te horen krijgt dat de laatste hoofdstukken van haar manuscript een beetje kabbelen, klinkt in dit geval een beetje ironisch: want ondanks de gewichtige beslissingen die Anne dient te nemen, begint ook de film zélf algauw een beetje te kabbelen. Een langspeelfilm van 95 minuten vergt een iets boller staande spanningsboog dan een aflevering van 10 minuten, en dan merk je dat de makers toch een beetje moeite hebben om die boog van begin tot eind spannend te houden.
    </p><div class="artstyle__advertisement" data-id="article_paragraph_3" id="article_paragraph_3">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_3"); }());</script>
    </div><p class="artstyle__paragraph " data-element-id="2ae2-612c-12c8-be76-a0c7-828f-21df-d088">
      Wat eveneens opvalt, is dat de seksuele geaardheid van Anne in de film ineens wél een issue wordt. Zo zien we hoe Anne en haar nieuwe non-binaire vriend Lou op café een lang gesprek voeren over wat het eigenlijk betekent om queer te zijn: dat gesprek duurt zó lang en pluist het onderwerp zó grondig uit dat het ineens lijkt alsof we in een debat zitten over genderexpressie en het gebruik van voornaamwoorden. Nu zou geen mens het erg mogen vinden dat er in de film heftiger en trotser met de regenboogvlag wordt gezwaaid dan in de webserie - zoals in de scène waarin alle personages zich in dragoutfit hullen en op de catwalk paraderen - maar het gevolg is dat de spontane energie die de serie zo leuk en zo amusant maakte voor een stuk wegvloeit en plaatsmaakt voor iets wat in tal van scènes aanvoelt als een té didactisch betoog over genderconstructen.
    </p><p class="artstyle__paragraph " data-element-id="71e8-f816-17e2-e97f-6937-b4c3-c716-81dc">
      Wat in de serie nog klonk als uit het leven gegrepen gesprekken (zoals Anne en haar lief die het op bed hebben over hoe sommige mensen niet in hokjes willen worden geduwd en andere mensen die hokjes net comfortabel vinden) heeft in de film al wat meer de galm van vooraf uitgeschreven dialogen. In de meest dramatische scènes, zoals wanneer Anne en Sara in heuse ‘Marriage Story’-stijl een slaande ruzie hebben, zie je trouwens ook dat de actrices het, veel nadrukkelijker dan in de serie, en niet altijd even overtuigend, écht op ‘n acteren proberen te zetten.
    </p><p class="artstyle__paragraph " data-element-id="952e-09e9-e391-5621-88f0-4192-2bd0-b5d5">
      Slécht kunnen we ‘Anne +’ zeker niet noemen, maar zo fris en zo ongedwongen als de serie wil de film nooit worden.
    </p><div class="artstyle__container" data-element-id="bb6989cf-c645-4ebe-a4f2-a2478e0fc0a6">
      
      <div class="artstyle__container__body">
        
  <h4 class="artstyle__container__title" data-element-id="2f79-6248-db87-f086-4069-2e41-0815-fb2a">
    <svg xmlns="http://www.w3.org/2000/svg" class="container__title__icon">
      <path fill="#D00A10" fill-rule="evenodd" d="M0 0h6.5l4 4.5-4 4.5H0V0z"/>
    </svg>
    Lees ook:
  </h4>

  <p class="artstyle__container__text" data-element-id="058f-230f-d974-4474-ac38-f446-5623-28aa">
    <b>Hanna van Vliet</b>, de bazenpoeper in ‘Anne+’: <a href="https://www.humo.be/nieuws/hanna-van-vliet-de-bazenpoeper-in-anne-vroeger-pleegden-lesbische-personages-altijd-weer-zelfmoord~be2fb5b4/">‘Vroeger pleegden lesbische personages altijd weer zelfmoord’</a><p></p>
  </p>

      </div>
    </div><div class=" artstyle__element--freehtml "><iframe id="sim_4441511000_1" width="100%" frameborder="0" src="https://ims.humo.be/optiext/optiextension.dll?ID=Y78Yas9WqHYXU_1LU3527suIV7aCn0zPReVm7KBxNGMiLHrMN1julcWwM0HShMJoAg7gC8pov6Jley&amp;guid=F0D3E6B2-3B8E-466C-B3FC-B6DCE7DCA48D&amp;frameid=sim_4441511000_1&amp;reference=" loading="lazy"></iframe><script type="text/javascript"> window.addEventListener('message', function(e) {   var iframe = document.getElementById(e.data[2]);   var eventName = e.data[0];   switch(eventName) {     case 'setHeight':       iframe.height = e.data[1];       break;   } }, false); </script> </div><div data-temptation-position="ARTICLE_BOTTOM"></div><div class="artstyle__footer" data-footer></div></section></section><template id="article-no-consent-notification">
      <div class="artstyle__disabled-embed">
        <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
        <p class="artstyle__disabled-embed__text">Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
  <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
  Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
  U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.</p>
      </div>
    </template><template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div></article> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.humo.be/fs-b0e8df93" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.humo.be/ts-b0e8df93&amp;via=humo&amp;text=Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik ..." data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik van voornaamwoorden&amp;body=https://www.humo.be/es-b0e8df93" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Halverwege ‘Anne+: De Film’ kwamen we plots terecht in een debat over genderexpressie en het gebruik van voornaamwoorden https://www.humo.be/ws-b0e8df93" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=kunst, cultuur en entertainment, href=/tag/kunst-cultuur-en-entertainment)" href="/tag/kunst-cultuur-en-entertainment">kunst, cultuur en entertainment</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=kunst en entertainment, href=/tag/kunst-en-entertainment)" href="/tag/kunst-en-entertainment">kunst en entertainment</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=massamedia, href=/tag/massamedia)" href="/tag/massamedia">massamedia</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=televisie, href=/tag/televisie)" href="/tag/televisie">televisie</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=cinema, href=/tag/cinema)" href="/tag/cinema">cinema</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Anne, href=/tag/anne)" href="/tag/anne">Anne</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Netflix, href=/tag/netflix)" href="/tag/netflix">Netflix</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Sara, href=/tag/sara)" href="/tag/sara">Sara</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=Erik Stockman, href=/auteur/erik-stockman)" href="/auteur/erik-stockman">Erik Stockman</a> </li> </ul> </div>  <div class="ad--mid" id="imu1" data-id="imu1"> <script>window.loadAdvertSlot("imu1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title"> <a class="section-title__link tv" href="/tv" style="--section-title-link:#000000;" data-gtm="sectie / titel / Tv"> <svg class="section-title__icon"> <use xlink:href="/static/humo-icons-4da234af-08c4-4804-8454-20461357c822.svg#navtv"></use> </svg> <span class="a11y-only">Tv</span> </a> </h2> <h3 class="section-subtitle"> <span class="section-subtitletext">Uw gids voor tv, series en films</span> </h3>  </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-humo
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="1"
        data-topic="Tv"
        data-content_id="c9ee3e7"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news feed"
        data-teaser-grid-type="related-article-grid-humo"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basicalt   teaser--header-position-horizontal-center teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/muziek/coodie-simmons-filmde-hoe-kanye-stap-voor-stap-de-pedalen-verloor-ik-schaam-me-voor-onze-vriendschap~bc9ee3e7/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="Coodie Simmons filmde hoe Kanye stap voor stap de pedalen verloor: ‘Ik schaam me voor onze vriendschap’"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/idDSbUJJHCL6KzmDfcd7lkZwYq0/diocontent/212239220/_crop/0/662/2667/1333/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/0QynBQuA3JOo3LFoR8egjjdSsQ0/diocontent/212239220/_crop/0/662/2667/1333/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Kijktip</span>
            <span
                class="teaser__sublabel"
                style="color:#EE090D;
                                display: inline;"
            >Jeen-yuhs</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long">Coodie Simmons filmde hoe Kanye stap voor stap de pedalen verloor: ‘Ik schaam me voor onze vriendschap’</span>
            <span class="teaser__title__value--short">Coodie Simmons filmde hoe Kanye stap voor stap de pedalen verloor: ‘Ik schaam me voor onze vriendschap’</span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="imu2"
        id="dfp-imu2-bb84d4c2-f593-46b4-bab3-aab6682e4bf1"
        data-gtm="section = Tv / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h imu2 "
    >
        
    <div class="line1"></div>


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("imu2",
            "dfp-imu2-bb84d4c2-f593-46b4-bab3-aab6682e4bf1"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show divider-style-secondary  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="MEEST GELEZEN / title / more"
                aria-label="Meer meest gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-center"
                    style="--teaser-list-title:#000000"
                >MEEST GELEZEN</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                ><svg xmlns="http://www.w3.org/2000/svg" width="8" height="13" viewBox="0 0 8 13"><path fill="#FFF" fill-rule="nonzero" d="M7.161 7.144l-5.603 5.59a.914.914 0 0 1-1.29 0 .909.909 0 0 1 0-1.288L5.224 6.5.267 1.554a.909.909 0 0 1 0-1.287.914.914 0 0 1 1.291 0l5.603 5.59a.906.906 0 0 1 0 1.287z"/></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="Tv"
    data-content_id="26efb47"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    
    <a
        class="teaser__link"
        href="/nieuws/ik-hoop-dat-dean-niet-zoveel-heeft-geleden-als-miguel~b26efb47/"
        aria-label="‘Ik hoop dat Dean niet zoveel heeft geleden als Miguel’"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/FZBBeeJtEc1eiyYnXoel5Noz8Es/diocontent/212702440/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Ik hoop dat Dean niet zoveel heeft geleden als Miguel’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="Tv"
    data-content_id="26783d1"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/meningen/heleen-debruyne-heeft-tom-lenaerts-de-kritiek-op-twee-zomers-ook-niet-een-beetje-over-zichzelf-afgeroepen~b26783d1/"
        aria-label="‘Heeft Tom Lenaerts de kritiek op ‘Twee zomers’ ook niet een beetje over zichzelf afgeroepen?’"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/fotHDeLBdyy20nTUszzTcJaL9qQ/diocontent/205627566/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Heeft Tom Lenaerts de kritiek op ‘Twee zomers’ ook niet een beetje over zichzelf afgeroepen?’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="Tv"
    data-content_id="90b7646"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/tv/tom-vermeir-ik-heb-nu-voor-het-eerst-een-open-relatie-ik-ben-benieuwd-waar-het-naartoe-gaat~b90b7646/"
        aria-label="‘Ik heb een open relatie en ben benieuwd waar het naartoe gaat’"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/bLMpB1J70QpLJrhsDePMY3iV2TM/diocontent/212686293/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Ik heb een open relatie en ben benieuwd waar het naartoe gaat’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="Tv"
    data-content_id="0fb5031"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/tv/de-opnames-van-taboe-bleken-de-druppel-twee-maanden-later-was-ik-vel-over-been~b0fb5031/"
        aria-label="‘De opnames van ‘Taboe’ bleken de druppel. Twee maanden later was ik vel over been’"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/KDwYYvdt6jcQWpcZAzZP-sHfEJk/diocontent/212538247/_crop/0/216/2953/2953/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘De opnames van ‘Taboe’ bleken de druppel. Twee maanden later was ik vel over been’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="Tv"
    data-content_id="fdf1b28"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/sien-eggers-ik-heb-echt-gedacht-dit-is-het-stuk-te-veel-ik-had-moeten-stoppen-op-mijn-hoogtepunt~bfdf1b28/"
        aria-label="‘Ik dacht echt: dit is het stuk te veel. Ik had moeten stoppen op mijn hoogtepunt’"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/WudpoWI02da7pu2jxF3tKJKiV8k/diocontent/154869708/_crop/1328/182/5066/5066/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Ik dacht echt: dit is het stuk te veel. Ik had moeten stoppen op mijn hoogtepunt’</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="3"
        data-topic="Tv"
        data-content_id="dc32769"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news feed"
        data-teaser-grid-type="related-article-grid-humo"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-center teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/tv/pijnlijk-met-het-rampzalige-the-book-of-boba-fett-maakt-disney-het-star-wars-universum-tot-een-lachertje~bdc32769/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;Pijnlijk: met het rampzalige ‘The Book of Boba Fett’ maakt Disney het ‘Star Wars’-universum tot een lachertje&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/jcTZV3O_TpoSiaYFlkE8db55eWw/diocontent/212777542/_crop/97/33/962/481/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/GhHrKbI6f9uhRY6sLsUAS2F7SWE/diocontent/212777542/_crop/97/33/962/481/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >televi&shy;sie</span>
            <span
                class="teaser__sublabel"
                style="color:#EE090D;
                                display: inline;"
            >★☆☆☆☆</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Pijnlijk: met het rampzalige ‘The Book of Boba Fett’ maakt Disney het ‘Star Wars’-universum tot een lachertje</strong></span>
            <span class="teaser__title__value--short"><strong>Pijnlijk: met het rampzalige ‘The Book of Boba Fett’ maakt Disney het ‘Star Wars’-universum tot een lachertje</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="4"
        data-topic="Tv"
        data-content_id="0736c55"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news feed"
        data-teaser-grid-type="related-article-grid-humo"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-center teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/tv/bart-de-wever-in-stukken-van-mensen-en-de-vuilste-jobs-vips-het-werd-er-niet-beter-op-toen-bleek-dat-hij-verre-van-de-beste-deal-kreeg-voor-zijn-geliefde-munt~b0736c55/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;Bart De Wever in ‘Stukken van mensen’ en ‘De vuilste jobs vips’: Het werd er niet beter op toen bleek dat hij verre van de beste deal kreeg voor zijn geliefde munt&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/IJlZISQ6TQZL9B9eOP6FTr3jKuY/diocontent/212714416/_crop/0/0/1920/960/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/hMrsfN5wiomE4YDSc-n5s6l9Zw0/diocontent/212714416/_crop/0/0/1920/960/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >TELEVI&shy;SIE</span>
            <span
                class="teaser__sublabel"
                style="color:#EE090D;
                                display: inline;"
            >★★½☆☆</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Bart De Wever in ‘Stukken van mensen’ en ‘De vuilste jobs vips’: Het werd er niet beter op toen bleek dat hij verre van de beste deal kreeg voor zijn geliefde munt</strong></span>
            <span class="teaser__title__value--short"><strong>Bart De Wever in ‘Stukken van mensen’ en ‘De vuilste jobs vips’: Het werd er niet beter op toen bleek dat hij verre van de beste deal kreeg voor zijn geliefde munt</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   
                                     teaser--position-4
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="5"
        data-topic="Tv"
        data-content_id="e0c9727"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news feed"
        data-teaser-grid-type="related-article-grid-humo"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-center teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/tv/bockie-de-repper-is-in-dat-eet-dan-gelukkig-zijn-op-vtm-2-een-plussizemodel-voor-jovialiteit-en-zelfspot~be0c9727/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;Bockie De Repper is in ‘Dat eet dan gelukkig zijn’ op VTM 2 een plussizemodel voor jovialiteit en zelfspot&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/0fDplWsyrIBthjGMzaESk4vPmHw/diocontent/212150998/_crop/140/161/1690/845/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/7SOd9Iqg1WB7C3x7VYCQe0x_T94/diocontent/212150998/_crop/140/161/1690/845/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Televi&shy;sie</span>
            <span
                class="teaser__sublabel"
                style="color:#EE090D;
                                display: inline;"
            >★★★½☆</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Bockie De Repper is in ‘Dat eet dan gelukkig zijn’ op VTM 2 een plussizemodel voor jovialiteit en zelfspot</strong></span>
            <span class="teaser__title__value--short"><strong>Bockie De Repper is in ‘Dat eet dan gelukkig zijn’ op VTM 2 een plussizemodel voor jovialiteit en zelfspot</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <button class="read-more__link fjs-read-more-link" data-gtm="more / tv / 5" data-href="/leesmeer/HUMOGO_TV/5" href="/tv"><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 38 38'>
                <g fill='none' fill-rule='evenodd'>
                    <circle cx='19' cy='19' r='19' fill='#EE090D'/>
                    <path fill='#FFF' d='M21 17h10v4H21v10h-4V21H7v-4h10V7h4v10z'/>
                </g>
            </svg><span class='read-more__text'>Meer Tv </span></button>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("branded2")})</script>  <script src="/article-static/article-a30be65658.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path fill="currentColor" d="M18.6 2h-5.52v6.639H8.82V2H3.3v18h5.52v-7.006h4.26V20h5.52z"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / magazine"> <a class="app-bottom-navigation__link" href="/editie/vandaag"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="nonzero" d="M23.5 9h2a.5.5 0 01.5.5v7a2.503 2.503 0 01-2.5 2.5h-21A2.503 2.503 0 010 16.5V.5A.5.5 0 01.5 0h21a.5.5 0 01.5.5v16a1.5 1.5 0 003 0V10h-1.5a.5.5 0 010-1zM1 16.5c0 .828.672 1.5 1.5 1.5h19.001A2.486 2.486 0 0121 16.5V1H1v15.5z" fill="currentColor"/> <path fill-rule="nonzero" d="M10.5 13h-7a.5.5 0 01-.5-.5v-3a.5.5 0 01.5-.5h7a.5.5 0 01.5.5v3a.5.5 0 01-.5.5zm-.5-3H4v2h6v-2z" fill="currentColor"/> <path d="M3.596 4h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM3.596 7h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM18.505 9H13.5a.5.5 0 000 1h5.005a.5.5 0 000-1zM18.404 13a.5.5 0 000-1H13.5a.5.5 0 000 1h4.904zM18.5 15h-15a.5.5 0 000 1h15a.5.5 0 000-1z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Magazine</span> </a> </li>  <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/gids"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M18 3H4a2.5 2.5 0 00-2.5 2.5v8A2.5 2.5 0 004 16h6v2H6a.5.5 0 100 1h9a.5.5 0 100-1h-4v-2h7a2.5 2.5 0 002.5-2.5v-8A2.5 2.5 0 0018 3zm1.5 10.5A1.5 1.5 0 0118 15H4a1.5 1.5 0 01-1.5-1.5v-8A1.5 1.5 0 014 4h14a1.5 1.5 0 011.5 1.5v8z" fill="currentColor" fill-rule="nonzero"/> </g> </svg> <span class="app-bottom-navigation__link-text">TV-gids</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill="currentColor" fill-rule="nonzero"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill="currentColor" fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4>  <p class="menu-item__text">Log in met uw account</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/tv-gids" data-gtm="menu / TV-gids / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">TV-gids</h4>  <p class="menu-item__text">Mis nooit nog een schitterende serie, film of tv-programma</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4>  <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4>  <p class="menu-item__text">We horen graag uw mening</p>  </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.humo.be/" data-gtm="menu / Mijn account / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4>  <p class="menu-item__text">Beheer uw gegevens, verhuis-, vakantie- en bezorgservices</p>  </div> </a> <a href="https://myaccount.humo.be/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn account / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4>  <p class="menu-item__text">Hier kunt u notificaties beheren</p>  </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item"> <a class="menu-list__item-link" href="/games" data-gtm="menu / Humo&#39;s puzzels en spelletjes / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Humo&#39;s puzzels en spelletjes</h4>  <p class="menu-item__text">Houd hier uw hersenen lenig en fit</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/service/" data-gtm="menu / Lezersservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Lezersservice</h4>  <p class="menu-item__text">Wij helpen u graag verder</p>  </div> </a>  </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4>  <p class="menu-item__text">Ontvang onze beste stukken onmiddellijk in uw mailbox</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4>  <p class="menu-item__text">Ontvang onze beste stukken onmiddellijk in uw mailbox</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.humo.be/marketing/2019/download/" data-gtm="menu / Digitaal lezen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitaal lezen</h4>  <p class="menu-item__text">Ontdek hoe u Humo digitaal kan lezen</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/openvenster" data-gtm="menu / Open venster / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Open venster</h4>  <p class="menu-item__text">Reageer op een artikel, ventileer uw mening of deel een verhelderend inzicht</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://magazine.humo.be/" data-gtm="menu / Digitale magazine / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale magazine</h4>  <p class="menu-item__text">Lees de digitale versie van de papieren Humo</p>  </div> </a> <a href="https://magazine.humo.be/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Digitale magazine / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://shop.humo.be/" data-gtm="menu / Shop / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Shop</h4>  <p class="menu-item__text">Kortingen op films, series, boeken en meer</p>  </div> </a> <a href="https://shop.humo.be/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Shop / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper">  <h4 class="menu-item__title" onclick="window.APP.loginHelpers.logout()">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4>  <p class="menu-item__text">Ken uw rechten en uw plichten</p>  </div> </a> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4>  <p class="menu-item__text">Weet dat Humo cookies gebruikt</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4>  <p class="menu-item__text">Wees gerust: Humo springt zorgvuldig met uw gegevens om</p>  </div> </a> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="javascript:showPrivacyModal();" data-gtm="menu / Cookie instellingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookie instellingen</h4>  <p class="menu-item__text">Beheer uw privacy instellingen</p>  </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title"> Reageren op een artikel, uw mening ventileren of een verhelderend inzicht delen met de wereld </h3> <p class="editor-tip-text"> Ga naar <a href="/openvenster">Open Venster</a> </p> </div>  <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuws/contact~bf6bae9f" data-gtm="footer / Contacteer HUMO">Contacteer HUMO</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.advertising.dpgmedia.be/nl" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuws/colofon~ba50b89f" data-gtm="footer / Colofon">Colofon</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.werkenbij.dpgmedia.be/nl" data-gtm="footer / Vacatures">Vacatures</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="footer / Privacybeleid">Privacybeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.humo.be/algemenevoorwaarden" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li>  <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/wedstrijdreglement" data-gtm="footer / Wedstrijdreglement">Wedstrijdreglement</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.humo.be/service" data-gtm="footer / Lezersservice">Lezersservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.humo.be" data-gtm="footer / Mijn account">Mijn account</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.humo.be/abonnementen?mid=CAM-kgazjx|TCH-5g6nol|TCO-5g6nol|CTY-5g6nol|CCO-5g6nol|PRG-rxn8ax&dpg_source=humo&dpg_medium=interne_referral&dpg_content=footer&otag=t2ejen" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://shop.humo.be/" data-gtm="footer / Webshop">Webshop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer HUMO</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/humo.be/" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/humo" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.instagram.com/humo.be/" data-gtm="footer / Instagram">Instagram</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.humo.tvgids" data-gtm="footer / Android-apps">Android-apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://apps.apple.com/nl/app/id579619140" data-gtm="footer / iOS-apps">iOS-apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://magazine.humo.be" data-gtm="footer / Digitale magazine">Digitaal magazine</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/search" data-gtm="footer / Zoeken">Zoeken</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/cartoons" data-gtm="footer / Cartoons">Cartoons</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/uitlaat" data-gtm="footer / Uitlaat">Uitlaat</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/openvenster" data-gtm="footer / Open venster">Open venster</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns" data-gtm="footer / Columnisten">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies" data-gtm="footer / Recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rockrally" data-gtm="footer / Rock Rally">Rock Rally</a> </li> </ul> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <img class="app-disclaimer__image lazy" data-src="/static/footer.png" alt="" loading="lazy"> <p class="app-disclaimer__text"> Op alle artikelen, foto's en video's op humo.be rust auteursrecht. Deeplinken kan, maar dan zonder dat onze content in een nieuw frame op uw website verschijnt. Graag enkel de titel van onze website en de titel van het artikel vermelden in de link. Indien u teksten, foto's of video's op een andere manier wenst over te nemen, mail dan naar <a href="mailto:redactie@humo.be">redactie@humo.be</a>.<br> DPG Media nv – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234 </p> <div class="app-footer-logos"> <div class="app-footer-logos--start"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="94" height="49" viewBox="0 0 94 49"> <defs> <path id="prefix__a" d="M0.007 0.098L59.331 0.098 59.331 33.99 0.007 33.99z"/> </defs> <g fill="none" fill-rule="evenodd"> <g transform="translate(0 15.07)"> <mask id="prefix__b" fill="#fff"> <use xlink:href="#prefix__a"/> </mask> <path fill="#131111" d="M54.684 16.835c0-2.621-1.851-4.682-4.472-4.682-2.62 0-4.682 1.992-4.682 4.682 0 2.655 2.062 4.717 4.682 4.717 2.62 0 4.472-2.097 4.472-4.717m-13.836.035c0-6.185 4.543-9.084 8.49-9.084 2.271 0 4.054.943 5.206 2.235V8.135h4.787v17.19c0 5.242-3.878 8.665-8.456 8.665-4.925 0-8.14-2.864-9.154-6.673h5.172c.664 1.398 1.712 2.201 3.982 2.201 2.097 0 3.67-1.782 3.67-4.053v-1.817c-1.153 1.362-3.005 2.306-5.277 2.306-3.703 0-8.42-2.935-8.42-9.084m-6.116-.035c0-2.69-1.991-4.682-4.682-4.682-2.62 0-4.472 2.06-4.472 4.682 0 2.62 1.852 4.717 4.472 4.717 2.69 0 4.682-2.062 4.682-4.717m-9.015 7.057v9.748h-4.786V8.135h4.786v1.99c1.119-1.361 2.866-2.34 5.242-2.34 3.948 0 8.455 2.9 8.455 9.085 0 6.15-4.647 9.084-8.386 9.084-2.34 0-4.192-.768-5.31-2.062m-11.882-7.057c0-2.621-1.852-4.682-4.472-4.682-2.621 0-4.683 1.992-4.683 4.682 0 2.655 2.062 4.717 4.683 4.717 2.62 0 4.472-2.097 4.472-4.717M0 16.87c0-6.185 4.542-9.084 8.49-9.084 2.271 0 4.053.837 5.206 2.061V.098h4.787v25.507h-4.787v-1.957c-1.153 1.362-3.004 2.306-5.276 2.306-3.703 0-8.42-2.935-8.42-9.084" mask="url(#prefix__b)"/> </g> <path fill="#131111" d="M58.241 17.55c0 .971-.722 1.759-1.704 1.759-.96 0-1.704-.766-1.704-1.758 0-.983.744-1.749 1.704-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805.723 0 1.38-.324 1.802-.852v.744h1.154v-5.394h-1.154v.701c-.4-.506-1.068-.81-1.79-.81-1.425 0-2.698 1.08-2.698 2.806zm-2.298 2.697h1.166v-5.394H51.39v5.394zm.582-7.778c-.464 0-.777.313-.777.776 0 .465.313.778.777.778s.777-.313.777-.778c0-.463-.313-.776-.777-.776zm-3.204 5.07c0 .971-.722 1.759-1.704 1.759-.96 0-1.705-.766-1.705-1.758 0-.983.744-1.749 1.705-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805.722 0 1.38-.324 1.802-.852v.744h1.143v-7.876h-1.143v3.183c-.4-.506-1.068-.81-1.791-.81-1.424 0-2.697 1.08-2.697 2.806zm-5.493-.604c.226-.69.841-1.176 1.629-1.176.82 0 1.392.41 1.597 1.176h-3.226zm-1.176.626c0 1.521 1.079 2.783 2.783 2.783 1.392 0 2.287-.723 2.708-1.92h-1.24c-.206.56-.712.917-1.457.917-.949 0-1.564-.605-1.694-1.435h4.477v-.4c0-1.607-1.186-2.772-2.783-2.772-1.586 0-2.794 1.241-2.794 2.827zm-9.692-2.719h1.143v.648c.346-.476.896-.756 1.586-.756.863 0 1.467.367 1.78.971.378-.604 1.014-.971 1.824-.971 1.478 0 2.232.874 2.232 2.266v3.236h-1.176v-3.161c0-.82-.43-1.338-1.25-1.338-.735 0-1.285.496-1.285 1.457v3.042h-1.165v-3.215c0-.788-.442-1.284-1.219-1.284-.766 0-1.316.507-1.316 1.5v2.999h-1.154v-5.394z"/> <path fill="#5B2A7A" d="M65.225 20.258L70.013 20.258 70.013 12.382 65.225 12.382z"/> <path fill="#F3B33F" d="M88.436 14.863L93.224 14.863 93.224 6.415 88.436 6.415z"/> <path fill="#D01665" d="M72.962 23.205L77.75 23.205 77.75 6.415 72.962 6.415z"/> <path fill="#DC4E3A" d="M85.487 0.023L80.708 0.021 80.699 20.256 85.478 20.258 85.487 0.023"/> </g> </svg> </div> <div class="app-footer-logos--end"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" rel="noopener noreferrer"> <img data-src="/static/rvdj.png" class="rj lazy" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" rel="noopener noreferrer"> <img data-src="/static/gopress.png" height="42" class="gopress lazy" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" rel="noopener noreferrer"> <img data-src="/static/license2publish.png" class="license2publish lazy" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" rel="noopener noreferrer"> <img data-src="/static/jep.png" class="jep lazy" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" rel="noopener noreferrer"> <img data-src="/static/cim.png" class="cim lazy" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> </div>  </div> </div>  <div class="ad--layer" id="outofpage1" data-id="outofpage1"> <script>window.loadAdvertSlot("outofpage1")</script> </div>  <noscript> <iframe src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 