<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover">     <title>Recensie: het zesde seizoen van &#39;Better Call Saul&#39; | Humo | Humo </title>     <meta property="article:section" content="Tv">  <meta property="article:published_time" content="2022-04-24T10:28:30+02:00">  <meta property="article:author" content="Stefaan Werbrouck">   <meta property="article:tag" content="kunst, cultuur en entertainment">  <meta property="article:tag" content="massamedia">  <meta property="article:tag" content="televisie">  <meta property="article:tag" content="Better Call Saul">  <meta property="article:tag" content="Breaking Bad">  <meta property="article:tag" content="Citizen Kane">  <meta property="article:tag" content="Saul Goodman">  <meta property="article:tag" content="Carrot and Stick">      <meta name="description" content="Recensie: ook in het zesde seizoen blijft &#39;Better Call Saul&#39; de beste en meest unieke serie die er momenteel op tv te vinden is"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Recensie: het zesde seizoen van &#39;Better Call Saul&#39; | Humo | Humo"> <meta name="twitter:description" content="Recensie: ook in het zesde seizoen blijft &#39;Better Call Saul&#39; de beste en meest unieke serie die er momenteel op tv te vinden is"> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/MHXlKtJPPg0GRQ5iPpkcwR-rRp8/diocontent/215091115/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Humo"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Recensie: het zesde seizoen van &#39;Better Call Saul&#39; | Humo | Humo"> <meta property="og:description" content="Recensie: ook in het zesde seizoen blijft &#39;Better Call Saul&#39; de beste en meest unieke serie die er momenteel op tv te vinden is"> <meta property="og:url" content="https://www.humo.be/gs-bf02e3cc"> <meta property="og:image" content="https://images0.persgroep.net/rcs/MHXlKtJPPg0GRQ5iPpkcwR-rRp8/diocontent/215091115/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">   <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://login-static.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://login-static.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <script> 
    if (typeof dtrum === 'object') {
        dtrum.enable();
    }

    window.APP = {
        config: {
            connection: {},
            dfp: JSON.parse(null),
            sessionCookieName: "VK_SESSION",
            cookieDomain: "humo.be",
            baseUrl: "https:\/\/www.humo.be",
            interDomainSsoBannerConfig: "BE-Newspaper",
            interDomainSsoEnabled: true,
            siteName: "HuMo",
            pipBaseUrl: "https:\/\/login2.humo.be",
            brandName: "humo",
        },
        helpers: {
            waitUntilTrue: function waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration) {
                if (!_currIteration) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, 1)
                    }, 0);
                    return;
                }

                if (fn()) {
                    if (typeof successCb === 'function') {
                        successCb();
                    }
                } else if (_currIteration < maxIterations) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration + 1)
                    }, delayBetweenIterations);
                } else {
                    if (typeof errorCb === 'function') {
                        errorCb();
                    }
                }
            },
            debounce: function(func, wait) {
                let timeout;

                return function executedFunction() {
                    const context = this,
                        args = arguments;

                    clearTimeout(timeout);
                    timeout = setTimeout(function() {
                        timeout = null;
                        func.apply(context, args);
                    }, wait);
                };
            },
            runWhenInBreakpoint: function(breakpoints, fn) {
                function _getActiveBreakpoint() {
                    if (1320 <= window.innerWidth) {
                        return 'xlarge';
                    }

                    if (960 <= window.innerWidth) {
                        return 'large';
                    }

                    if (640 <= window.innerWidth) {
                        return 'medium';
                    }

                    return 'small';
                }

                const onResize = window.APP.helpers.debounce(function() {
                    if (breakpoints[_getActiveBreakpoint()]) {
                        fn();
                    }
                    window.removeEventListener('resize', onResize);
                }, 100);

                if (breakpoints[_getActiveBreakpoint()]) {
                    fn();
                } else {
                    window.addEventListener('resize', onResize);
                }
            }
        },
        modules: {
            advertising: {
                initialized: false,
                adSlots: null,
                paywallContentId: "bf02e3cc",
                isAdvertorialArticle: false,
            },
            temptation: {
                executed: false,
                showPaywall: false
            }
        },
        supported: {
            idleCallback: "requestIdleCallback" in window
        }
    };

    window.dataLayer = [JSON.parse("{\"screen_info\":{\"content_id\":\"f02e3cc\",\"content_access\":\"free\",\"content_category\":\"Tv\",\"content_type\":\"normal\",\"content_pubdate\":1650788910000,\"content_length\":\"0-50\",\"content_tags\":\"|kunst, cultuur en entertainment|massamedia|televisie|Better Call Saul|Breaking Bad|Citizen Kane|Saul Goodman|Carrot and Stick|\",\"content_author\":\"Stefaan Werbrouck\",\"page_type\":\"article\",\"page_category\":\"Tv\",\"page_navpath\":\"Tv\",\"page_brand_name\":\"HuMo\",\"page_platform_type\":\"website\",\"page_template\":\"luxe\",\"page_identifier\":\"live_feed\"},\"content\":{\"wiki\":{\"label\":\"|Better Call Saul|Breaking Bad|Citizen Kane|Jimmy|Kane|Kim|Mike|Netflix|Nicolas Cage|Orson Welles|Saul|Union|Walter|\"},\"iptc\":{\"id\":\"|01000000|20000045|20000051|\",\"label\":\"|kunst, cultuur en entertainment|massamedia|televisie|\"},\"ner\":{\"org\":\"|Netflix|Union|Union Sint|\",\"per\":\"|Saul Goodman|Charles Foster Kane|Gus|Gus Fring|Howard Hamlin|Jesse|Jimmy|Jimmy McGill|Kane|Kim|Kim Wexler|Lalo|Lalo Salamanca|Mike|Nicolas Cage|Orson Welles|Saul|Walter|Walter White|\",\"misc\":\"|Better Call Saul|Breaking Bad|Citizen Kane|Carrot and Stick|Rosebud|The Unbearable Weight of Massive Talent|Wine and Roses|\"}}}")]; </script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.humo.be/sel-static/shared-assets/css/humo-typography-6.css">  <link rel="stylesheet" href="/static/main-162bce54b7.css">    <link rel="stylesheet" href="https://www.humo.be/sel-static/teasers/humo-main-2024281a48.css" media="print" onload='this.media="all"'> <noscript><link rel="stylesheet" href="https://www.humo.be/sel-static/teasers/humo-main-2024281a48.css"></noscript>      <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/9/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/b2dcfe3ec93e4ee6a8d244524a75ed43.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/humo/cc2223bf2078559f4308af5f6f566f63318ea27d.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e,f,g,h,i=a(settings),j=d.placeholderSizes,k=d.permanentPlaceholders,l=(null===j||void 0===j?void 0:j[b])&&((null===(e=j[b])||void 0===e?void 0:e[i])||(null===j||void 0===j?void 0:null===(f=j[b])||void 0===f?void 0:f.default)),m=!0===(null===k||void 0===k?void 0:k[b])||(null===k||void 0===k?void 0:null===(g=k[b])||void 0===g?void 0:g[i])||(null===k||void 0===k?void 0:null===(h=k[b])||void 0===h?void 0:h.default);if(l){var n=document.getElementById(c||b);if(n){n.setAttribute("data-advert-placeholder-collapses",(!m).toString());n.setAttribute("data-advert-placeholder-size",l.join("x"));n.style["min-height"]="".concat(l[1],"px")}}}function c(a){if(a.node&&"true"===a.node.getAttribute("data-advert-placeholder-collapses")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c); settings.prebid.caching.getConfig=function(){return window.__advertPrebidConfig}; performance.mark("advert - inline-script - paywall - start");(function(){return new Promise(function(a){function b(){return window.APP&&window.APP.modules&&window.APP.modules.advertising&&window.APP.modules.temptation&&window.APP.modules.temptation.executed}function c(){return window.APP.modules.advertising.paywallContentId&&!window.APP.modules.advertising.isAdvertorialArticle&&window.APP.modules.temptation.showPaywall}var d,e;e=setTimeout(function(){console.warn("[ADVERT] Timed out waiting for paywall");clearInterval(d);a(!1)},5e3);d=setInterval(function(){if(b()){clearInterval(d);clearTimeout(e);a(c())}},10);if(b()){clearInterval(d);clearTimeout(e);a(c())}})})().then(function(a){performance.mark("advert - inline-script - paywall - end");if(!a){window.advert.init(settings,window.advertHooks||{});}}).catch(function(a){console.warn("[ADVERT] Failed to load paywall. Continuing\u2026",a);window.advert.init(settings,window.advertHooks||{})});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}
[data-advert-slot-empty]:not([data-advert-placeholder-collapses="false"]),[data-advert-slot-state='created']:not([data-advert-placeholder-collapses="false"]){display:none}
article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;padding:20px 0;border:1px solid rgba(0,0,0,0.03);background-color:rgba(0,0,0,0.03)}</style><script type="application/javascript">(function(settings,a){performance.mark("advert - load-settings - start");if(!window.loadAdvertSettings){console.error("[ADVERT] Tried to load advert settings before main initialisation.");return}window.loadAdvertSettings(settings,a);if(document.currentScript){document.currentScript.remove()}performance.mark("advert - load-settings - end")})( {"xandr":{"memberId":9998,"disablePSA":true,"enableSafeFrame":false,"breakpoints":{"small":0,"medium":640,"large":960,"xlarge":1500},"targeting":{"pag":"detail","gamAdUnit":"humo/humo.site-%screenSize%","cat":["tv"],"cid":"f02e3cc","articleType":"normal","pay":false,"inread":true,"top":["televisie","better-call-saul","saul-goodman","kunst-cultuur-en-entertainment","breaking-bad","massamedia","carrot-and-stick","citizen-kane"],"iabTopics":["royale-union-saint-gilloise"],"maxTemperature":13,"minTemperature":6,"temperature":13,"weatherIcon":"B","weatherType":"bewolkt","bsuit":["deathlow","drugslow","terrorismlow","crimelow","sensitive_and_social_issuelow"]},"slots":[{"name":"leader--1","placement":{"small":"humo_wsc_other_detail_leader1","medium":"humo_wmc_other_detail_leader1","large":"humo_wmc_other_detail_leader1","xlarge":"humo_wmc_other_detail_leader1"},"sizeMapping":"leader1","lazyLoad":true,"targeting":{"pos":"leader1"}},{"name":"imu--1","placement":{"small":"humo_wsc_other_detail_imu1","medium":"humo_wmc_other_detail_imu1","large":"humo_wmc_other_detail_imu1","xlarge":"humo_wmc_other_detail_imu1"},"sizeMapping":"imu1","lazyLoad":true,"targeting":{"pos":"imu1"}},{"name":"sky--1","placement":{"small":"humo_wsc_other_detail_sky1","medium":"humo_wmc_other_detail_sky1","large":"humo_wmc_other_detail_sky1","xlarge":"humo_wmc_other_detail_sky1"},"sizeMapping":"sky1","preload":{"default":true,"small":false},"targeting":{"pos":"sky1"}},{"name":"imu--2","placement":{"small":"humo_wsc_other_detail_imu2","medium":"humo_wmc_other_detail_imu2","large":"humo_wmc_other_detail_imu2","xlarge":"humo_wmc_other_detail_imu2"},"sizeMapping":"imu2","lazyLoad":true,"targeting":{"pos":"imu2"}},{"name":"branded--2","placement":{"small":"humo_wsc_other_detail_native2","medium":"humo_wmc_other_detail_native2","large":"humo_wmc_other_detail_native2","xlarge":"humo_wmc_other_detail_native2"},"sizeMapping":"branded2","lazyLoad":true,"targeting":{"pos":"native2"}}],"sizeMapping":{"leader1":{"small":[[320,250],[320,240],[300,250],[320,50],[320,100],[320,280],[1,1],[320,600],[360,640],[320,601],[320,101],[320,251],[300,251]],"medium":[[728,90],[468,60],[1,1],[728,91],[729,91]],"large":[[728,90],[970,110],[970,250],[970,100],[840,150],[840,250],[1,1],[728,91],[840,151],[840,251],[970,251],[1800,1000]],"xlarge":[[728,90],[970,90],[970,100],[970,110],[970,120],[970,250],[840,150],[840,250],[1,1],[728,91],[840,151],[840,251],[970,251],[1800,1000]],"sizeRemapping":{"banner":[[[1800,1000],[970,250]]]}},"imu1":{"small":[[320,480],[320,250],[320,240],[300,250],[320,50],[320,100],[320,280],[1,1],[300,252],[320,252]],"medium":[[728,90],[300,250],[1,1]],"large":[[728,90],[840,150],[840,250],[970,250],[300,250],[1,1]],"xlarge":[[728,90],[840,150],[840,250],[970,250],[300,250],[1,1]]},"sky1":{"small":[[320,480],[320,250],[320,240],[300,250],[320,50],[320,100],[320,280],[1,1],[300,251],[320,101],[320,251]],"medium":[[300,600],[160,600],[120,600],[1,1],[300,601]],"large":[[300,600],[160,600],[120,600],[1,1],[300,601]],"xlarge":[[300,600],[160,600],[120,600],[1,1],[300,601]]},"imu2":{"small":[[320,480],[320,250],[320,240],[300,250],[320,50],[320,100],[1,1],[300,253],[320,253]],"medium":[[300,250],[336,280],[352,280],[600,280],[1,1],[320,280]],"large":[[300,250],[336,280],[352,280],[600,280],[1,1],[320,280]],"xlarge":[[300,250],[336,280],[352,280],[600,280],[1,1],[320,280]]},"branded2":{"small":[],"medium":[[300,290],[300,250],[840,150],[840,250],[970,250],[728,90],[1,1]],"large":[[300,290],[300,250],[840,150],[840,250],[970,250],[728,90],[1,1]],"xlarge":[[300,290],[300,250],[840,150],[840,250],[970,250],[728,90],[1,1]]}},"loadSlotBatchCount":{"small":8,"large":6,"medium":6},"lazyLoadThreshold":500,"refreshThreshold":500,"multiPositions":[],"slotNameMappings":{"imu2":"imu--2","dfp-sky1":{"small":"leader--1","default":"sky--1"},"branded2":"branded--2","imu1":"imu--1","sky1":{"small":"leader--1","default":"sky--1"},"article_paragraph_3":null,"leader1":"leader--1","article_paragraph_1":{"small":"leader--1","default":null,"medium":"sky--1"},"article_sky_1":{"small":null,"default":"sky--1","medium":null},"outofpage1":null},"features":{"snowplow":true,"pageViewId":true,"privacy":true,"cxense":true,"gigya":"premium"}},"prebid":{"caching":{"maxIterations":4}}} , {"placeholderSizes":{"dfp-sky1":{"small":[300,250]},"sky1":{"small":[300,250]},"leader1":{"small":[300,250],"medium":[728,90],"large":[970,170],"xlarge":[970,170]},"article_paragraph_1":{"small":[300,250]},"article_sky_1":{}}} );</script> <script async src="https://login-static.dpgmedia.net/ssosession/main.js"></script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148815,
            baseUrl: 'https://www.humo.be',
            cmpCname: 'https://cmp.humo.be',
            featureFlags: {
                unified: true
            }
        } </script>    <script async type="text/javascript" src="https://myprivacy-static.dpgmedia.net/consent.js"></script>   <script> function showPrivacyModal() {
            window._privacy.openModal();
        }

        window.APP.helpers.waitUntilTrue(
                function() {
                    return  window._privacy &&
                            window.APP &&
                            window.APP.helpers &&
                            window.APP.helpers.setCookie &&
                            window.APP.helpers.getCookie &&
                            window.APP.helpers.expireCookie
                },
                function() {
                    const SEL_MARKETING_CONSENT_COOKIE_NAME = 'sel_tcf20_marketing';
                    const updateMarketingConsentCookie = function() {
                        window._privacy.push([
                            'marketing',
                            function marketingConsentIsGiven() {
                                window.APP.helpers.setCookie(SEL_MARKETING_CONSENT_COOKIE_NAME, '1', 365);
                            },
                            function marketingConsentIsRevoked() {
                                window.APP.helpers.setCookie(SEL_MARKETING_CONSENT_COOKIE_NAME, '0', 365);
                            }
                        ]);
                    }

                    window._privacy.push([
                        'consentupdated',
                        updateMarketingConsentCookie
                    ]);

                    if (!window.APP.helpers.getCookie(SEL_MARKETING_CONSENT_COOKIE_NAME)) {
                        updateMarketingConsentCookie();
                    }
                },
                function () { },
                100, 300
        ); </script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init && window.APP.loginHelpers);
            },
            function () {
                window.temptation.init("bf02e3cc",
                    false,
                    {"articleTitle":"Ook in het zesde seizoen blijft \u2018Better Call Saul\u2019 de beste en meest unieke serie die er momenteel op tv te vinden is","articleType":"normal","author":"Stefaan Werbrouck"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" nomodule async="async"></script> <script src="/static/main.bundle-6344075483.js" defer="defer"></script>  <script src="https://www.humo.be/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.humo.be/tv/ook-in-het-zesde-seizoen-blijft-better-call-saul-de-beste-en-meest-unieke-serie-die-er-momenteel-op-tv-te-vinden-is~bf02e3cc/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">  <script type="application/ld+json">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</script>  
  <link rel="stylesheet" href="/article-static/article-humo-dca48bea18.css"> 
 
 
  <meta property="al:ios:url" content="https://www.humo.be/tv/ook-in-het-zesde-seizoen-blijft-better-call-saul-de-beste-en-meest-unieke-serie-die-er-momenteel-op-tv-te-vinden-is~bf02e3cc/"> <meta property="al:ios:app_store_id" content="579619140"> <meta property="al:ios:app_name" content="HuMo"> <meta property="al:android:url" content="https://www.humo.be/fs-bf02e3cc"> <meta property="al:android:app_name" content="HuMo"> <meta property="al:android:package" content="be.humo.tvgids"> <meta property="al:web:url" content="https://www.humo.be/tv/ook-in-het-zesde-seizoen-blijft-better-call-saul-de-beste-en-meest-unieke-serie-die-er-momenteel-op-tv-te-vinden-is~bf02e3cc/">  </head> <body>   <div class="fjs-subscribe-bar" data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="leader1" data-id="leader1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("leader1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#tv" data-gtm="header / back / tv"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 539 179" class="app-brand-logo"> <g fill="none" fill-rule="evenodd"> <path fill="#EE090D" d="M0 178.94h538.582V.478H0z"/> <path fill="#FFFFFE" d="M128.829 33.879h-34.2v41.203H68.246V33.879h-34.2v111.72h34.2v-43.483h26.383v43.483h34.2V33.879zm109.602 0h-26.872v68.4c0 5.212.489 11.075-3.908 14.82-2.932 2.606-7.817 3.746-11.726 3.746-4.397 0-9.608-1.466-12.214-5.049-2.28-3.42-2.117-8.468-2.117-12.215V33.879h-34.852v73.612c0 13.354 2.28 23.94 14.169 31.756 8.631 5.701 21.986 7.981 32.246 7.981 11.725 0 23.451-1.954 33.06-9.446 10.748-8.631 12.214-19.054 12.214-32.083v-71.82zm142.5 0h-45.113l-15.308 59.28h-.325l-15.96-59.28h-44.786v111.72h25.731v-79.8h.325l21.009 79.8h21.823l20.358-79.8h.325v79.8h31.921V33.879zm70.188-1.63c-34.037 0-53.417 24.43-53.417 57.816 0 31.757 19.542 57.163 53.417 57.163 33.874 0 53.417-25.406 53.417-57.163 0-33.386-19.38-57.816-53.417-57.816zm0 25.244c15.147 0 16.775 21.823 16.775 32.735 0 10.748-1.141 31.431-16.775 31.431-15.635 0-16.774-20.683-16.774-31.431 0-10.912 1.629-32.735 16.774-32.735z"/> </g> </svg> </a>  </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.humo.be/fs-bf02e3cc" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.humo.be/ts-bf02e3cc&amp;via=humo&amp;text=Ook in het zesde seizoen blijft ‘Better Call Saul’ de beste en meest unieke serie die er momenteel op..." data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Ook in het zesde seizoen blijft ‘Better Call Saul’ de beste en meest unieke serie die er momenteel op tv te vinden is&amp;body=https://www.humo.be/es-bf02e3cc" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Ook in het zesde seizoen blijft ‘Better Call Saul’ de beste en meest unieke serie die er momenteel op tv te vinden is https://www.humo.be/ws-bf02e3cc" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.humo.be/cs-bf02e3cc" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.humo.be/cs-bf02e3cc" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopieer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.humo.be/fs-bf02e3cc" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.humo.be/ts-bf02e3cc&amp;via=humo&amp;text=Ook in het zesde seizoen blijft ‘Better Call Saul’ de beste en meest unieke serie die er momenteel op..." data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.humo.be/ls-bf02e3cc" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.humo.be/cs-bf02e3cc"> <input type="hidden" value="https://www.humo.be/cs-bf02e3cc" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Ook in het zesde seizoen blijft ‘Better Call Saul’ de beste en meest unieke serie die er momenteel op tv te vinden is&amp;body=https://www.humo.be/es-bf02e3cc" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   vandaag"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/vandaag" data-gtm="navigation / vandaag"><span>Vandaag</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   achter-het-nieuws"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/achter-het-nieuws" data-gtm="navigation / achter-het-nieuws"><span>Achter het nieuws</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active tv"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/tv" data-gtm="navigation / tv"><span>Tv</span></a> </div> </li>  <li class="app-navigation__section fjs-app-navigation-section   humor"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/humor" data-gtm="navigation / humor"><span>Humor</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   meningen"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/meningen" data-gtm="navigation / meningen"><span>Meningen</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   muziek"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/muziek" data-gtm="navigation / muziek"><span>Muziek</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   greatest-hits"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/greatest-hits" data-gtm="navigation / greatest-hits"><span>Greatest Hits</span></a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> <article class="artstyle artstyle--type-luxe fu--type-luxe artstyle--padding-top-s-none fu--padding-top-s-none" data-gtm="article" data-article-type="normal"><header class="artstyle__header artstyle__header--bleed fu--bleed artstyle__header--center fu--center artstyle__header--horizontalTextAlignment-center fu--horizontalTextAlignment-center artstyle__header--horizontalTextPosition-center fu--horizontalTextPosition-center"  data-element-id="article-element-header"><figure class="artstyle__figure artstyle__figure--hero-bleed fu--hero-bleed artstyle__figure--margin-bottom-s-xl fu--margin-bottom-s-xl artstyle__figure-landscape" data-element-id="f9d8b29e-c8f6-4d58-9459-0059e543c816">
      
      
    <picture data-element-id="f9d8b29e-c8f6-4d58-9459-0059e543c816">
      <source srcset="https://images0.persgroep.net/rcs/NpUzgs_NZQBfE3nMn5N1Xi0zCMI/diocontent/215091115/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/WkvVlqVv8p3ndROcRw6AbUlWA0A/diocontent/215091115/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Netflix"
         data-original="https://images0.persgroep.net/rcs/WkvVlqVv8p3ndROcRw6AbUlWA0A/diocontent/215091115/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Bob Odenkirk in 'Better Call Saul'."
         data-height="827"
         data-width="1240"
         height="827"
         width="1240"
         alt="Bob Odenkirk in 'Better Call Saul'. Beeld Netflix"
         src="https://images0.persgroep.net/rcs/WkvVlqVv8p3ndROcRw6AbUlWA0A/diocontent/215091115/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         loading="eager">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Bob Odenkirk in 'Better Call Saul'.</cite><span class="artstyle__figcaption__credit">Beeld Netflix</span></figcaption></div>
    </figure><h4 class="artstyle__labels artstyle__labels--label-negative-margin-right fu--label-negative-margin-right artstyle__labels--label-weight-light fu--label-weight-light artstyle__labels--label-uppercase fu--label-uppercase artstyle__labels--sublabel-weight-bold fu--sublabel-weight-bold artstyle__labels--sublabel-uppercase fu--sublabel-uppercase artstyle__labels--margin-top-s-none fu--margin-top-s-none artstyle__labels--padding-horizontal-s-m fu--padding-horizontal-s-m artstyle__labels--padding-horizontal-m-xl fu--padding-horizontal-m-xl artstyle__labels--luxe fu--luxe" data-element-id="article-element-labels"><span class="artstyle__labels__label">televisie</span><span class="artstyle__labels__sublabel">★★★★★</span></h4><h1 class="artstyle__header-title artstyle__header-title--hero-bleed fu--hero-bleed artstyle__header-title-- fu--" data-element-id="article-element-headertitle">
    Ook in het zesde seizoen blijft ‘Better Call Saul’ de beste en meest unieke serie die er momenteel op tv te vinden is
  </h1></header><section class="artstyle__main">
    <div class="artstyle__advertisement--sky-sticky--outer-container">
      <div class="artstyle__advertisement--sky-sticky--container">
  <div class="artstyle__advertisement artstyle__advertisement--sky-sticky"
        data-id="article_sky_1"
        id="article_sky_1">
    <script>
      (function() {
          function loadAdvertisement () {
            window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_sky_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
    </script>
  </div>
</div>
    </div>
  <section class="artstyle__main--container"><p class="artstyle__intro artstyle__intro--center fu--center artstyle__intro--type-luxe fu--type-luxe artstyle__intro--margin-bottom-s-l fu--margin-bottom-s-l artstyle__intro--margin-bottom-m-l fu--margin-bottom-m-l" data-element-id="cd65-a751-8cb8-0548-c1fa-3c46-e8a5-8560">‘Better Call Saul’ is een beetje het Union Sint-Gillis van de tv-wereld: de reeks is gestart onder lage verwachtingen maar kon gaandeweg zoveel harten veroveren dat slechts weinigen het haar nu nog zouden misgunnen om kampioen te worden - wat in dit geval betekent dat ze in de rangschikking van de tv-geschiedenis op zijn minst eindigt boven ‘Breaking Bad’, de serie waar ‘Better Call Saul’ een afgeleide van is.
  </p><section class="artstyle__production artstyle__production--center fu--center artstyle__production--linebreak fu--linebreak artstyle__production--hide-time fu--hide-time artstyle__production--black fu--black artstyle__production--margin-bottom-m-xxxl fu--margin-bottom-m-xxxl artstyle__production--luxe fu--luxe artstyle__production--with-authors"    data-element-id="article-element-authors"><span class="artstyle__production__authors"><a class="artstyle__production__author" href="/auteur/Stefaan Werbrouck">Stefaan Werbrouck</a></span><time class="artstyle__production__datetime" datetime="zondag 24 april 2022"><span class="artstyle__production__date">zondag 24 april 2022</span><span class="artstyle__production__time">, 10:28</span></time><span class="artstyle__production-decoration"><svg width="184" height="11" viewBox="0 0 184 11" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="path-1-inside-1" fill="white"><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z"/></mask><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z" fill="white"/><path d="M81.8318 0L82.2122 -0.380432L81.8318 -0.760863L81.4514 -0.380432L81.8318 0ZM86.9133 5.08154L86.5329 5.46197L86.9133 5.84241L87.2938 5.46197L86.9133 5.08154ZM76.7745 5.05725V5.59526H76.9974L77.155 5.43768L76.7745 5.05725ZM0 5.05725V4.51924H-0.538012V5.05725H0ZM0 5.65725H-0.538012V6.19526H0V5.65725ZM76.7288 5.65725L77.1092 5.27682L76.9516 5.11924H76.7288V5.65725ZM81.8318 10.7603L81.4514 11.1407L81.8318 11.5211L82.2122 11.1407L81.8318 10.7603ZM86.9133 5.67871L87.2938 5.29828L86.9133 4.91785L86.5329 5.29828L86.9133 5.67871ZM91.9949 10.7603L91.6144 11.1407L91.9949 11.5211L92.3753 11.1407L91.9949 10.7603ZM96.9948 5.76038L97.3752 5.37995L96.9948 4.99951L96.6143 5.37995L96.9948 5.76038ZM101.995 10.7603L101.614 11.1407L101.995 11.5211L102.375 11.1407L101.995 10.7603ZM107.098 5.65725V5.11924H106.875L106.717 5.27682L107.098 5.65725ZM184 5.65725V6.19526H184.538V5.65725H184ZM184 5.05725H184.538V4.51924H184V5.05725ZM107.052 5.05725L106.671 5.43768L106.829 5.59526H107.052V5.05725ZM101.995 0L102.375 -0.380432L101.995 -0.760863L101.614 -0.380432L101.995 0ZM96.9948 4.99988L96.6143 5.38031L96.9948 5.76074L97.3752 5.38031L96.9948 4.99988ZM91.9949 0L92.3753 -0.380432L91.9949 -0.760863L91.6144 -0.380432L91.9949 0ZM81.4514 0.380432L86.5329 5.46197L87.2938 4.70111L82.2122 -0.380432L81.4514 0.380432ZM77.155 5.43768L82.2122 0.380432L81.4514 -0.380432L76.3941 4.67682L77.155 5.43768ZM76.7745 4.51924H0V5.59526H76.7745V4.51924ZM-0.538012 5.05725V5.65725H0.538012V5.05725H-0.538012ZM0 6.19526H76.7288V5.11924H0V6.19526ZM82.2122 10.3798L77.1092 5.27682L76.3484 6.03768L81.4514 11.1407L82.2122 10.3798ZM86.5329 5.29828L81.4514 10.3798L82.2122 11.1407L87.2938 6.05914L86.5329 5.29828ZM92.3753 10.3798L87.2938 5.29828L86.5329 6.05914L91.6144 11.1407L92.3753 10.3798ZM96.6143 5.37995L91.6144 10.3798L92.3753 11.1407L97.3752 6.14081L96.6143 5.37995ZM102.375 10.3798L97.3752 5.37995L96.6143 6.14081L101.614 11.1407L102.375 10.3798ZM106.717 5.27682L101.614 10.3798L102.375 11.1407L107.478 6.03768L106.717 5.27682ZM107.098 6.19526H184V5.11924H107.098V6.19526ZM184.538 5.65725V5.05725H183.462V5.65725H184.538ZM184 4.51924H107.052V5.59526H184V4.51924ZM101.614 0.380432L106.671 5.43768L107.432 4.67682L102.375 -0.380432L101.614 0.380432ZM97.3752 5.38031L102.375 0.380432L101.614 -0.380432L96.6143 4.61945L97.3752 5.38031ZM91.6144 0.380432L96.6143 5.38031L97.3752 4.61945L92.3753 -0.380432L91.6144 0.380432ZM87.2938 5.46197L92.3753 0.380432L91.6144 -0.380432L86.5329 4.70111L87.2938 5.46197Z" fill="black" mask="url(#path-1-inside-1)"/></svg></span></section><div class="artstyle__freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div data-temptation-position="ARTICLE_INLINE"></div><p class="artstyle__paragraph artstyle__paragraph--drop-cap fu--drop-cap artstyle__paragraph--drop-cap-t fu--drop-cap-t" data-element-id="fd8d-c2b0-9341-74e9-6346-3728-8385-1a09">
      Terwijl Union nog altijd als underdog de play-offs aftrapt, hebben de makers van ‘Better Call Saul’ bij de start van het zesde en laatste seizoen, waarvan de eerste afleveringen nu op Netflix staan, zelfvertrouwen in overvloed. In de openingsminuten leggen ze de lat namelijk meteen erg hoog met een ‘cold open’ - zo’n typische flashforward waar de reeks vaak mee begint - die een hommage brengt aan ‘Citizen Kane’, algemeen beschouwd als de beste film aller tijden.
    </p><div class="artstyle__advertisement artstyle__advertisement--sky-inarticle"
        data-id="article_paragraph_1"
        id="article_paragraph_1">
    <script>
      (function() {
          function loadAdvertisement () {
            window.innerWidth < 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
    </script>
  </div><div class="artstyle__container" data-element-id="1d4dee03-871f-4cee-83b1-ddf624e5a5b0">
      
      <div class="artstyle__container__body">
        
  <h4 class="artstyle__container__title" data-element-id="76c6-661a-4b97-b772-f6ae-3fd1-52c8-7004">
    <svg xmlns="http://www.w3.org/2000/svg" class="container__title__icon">
      <path fill="#D00A10" fill-rule="evenodd" d="M0 0h6.5l4 4.5-4 4.5H0V0z"/>
    </svg>
    Lees ook:
  </h4>

  <p class="artstyle__container__text" data-element-id="afc0-0f04-59d4-3c5a-004a-581d-3421-5ad5">
    Hoe een mooie jonge vrouw iedereen belazerde, <a href="https://www.humo.be/tv/hoe-een-mooie-jonge-vrouw-iedereen-belazerde-en-nog-zes-nieuwe-titels-die-u-deze-week-kunt-streamen~b18c1a3b/" target="_blank">en nog zes nieuwe titels die u deze week kunt streamen</a>
  </p>

  <p class="artstyle__container__text" data-element-id="e115-bfde-4573-7028-1715-cfb0-5516-9a89">
    <a href="https://www.humo.be/tv/nicolas-cage-groeit-dankzij-the-unbearable-weight-of-massive-talent-stilaan-uit-tot-een-levende-legende~bebf32eec/" target="_blank">Nicolas Cage groeit dankzij ‘The Unbearable Weight of Massive Talent’ stilaan uit tot een levende legende</a> ★★★☆☆
  </p>

      </div>
    </div><p class="artstyle__paragraph " data-element-id="c1da-9271-de70-fe9a-f470-fbce-8a7a-ce16">
      Net zoals <b>Orson Welles</b> op het einde van zijn meesterwerk zijn camera liet zwerven door Xanadu, het paleis waar Charles Foster Kane zijn laatste jaren in isolement en paranoia sleet, zien we hier hoe forensisch onderzoekers door het kitscherige landhuis van Saul Goodman wandelen, langs marmeren vloeren, gouden toiletten en een kartonnen versie van de bewoner. Goodman zelf is er niet, want de openingsscène speelt zich af ergens tegen het einde van ‘Breaking Bad’, toen Walter White ontmaskerd werd als drugsbaron en zijn advocaat op de vlucht sloeg. In ‘Citizen Kane’ eindigt de rondleiding met de onthulling dat ‘Rosebud’, het laatste woord van de stervende Kane, op het geliefde sleetje uit zijn jeugd sloeg, bij ‘Better Call Saul’ komt de herinnering aan eenvoudiger tijden in de vorm van een stop die je op een fles tequila zet: een verwijzing naar de eerste keer dat Jimmy McGill en Kim Wexler, het echtpaar dat in dit seizoen op een of andere manier uit elkaar moet vallen aangezien Kim niet in ‘Breaking Bad’ te zien is, samen iemand hebben opgelicht.
    </p><p class="artstyle__paragraph " data-element-id="b854-975c-1b09-a731-7ab0-cec3-f816-9d2a">
      Nog een teken van het zelfvertrouwen van de schrijvers: na die prachtige, symbolische en tot de nok met tips volgestouwde scène duurt het nog eens tien minuten voor we Saul Goodman te zien krijgen. Eerst pikken we de draad van het vijfde seizoen op, toen Lalo Salamanca een aanslag op zijn leven in opdracht van Gus Fring overleefde. Hij strompelt naar een huis in de buurt om te schuilen en wat de volgende minuten daar gebeurt is vintage ‘Better Call Saul’, een mix van indrukwekkende beelden, dreigende sfeer en minutieus opgebouwde spanning - de zin ‘laat je baardje maar staan’ klonk nooit eerder zo onheilspellend. Na afloop zijn we nog geen kwartier ver, maar de serie heeft dan al ten overvloede bewezen dat ze beter is dan 99 procent van wat er op tv te vinden is. En het hoofdpersonage is nog niet eens in beeld geweest.
    </p><div class="artstyle__advertisement" data-id="article_paragraph_3" id="article_paragraph_3">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_3"); }());</script>
    </div><p class="artstyle__paragraph " data-element-id="5b52-7e27-4759-4d91-aaea-65c7-eaff-8dfa">
      De rest van ‘Wine and Roses’ en ‘Carrot and Stick’, de twee afleveringen die beschikbaar zijn - vanaf nu komt er elke week eentje bij -, switcht op de vertrouwde manier heen en weer tussen de wereld van Jimmy en Kim, en die van Gus, Mike en Lalo. We volgen hoe de eersten hun wraakactie tegen Howard Hamlin op poten zetten en hoe Jimmy verder vervelt tot Saul, en zien hoe de strijd tussen de ‘chicken guy’ en de andere drugsdealers steeds bloederiger wordt. Je zou, als je kritiek wil geven, kunnen zeggen dat ‘Better Call Saul’ meer van hetzelfde brengt, maar wanneer de kwaliteit zo hoog ligt, kun je daar geen eigenlijk geen bezwaar tegen hebben. Het soort memorabele scènes - Jimmy in de ‘country club’! Nacho in het motel! - waarvan je bij andere reeksen al blij bent dat ze er één per seizoen hebben, krijg je hier namelijk minstens één keer per aflevering.
    </p><p class="artstyle__paragraph " data-element-id="e274-a450-d27c-6525-b3eb-463e-4954-9129">
      Hoe de botsing met het ‘Breaking Bad’-universum zich uiteindelijk zal voltrekken en op welke manier Walter en Jesse hun beloofde comeback zullen maken, valt nog niet te zeggen. Maar alvast in de eerste afleveringen blijft ‘Better Call Saul’ elke minuut zo secuur en doordacht dat we ons nauwelijks kunnen voorstellen dat de makers het einde nog verknallen. Rest ons enkel nog de ietwat droevige conclusie dat we later dit jaar - in augustus, want dit laatste seizoen verschijnt in twee delen - afscheid moeten nemen van de beste en meest unieke serie die er momenteel op televisie te vinden is, en dat er deze keer niet meteen een titel klaar staat om de plek van ‘Better Call Saul’ in te nemen.
    </p><div class=" artstyle__element--freehtml "><iframe id="sim_2493804520_1" width="100%" frameborder="0" src="https://ims.humo.be/optiext/optiextension.dll?ID=Y78Yas9WqHYXU_1LU3527suIV7aCn0zPReVm7KBxNGMiLHrMN1julcWwM0HShMJoAg7gC8pov6Jley&amp;guid=06095F2B-BEC1-46A7-B483-9DA05596B639&amp;frameid=sim_2493804520_1&amp;reference=" loading="lazy"></iframe><script type="text/javascript"> window.addEventListener('message', function(e) {   var iframe = document.getElementById(e.data[2]);   var eventName = e.data[0];   switch(eventName) {     case 'setHeight':       iframe.height = e.data[1];       break;   } }, false); </script> </div><div data-temptation-position="ARTICLE_BOTTOM"></div><div class="artstyle__footer" data-footer></div></section></section><template id="article-no-consent-notification">
      <div class="artstyle__disabled-embed">
        <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
        <p class="artstyle__disabled-embed__text">Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
  <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
  Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
  U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.</p>
      </div>
    </template><template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div></article> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.humo.be/fs-bf02e3cc" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.humo.be/ts-bf02e3cc&amp;via=humo&amp;text=Ook in het zesde seizoen blijft ‘Better Call Saul’ de beste en meest unieke serie die er momenteel op..." data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Ook in het zesde seizoen blijft ‘Better Call Saul’ de beste en meest unieke serie die er momenteel op tv te vinden is&amp;body=https://www.humo.be/es-bf02e3cc" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Ook in het zesde seizoen blijft ‘Better Call Saul’ de beste en meest unieke serie die er momenteel op tv te vinden is https://www.humo.be/ws-bf02e3cc" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=kunst, cultuur en entertainment, href=/tag/kunst-cultuur-en-entertainment)" href="/tag/kunst-cultuur-en-entertainment">kunst, cultuur en entertainment</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=massamedia, href=/tag/massamedia)" href="/tag/massamedia">massamedia</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=televisie, href=/tag/televisie)" href="/tag/televisie">televisie</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Better Call Saul, href=/tag/better-call-saul)" href="/tag/better-call-saul">Better Call Saul</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Breaking Bad, href=/tag/breaking-bad)" href="/tag/breaking-bad">Breaking Bad</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Citizen Kane, href=/tag/citizen-kane)" href="/tag/citizen-kane">Citizen Kane</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Saul Goodman, href=/tag/saul-goodman)" href="/tag/saul-goodman">Saul Goodman</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Carrot and Stick, href=/tag/carrot-and-stick)" href="/tag/carrot-and-stick">Carrot and Stick</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=Stefaan Werbrouck, href=/auteur/stefaan-werbrouck)" href="/auteur/stefaan-werbrouck">Stefaan Werbrouck</a> </li> </ul> </div>  <div class="ad--mid" id="imu1" data-id="imu1"> <script>window.loadAdvertSlot("imu1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title"> <a class="section-title__link tv" href="/tv" style="--section-title-link:#000000;" data-gtm="sectie / titel / Tv"> <svg class="section-title__icon"> <use xlink:href="/static/humo-icons-4da234af-08c4-4804-8454-20461357c822.svg#navtv"></use> </svg> <span class="a11y-only">Tv</span> </a> </h2> <h3 class="section-subtitle"> <span class="section-subtitletext">Uw gids voor tv, series en films</span> </h3>  </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-humo
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="1"
        data-topic="Tv"
        data-content_id="cd5c16d"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-humo"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/nieuws/psycholoog-sarah-van-pelt-het-probleem-met-de-mol-is-dat-het-zo-episch-is-geworden-dat-niemand-wil-onderdoen-voor-de-vorige-mol~bcd5c16d/"
    aria-label="&lt;strong&gt;‘‘Het probleem met &#39;De mol’ is dat het zo episch is geworden dat niemand wil onderdoen voor de vorige’&lt;/strong&gt;" class=" teaser--header-alignment-right teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-right teaser--header-position-vertical-bottom teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .50),rgba(0, 0, 0, .50), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style=" flex-direction: column; --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >screent de kandida&shy;ten:</span>
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: block;"
            >psychologe sarah van pelt</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>‘‘Het probleem met 'De mol’ is dat het zo episch is geworden dat niemand wil onderdoen voor de vorige’</strong></span>
            <span class="teaser__title__value--short"><strong>‘‘Het probleem met 'De mol’ is dat het zo episch is geworden dat niemand wil onderdoen voor de vorige’</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/fpBT0pv7OWnvcvK7Z5FYGKaGIAU/diocontent/215479009/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/fpBT0pv7OWnvcvK7Z5FYGKaGIAU/diocontent/215479009/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/aHjZvrxAa3GUCgc7BTLxIkSEJ5k/diocontent/215479009/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/8_F1WyBH5s_jrpXPcHvA-bDyYjg/diocontent/215479009/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="imu2"
        id="dfp-imu2-d1f78ec8-3747-4e46-bf20-b33cfb11cdf9"
        data-gtm="section = Tv / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h imu2 "
    >
        
    <div class="line1"></div>


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("imu2",
            "dfp-imu2-d1f78ec8-3747-4e46-bf20-b33cfb11cdf9"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show divider-style-secondary  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="MEEST GELEZEN / title / more"
                aria-label="Meer meest gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-center"
                    style="--teaser-list-title:#000000"
                >MEEST GELEZEN</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                ><svg xmlns="http://www.w3.org/2000/svg" width="8" height="13" viewBox="0 0 8 13"><path fill="#FFF" fill-rule="nonzero" d="M7.161 7.144l-5.603 5.59a.914.914 0 0 1-1.29 0 .909.909 0 0 1 0-1.288L5.224 6.5.267 1.554a.909.909 0 0 1 0-1.287.914.914 0 0 1 1.291 0l5.603 5.59a.906.906 0 0 1 0 1.287z"/></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="1"
    data-topic="Tv"
    data-content_id="2787b99"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    
    <a
        class="teaser__link"
        href="/nieuws/arno-was-een-unicum-en-zal-dat-altijd-blijven-ook-nu-hij-er-niet-meer-is~b2787b99/"
        aria-label="In memoriam: ‘Arno was een unicum en zal dat altijd blijven, ook nu hij er niet meer is’"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/I06hsYtS8eVZDW-i5AR7GkysxUc/diocontent/214853096/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">In memoriam: ‘Arno was een unicum en zal dat altijd blijven, ook nu hij er niet meer is’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="2"
    data-topic="Tv"
    data-content_id="5829881"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/tv/ineens-had-vtm-beelden-van-de-helletocht-van-sanda-dia-wie-ze-zag-voelde-de-maag-rimpelen~b5829881/"
        aria-label="Ineens had VTM beelden van de helletocht van Sanda Dia. Wie ze zag, voelde de maag rimpelen"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/XlCRE0ITZV4EmsIgivWjexLxueE/diocontent/215375715/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Ineens had VTM beelden van de helletocht van Sanda Dia. Wie ze zag, voelde de maag rimpelen</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="3"
    data-topic="Tv"
    data-content_id="0498cb0"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/wat-de-reuzegommers-vertelden-op-hun-eerste-procesdag-en-wat-ze-niet-wilden-vertellen-sorry-ik-was-daar-niet-bij~b0498cb0/"
        aria-label="Wat de Reuzegommers vertelden op hun eerste procesdag én wat ze níét wilden vertellen. ‘Sorry, ik was daar niet bij’"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/gNBnJ8v5qw3mD0qJY8Wn3BzO3ks/diocontent/215389069/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Wat de Reuzegommers vertelden op hun eerste procesdag én wat ze níét wilden vertellen. ‘Sorry, ik was daar niet bij’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="4"
    data-topic="Tv"
    data-content_id="e91a81d"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/weg-met-de-beha-als-jongens-naar-mijn-tepels-kijken-zeg-ik-en-mooi-uitzicht~be91a81d/"
        aria-label="‘Als jongens naar mijn tepels kijken, zeg ik: ‘En, mooi uitzicht?’’"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/b8wjsPya44fHyD1w6acExWdTwao/diocontent/215138815/_crop/57/557/2884/2884/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Als jongens naar mijn tepels kijken, zeg ik: ‘En, mooi uitzicht?’’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="5"
    data-topic="Tv"
    data-content_id="0a646ea"
    data-type="list meest gelezen"
    data-teaser-size="V"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-humo"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/in-de-whatsappgroep-van-reuzegom-na-de-dood-van-sanda-dia-kheb-daar-echt-helemaal-geen-medelijden-mee-you-can-t-fix-stupid~b0a646ea/"
        aria-label="In de WhatsAppgroep van studentenclub Reuzegom: ‘‘kheb daar echt helemaal geen medelijden mee’"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/humo-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/YzYPwGhzH_EoL4FiDRQ3ZKY9wSM/diocontent/214488644/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">In de WhatsAppgroep van studentenclub Reuzegom: ‘‘kheb daar echt helemaal geen medelijden mee’</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="3"
        data-topic="Tv"
        data-content_id="45cfed1"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-humo"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/nieuws/vlaamse-onlyfans-sterren-porno-is-keihard-werken-dat-wordt-echt-onderschat-hoor~b45cfed1/"
    aria-label="&lt;strong&gt;Vlaamse OnlyFans-sterren: ‘Porno is keihard werken. Dat wordt echt onderschat, hoor’&lt;/strong&gt;" class=" teaser--header-alignment-right teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-right teaser--header-position-vertical-bottom teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .44),rgba(0, 0, 0, .44), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:91%;"
>
    <h4
        class="teaser__subtitle"
        style=" flex-direction: column; --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >kijktip</span>
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: block;"
            >&#39;louis theroux: forbidden america&#39;</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Vlaamse OnlyFans-sterren: ‘Porno is keihard werken. Dat wordt echt onderschat, hoor’</strong></span>
            <span class="teaser__title__value--short"><strong>Vlaamse OnlyFans-sterren: ‘Porno is keihard werken. Dat wordt echt onderschat, hoor’</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/xfBnWwO5mFHs70OJj56u9STISNU/diocontent/207190612/_crop/0/715/5504/5504/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/xfBnWwO5mFHs70OJj56u9STISNU/diocontent/207190612/_crop/0/715/5504/5504/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/umbLVKPVZLyLNuDo6GJ2SyZ5nwk/diocontent/207190612/_crop/0/715/5504/5504/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/tp-f3Bj7SdyzYYn58eaZY_yIWpA/diocontent/207190612/_crop/0/715/5504/5504/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="4"
        data-topic="Tv"
        data-content_id="2c28e1c"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-humo"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-center teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/muziek/wat-arno-miste-aan-professionele-acteerervaring-compenseerde-hij-ruimschoots-met-zijn-magnetische-presence~b2c28e1c/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;‘Wat Arno miste aan professionele acteerervaring, compenseerde hij ruimschoots met zijn magnetische présence’&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/DOoPoOSArY3cY1yaK5N4qmih9Y0/diocontent/214982348/_crop/0/220/2637/1318/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/ehuI3-f7LKjVMCIbuZvVTpGE4TU/diocontent/214982348/_crop/0/220/2637/1318/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >lijst</span>
            <span
                class="teaser__sublabel"
                style="color:#EE090D;
                                display: inline;"
            >Zijn opmerkelijkste filmrollen</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>‘Wat Arno miste aan professionele acteerervaring, compenseerde hij ruimschoots met zijn magnetische présence’</strong></span>
            <span class="teaser__title__value--short"><strong>‘Wat Arno miste aan professionele acteerervaring, compenseerde hij ruimschoots met zijn magnetische présence’</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-4
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="5"
        data-topic="Tv"
        data-content_id="66fbb71"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-humo"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/nieuws/we-houden-van-een-imperfecte-chaotische-bitch-die-doet-ons-aan-onszelf-denken~b66fbb71/"
    aria-label="&lt;strong&gt;De makers van de hitserie: ‘We houden van een imperfecte bitch: die doet ons denken aan onszelf’&lt;/strong&gt;" class=" teaser--header-alignment-right teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-right teaser--header-position-vertical-bottom teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .50),rgba(0, 0, 0, .50), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >seizoen 2</span>
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: inline;"
            >‘The Flight Attendant’</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>De makers van de hitserie: ‘We houden van een imperfecte bitch: die doet ons denken aan onszelf’</strong></span>
            <span class="teaser__title__value--short"><strong>De makers van de hitserie: ‘We houden van een imperfecte bitch: die doet ons denken aan onszelf’</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/6RKhoxQ8Lhwd3fyvj3Eixg4wC1Y/diocontent/215136151/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/6RKhoxQ8Lhwd3fyvj3Eixg4wC1Y/diocontent/215136151/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/vP4ZakBNoxrcGVJ4UaqyMj0EzEA/diocontent/215136151/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/MO8ZjOyMLN5x_SgrcClVpQ6ABME/diocontent/215136151/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <button class="read-more__link fjs-read-more-link" data-gtm="more / tv / 5" data-href="/leesmeer/HUMOGO_TV/5" href="/tv"><svg xmlns='http://www.w3.org/2000/svg' width='32' height='32' viewBox='0 0 38 38'>
                <g fill='none' fill-rule='evenodd'>
                    <circle cx='19' cy='19' r='19' fill='#EE090D'/>
                    <path fill='#FFF' d='M21 17h10v4H21v10h-4V21H7v-4h10V7h4v10z'/>
                </g>
            </svg><span class='read-more__text'>Meer Tv </span></button>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("branded2")})</script>  <script src="/article-static/article-9b6c5ced50.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path fill="currentColor" d="M18.6 2h-5.52v6.639H8.82V2H3.3v18h5.52v-7.006h4.26V20h5.52z"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / magazine"> <a class="app-bottom-navigation__link" href="/editie/vandaag"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="nonzero" d="M23.5 9h2a.5.5 0 01.5.5v7a2.503 2.503 0 01-2.5 2.5h-21A2.503 2.503 0 010 16.5V.5A.5.5 0 01.5 0h21a.5.5 0 01.5.5v16a1.5 1.5 0 003 0V10h-1.5a.5.5 0 010-1zM1 16.5c0 .828.672 1.5 1.5 1.5h19.001A2.486 2.486 0 0121 16.5V1H1v15.5z" fill="currentColor"/> <path fill-rule="nonzero" d="M10.5 13h-7a.5.5 0 01-.5-.5v-3a.5.5 0 01.5-.5h7a.5.5 0 01.5.5v3a.5.5 0 01-.5.5zm-.5-3H4v2h6v-2z" fill="currentColor"/> <path d="M3.596 4h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM3.596 7h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM18.505 9H13.5a.5.5 0 000 1h5.005a.5.5 0 000-1zM18.404 13a.5.5 0 000-1H13.5a.5.5 0 000 1h4.904zM18.5 15h-15a.5.5 0 000 1h15a.5.5 0 000-1z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Magazine</span> </a> </li>  <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/gids"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M18 3H4a2.5 2.5 0 00-2.5 2.5v8A2.5 2.5 0 004 16h6v2H6a.5.5 0 100 1h9a.5.5 0 100-1h-4v-2h7a2.5 2.5 0 002.5-2.5v-8A2.5 2.5 0 0018 3zm1.5 10.5A1.5 1.5 0 0118 15H4a1.5 1.5 0 01-1.5-1.5v-8A1.5 1.5 0 014 4h14a1.5 1.5 0 011.5 1.5v8z" fill="currentColor" fill-rule="nonzero"/> </g> </svg> <span class="app-bottom-navigation__link-text">TV-gids</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill="currentColor" fill-rule="nonzero"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill="currentColor" fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4>  <p class="menu-item__text">Log in met uw account</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/tv-gids" data-gtm="menu / TV-gids / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">TV-gids</h4>  <p class="menu-item__text">Mis nooit nog een schitterende serie, film of tv-programma</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4>  <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" onclick="window.APP.loginHelpers.logout();" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4>  <p class="menu-item__text">We horen graag uw mening</p>  </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.humo.be/" data-gtm="menu / Mijn account / text" onclick="window.APP.loginHelpers.logout();" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4>  <p class="menu-item__text">Beheer uw gegevens, verhuis-, vakantie- en bezorgservices</p>  </div> </a> <a href="https://myaccount.humo.be/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn account / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4>  <p class="menu-item__text">Hier kunt u notificaties beheren</p>  </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item"> <a class="menu-list__item-link" href="/games" data-gtm="menu / Humo&#39;s puzzels en spelletjes / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Humo&#39;s puzzels en spelletjes</h4>  <p class="menu-item__text">Houd hier uw hersenen lenig en fit</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/service/" data-gtm="menu / Lezersservice / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Lezersservice</h4>  <p class="menu-item__text">Wij helpen u graag verder</p>  </div> </a>  </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4>  <p class="menu-item__text">Ontvang onze beste stukken onmiddellijk in uw mailbox</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4>  <p class="menu-item__text">Ontvang onze beste stukken onmiddellijk in uw mailbox</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.humo.be/marketing/2019/download/" data-gtm="menu / Digitaal lezen / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitaal lezen</h4>  <p class="menu-item__text">Ontdek hoe u Humo digitaal kan lezen</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/openvenster" data-gtm="menu / Open venster / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Open venster</h4>  <p class="menu-item__text">Reageer op een artikel, ventileer uw mening of deel een verhelderend inzicht</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://magazine.humo.be/" data-gtm="menu / Digitale magazine / text" onclick="window.APP.loginHelpers.logout();" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale magazine</h4>  <p class="menu-item__text">Lees de digitale versie van de papieren Humo</p>  </div> </a> <a href="https://magazine.humo.be/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Digitale magazine / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://shop.humo.be/" data-gtm="menu / Shop / text" onclick="window.APP.loginHelpers.logout();" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Shop</h4>  <p class="menu-item__text">Kortingen op films, series, boeken en meer</p>  </div> </a> <a href="https://shop.humo.be/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Shop / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper">  <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" onclick="window.APP.loginHelpers.logout();" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4>  <p class="menu-item__text">Ken uw rechten en uw plichten</p>  </div> </a> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="menu / Cookiebeleid / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4>  <p class="menu-item__text">Weet dat Humo cookies gebruikt</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="menu / Privacy / text" onclick="window.APP.loginHelpers.logout();" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4>  <p class="menu-item__text">Wees gerust: Humo springt zorgvuldig met uw gegevens om</p>  </div> </a> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="javascript:showPrivacyModal();" data-gtm="menu / Cookie instellingen / text" onclick="window.APP.loginHelpers.logout();"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookie instellingen</h4>  <p class="menu-item__text">Beheer uw privacy instellingen</p>  </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title"> Reageren op een artikel, uw mening ventileren of een verhelderend inzicht delen met de wereld </h3> <p class="editor-tip-text"> Ga naar <a href="/openvenster">Open Venster</a> </p> </div>  <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuws/contact~bf6bae9f" data-gtm="footer / Contacteer HUMO">Contacteer HUMO</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.advertising.dpgmedia.be/nl" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuws/colofon~ba50b89f" data-gtm="footer / Colofon">Colofon</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.werkenbij.dpgmedia.be/nl" data-gtm="footer / Vacatures">Vacatures</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="footer / Privacybeleid">Privacybeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.humo.be/algemenevoorwaarden" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li>  <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/wedstrijdreglement" data-gtm="footer / Wedstrijdreglement">Wedstrijdreglement</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.humo.be/service" data-gtm="footer / Lezersservice">Lezersservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.humo.be" data-gtm="footer / Mijn account">Mijn account</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.humo.be/abonnementen?mid=CAM-kgazjx|TCH-5g6nol|TCO-5g6nol|CTY-5g6nol|CCO-5g6nol|PRG-rxn8ax&dpg_source=humo&dpg_medium=interne_referral&dpg_content=footer&otag=t2ejen" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://shop.humo.be/" data-gtm="footer / Webshop">Webshop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer HUMO</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/humo.be/" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/humo" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.instagram.com/humo.be/" data-gtm="footer / Instagram">Instagram</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.humo.tvgids" data-gtm="footer / Android-apps">Android-apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://apps.apple.com/nl/app/id579619140" data-gtm="footer / iOS-apps">iOS-apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://magazine.humo.be" data-gtm="footer / Digitale magazine">Digitaal magazine</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/search" data-gtm="footer / Zoeken">Zoeken</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/cartoons" data-gtm="footer / Cartoons">Cartoons</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/uitlaat" data-gtm="footer / Uitlaat">Uitlaat</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/openvenster" data-gtm="footer / Open venster">Open venster</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns" data-gtm="footer / Columnisten">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies" data-gtm="footer / Recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rockrally" data-gtm="footer / Rock Rally">Rock Rally</a> </li> </ul> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <img class="app-disclaimer__image lazy" data-src="/static/footer.png" alt="" loading="lazy"> <p class="app-disclaimer__text"> Op alle artikelen, foto's en video's op humo.be rust auteursrecht. Deeplinken kan, maar dan zonder dat onze content in een nieuw frame op uw website verschijnt. Graag enkel de titel van onze website en de titel van het artikel vermelden in de link. Indien u teksten, foto's of video's op een andere manier wenst over te nemen, mail dan naar <a href="mailto:redactie@humo.be">redactie@humo.be</a>.<br> DPG Media nv – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234 </p> <div class="app-footer-logos"> <div class="app-footer-logos--start"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="94" height="49" viewBox="0 0 94 49"> <defs> <path id="prefix__a" d="M0.007 0.098L59.331 0.098 59.331 33.99 0.007 33.99z"/> </defs> <g fill="none" fill-rule="evenodd"> <g transform="translate(0 15.07)"> <mask id="prefix__b" fill="#fff"> <use xlink:href="#prefix__a"/> </mask> <path fill="#131111" d="M54.684 16.835c0-2.621-1.851-4.682-4.472-4.682-2.62 0-4.682 1.992-4.682 4.682 0 2.655 2.062 4.717 4.682 4.717 2.62 0 4.472-2.097 4.472-4.717m-13.836.035c0-6.185 4.543-9.084 8.49-9.084 2.271 0 4.054.943 5.206 2.235V8.135h4.787v17.19c0 5.242-3.878 8.665-8.456 8.665-4.925 0-8.14-2.864-9.154-6.673h5.172c.664 1.398 1.712 2.201 3.982 2.201 2.097 0 3.67-1.782 3.67-4.053v-1.817c-1.153 1.362-3.005 2.306-5.277 2.306-3.703 0-8.42-2.935-8.42-9.084m-6.116-.035c0-2.69-1.991-4.682-4.682-4.682-2.62 0-4.472 2.06-4.472 4.682 0 2.62 1.852 4.717 4.472 4.717 2.69 0 4.682-2.062 4.682-4.717m-9.015 7.057v9.748h-4.786V8.135h4.786v1.99c1.119-1.361 2.866-2.34 5.242-2.34 3.948 0 8.455 2.9 8.455 9.085 0 6.15-4.647 9.084-8.386 9.084-2.34 0-4.192-.768-5.31-2.062m-11.882-7.057c0-2.621-1.852-4.682-4.472-4.682-2.621 0-4.683 1.992-4.683 4.682 0 2.655 2.062 4.717 4.683 4.717 2.62 0 4.472-2.097 4.472-4.717M0 16.87c0-6.185 4.542-9.084 8.49-9.084 2.271 0 4.053.837 5.206 2.061V.098h4.787v25.507h-4.787v-1.957c-1.153 1.362-3.004 2.306-5.276 2.306-3.703 0-8.42-2.935-8.42-9.084" mask="url(#prefix__b)"/> </g> <path fill="#131111" d="M58.241 17.55c0 .971-.722 1.759-1.704 1.759-.96 0-1.704-.766-1.704-1.758 0-.983.744-1.749 1.704-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805.723 0 1.38-.324 1.802-.852v.744h1.154v-5.394h-1.154v.701c-.4-.506-1.068-.81-1.79-.81-1.425 0-2.698 1.08-2.698 2.806zm-2.298 2.697h1.166v-5.394H51.39v5.394zm.582-7.778c-.464 0-.777.313-.777.776 0 .465.313.778.777.778s.777-.313.777-.778c0-.463-.313-.776-.777-.776zm-3.204 5.07c0 .971-.722 1.759-1.704 1.759-.96 0-1.705-.766-1.705-1.758 0-.983.744-1.749 1.705-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805.722 0 1.38-.324 1.802-.852v.744h1.143v-7.876h-1.143v3.183c-.4-.506-1.068-.81-1.791-.81-1.424 0-2.697 1.08-2.697 2.806zm-5.493-.604c.226-.69.841-1.176 1.629-1.176.82 0 1.392.41 1.597 1.176h-3.226zm-1.176.626c0 1.521 1.079 2.783 2.783 2.783 1.392 0 2.287-.723 2.708-1.92h-1.24c-.206.56-.712.917-1.457.917-.949 0-1.564-.605-1.694-1.435h4.477v-.4c0-1.607-1.186-2.772-2.783-2.772-1.586 0-2.794 1.241-2.794 2.827zm-9.692-2.719h1.143v.648c.346-.476.896-.756 1.586-.756.863 0 1.467.367 1.78.971.378-.604 1.014-.971 1.824-.971 1.478 0 2.232.874 2.232 2.266v3.236h-1.176v-3.161c0-.82-.43-1.338-1.25-1.338-.735 0-1.285.496-1.285 1.457v3.042h-1.165v-3.215c0-.788-.442-1.284-1.219-1.284-.766 0-1.316.507-1.316 1.5v2.999h-1.154v-5.394z"/> <path fill="#5B2A7A" d="M65.225 20.258L70.013 20.258 70.013 12.382 65.225 12.382z"/> <path fill="#F3B33F" d="M88.436 14.863L93.224 14.863 93.224 6.415 88.436 6.415z"/> <path fill="#D01665" d="M72.962 23.205L77.75 23.205 77.75 6.415 72.962 6.415z"/> <path fill="#DC4E3A" d="M85.487 0.023L80.708 0.021 80.699 20.256 85.478 20.258 85.487 0.023"/> </g> </svg> </div> <div class="app-footer-logos--end"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" rel="noopener noreferrer"> <img data-src="/static/rvdj.png" class="rj lazy" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" rel="noopener noreferrer"> <img data-src="/static/gopress.png" height="42" class="gopress lazy" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" rel="noopener noreferrer"> <img data-src="/static/license2publish.png" class="license2publish lazy" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" rel="noopener noreferrer"> <img data-src="/static/jep.png" class="jep lazy" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" rel="noopener noreferrer"> <img data-src="/static/cim-internet.png" class="cim lazy" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> </div>  </div> </div>  <div class="ad--layer" id="outofpage1" data-id="outofpage1"> <script>window.loadAdvertSlot("outofpage1")</script> </div>  <noscript> <iframe src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 